Yüzbaşı
01 Mayıs 2011
Tarihinde Katıldı
Takip Ettikleri
13 üye
Görüntülenme
Toplam: 83 (Bu ay: 0)
Gönderileri

Arkadaşlar durum şu şekilde, modemin üzerinde herhangi bir ışık yanıp sönmesi gibi bir durum olmuyor fakat belli belirsiz zamanlarda oyunda ping değerim fırlıyor ve hiçbir sayfayı açamıyorum. Ethernet ile bağlıyım.

Böyle oldugu durumlarda sunu fark ettim, modemin Wi-Fi kapadığımda internetim normale dönüyor. Wi-Fi ile 2 telefon bağlı ve sadece Facebook'ta geziniyorlar, indirme falan yapmıyorlar ve belli belirsiz zamanda ping sorunu çıkartıyor.

Bunun nedeni ne olabilir?

MODEM ZXHN H168A v2.0

Arkadaşlar durum şu şekilde, modemin üzerinde herhangi bir ışık yanıp sönmesi gibi bir durum olmuyor fakat belli belirsiz zamanlarda oyunda ping değerim fırlıyor ve hiçbir sayfayı açamıyorum. Ethernet ile bağlıyım.

Böyle oldugu durumlarda sunu fark ettim, modemin Wi-Fi kapadığımda internetim normale dönüyor. Wi-Fi ile 2 telefon bağlı ve sadece Facebook'ta geziniyorlar, indirme falan yapmıyorlar ve belli belirsiz zamanda ping sorunu çıkartıyor.

Bunun nedeni ne olabilir?

MODEM ZXHN H168A v2.0

Arkadaşlar durum şu şekilde, modemin üzerinde herhangi bir ışık yanıp sönmesi gibi bir durum olmuyor fakat belli belirsiz zamanlarda oyunda ping değerim fırlıyor ve hiçbir sayfayı açamıyorum. Ethernet ile bağlıyım.

Böyle oldugu durumlarda sunu fark ettim, modemin Wi-Fi kapadığımda internetim normale dönüyor. Wi-Fi ile 2 telefon bağlı ve sadece Facebook'ta geziniyorlar, indirme falan yapmıyorlar ve belli belirsiz zamanda ping sorunu çıkartıyor.

Bunun nedeni ne olabilir?

MODEM ZXHN H168A v2.0

Arkadaşlar merhaba, direkt konuya gireceğim.

Geçen hafta pazar günü eve internet bağlattım. Fakat 1 haftadır her gün belirsiz zamanlarda kopma sorunu yaşıyorum.

Şöyle ki bir anda internetim gidiyor, Discord üzerinde pingim 5000 olarak gözüküyor, oyunlardan düşüyorum ve internette hiçbir sayfayı açamıyorum. Bu olay çok belirsiz zamanlarda oluyor bazen peş peşe gerçekleşiyor. 10-15 sn kadar gidiyor, sonra gelip 1 dakika içinde tekrar gittiği de oluyor.(MODEMİN IŞIKLARI NORMAL BİR ŞEKİLDE YANMAYA DEVAM EDİYOR.)

Bu durumda olduğum sırada Wi-Fi ile telefon üzerinden deneme yaptığımda kablosuzdan sayfaları açabildiğimi fark ettim fakat Speedtest üzerinden test yaptığımda pingim 500 küsurlerde olduğunu gördüm.

Birçok defa arıza kaydı bıraktım, onların tarafında bir kopma sorunu gözükmediğini söylediler.

Hatta eve gelen kabloların gayet sağlıklı olduğunu söylediler.

Uygulananlar:

  • Port değişikliği yapıldı.
  • Modem güncellemesi yapıldı.
  • Modem değişikliği yapıldı.
  • Modemin 5GHz özelliği kapatıldı.
  • Ethernet kablosu değiştirildi.
  • Bilgisayarın ağ ayarları sıfırlandı.

Fakat çözüm yok, bu konuda bilgisi olan veya çözüm önerebilecek arkadaş varsa çok sevinirim.

Kullandığım paket 16Mbps VDSL.

Modem görüntüm ektedir.

Kullandığım modem: ZXHN H168A v2.0


https://forum.donanimhaber.com/cache-v2?path=http://store.donanimhaber.com/f8/a8/86/f8a8866b201cf84e733345841e816240.png&t=0&width=480&text=1

Merhaba arkadaşlar bütçem başlıkta belirttiğim gibi 10.000 TL bu bütçe ile oyun odaklı sorunsuz kullanabileceğim bir sistem toplamak istiyorum. Monitör dahil şekilde alacağım, kasayı kendim toplayamam tek biryerden toplu almak istiyorum monitörü farklı yerden alabilirim o problem olmaz. Önerilerinizi bekliyorum teşekkürler.

Arkadaşlar geçen günlerde Xbox One S Controller ve SSD'nin RGB'si ile alakalı bir konu açmıştım fakat. Çözüm bulamadım bende risket atmamak için başka çözüm yolları arayışındayım.
İlk olarak anakartımda Bluetooth cihazı yok. Ugreen markasının Bluetooth cihazını aldım ama kopma sorunları oluyor. Bu yüzden Wireless ile bağlamayı düşünüyorum. Söylenenlere göre Wireless ile kopma problemi olmuyormuş.
Şimdi Türkiye'de bu adaptörü bulmak zor olduğu kadar aşırı pahalı da.
Tecrübeli bilgili arkadaşlar bunu kendim yapama şansım var mı?
Veya Aliexpress üzerinden bir ürün buldum yorumlarda işe yaradığı söylenmiş. Vergisi ne kadar çıkar ya da gümrüğe takılır mı?

TRY 121.09 26%OFF | USB Receiver For Xbox One 2nd Generation Controller PC Wireless Adapter for Windows7/8/10 Laptops Wireless Controller Adapter
https://tr.aliexpress.com/item/4000385668621.html?srcSns=sns_Copy&spreadType=socialShare&bizType=ProductDetail&tt=MG&aff_request_id=bd9e94b89ded4dac953b6814906503cf-1598284945270-06035-_BOzcB2&aff_platform=default&sk=_BOzcB2&mergeHashcode=58151462720&description=TRY+121.09++26%25OFF+%7C+USB+Receiver+For+Xbox+One+2nd+Generation+Controller+PC+Wireless+Adapter+for+Windows7%2F8%2F10+Laptops+Wireless+Controller+Adapter&aff_trace_key=bd9e94b89ded4dac953b6814906503cf-1598284945270-06035-_BOzcB2&businessType=ProductDetail&title=TRY+121.09++26%25OFF+%7C+USB+Receiver+For+Xbox+One+2nd+Generation+Controller+PC+Wireless+Adapter+for+Windows7%2F8%2F10+Laptops+Wireless+Controller+Adapter&platform=AE&terminal_id=32d7d26e9a384b44b5dc4a32e7a45807&templateKey=white_backgroup_101
Merhabalar, konu başlığının çok saçma göründüğünü biliyorum fakat ilk defa böyle bir şey başıma geliyor ve anlam veremedim. İlk olarak sistemim şu şekilde.
R5 3600.
RX 5700.
2x8 3000.
B450M S2H.
XPG S40G 512 GB.
Cooler Master MB520.
Xbox One S kolu.

Arkadaşlar Bluetooth dongle aracılığı ile kopma sorunu olduğu için kolu kablo aracılığı ile kullanıyorum.
Uzun zamandır herhangi bir problem yoktu.
2 Gün önce Rocket League oynarken kolun ışığı bir anda söndü. Aynı zamanda kasada ki SSD'nin RGB'si kapandı. Fakat kısa bir süre 5 10 saniye sonra tekrar yanmaya başladı.
Kabloyu çıkarıp kola tekrar taktığımda kolun ışığı yanıyor ama tuşa bastığımda kapanıyordu.
Dün tekrar denedim kolu açtığımda SSD'nin RGB'si bir süre sönüyor ve sonra tekrar yanmaya başlıyor. Ama kol hala çalışmıyor kolun ışığı sürekli yanıp sönüyor.

Sorun ne anlayamıyorum durduk yere kola ne oldu?

SSD'nin RGB'si ile ne alakası var?

Bu arada bahsetmek istediğim şeyler var.
Kolu uzun zamandır kullanıyorum ilk defa böyle bir şey başıma geliyor. Kolun.
İçinde pil yok.
SSD kısmında ise SSD'nin sağlık durumu ve sıcaklığı normal.
SSD'nin ışıkları kapandığı zaman tuhaftır ki. Kasanın önünde ki RGB fanları normal yanmaya devam ediyordu.
Fakat RGB Fusion'da SSD kısmı kaybolmuştu.
Bilgisayar'da herhangi bir kasma donma problemi olmadı.

Yardımcı olabilirseniz çok sevinirim.
Arkadaşlar sistemi temizledim açtım bu şekilde birşeye zarar mı verdim acaba ?

Ve Xmp açık 3000 olması gerekirken neden 1064 ?
Merhaba arkadaşlar, başlıkta belirttiğim gibi bir yakınım için laptop arayışındayız.
Genel kullanım amacı iş kullanılacak programlar:
Tia portal-roboguide-Adobe Ps-After Effects.
Bütçe olarak en fazla 6000 TL, ikinci el de olabilir.
Hakkında
Konum: Kocaeli,Gölcük
Meslek: öğrenci
İlgi Alanları: PC
Forum İmzası:
Ugruna Ölmekse Seni Yaşatmak,
Bin Defa Ölürümde Adına Leke Sürdürmem!
Gururdur,Namustur Vatan ve Sancak,
Aksada Kanım Korkma;Haini Güldürmem!


Sistem ve Tercihleri
Bilgisayar
PC
Otomobil
Toyota
Mobil cihaz
Nokia
Operatör
Turkcell
ISS
TTNET
Oyun Platformu
PC
TV
TV
Ses Sistemi
Creative
Dünyadan Futbol
Galatasaray
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: 3 sa. önce
Son Mesaj Zamanı: 2 hafta
Mesaj Sayısı: 892
Gerçek Toplam Mesaj Sayısı: 1.022
İkinci El Bölümü Mesajları: 48
Konularının görüntülenme sayısı: 81.257 (Bu ay: 2.548)
Toplam aldığı artı oy sayısı: 22 (Bu hafta: 0)
En çok mesaj yazdığı forum bölümü: Donanım / Hardware
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.