Çavuş
28 Mart 2006
Tarihinde Katıldı
Takip Ettikleri
1 üye
Görüntülenme
Toplam: 1 (Bu ay: 0)
Gönderileri
arkadaşlar sizlerden bir ricam var acil cevap verirseniz çok sevinirim.

2013 model yeni kasa octavia elegance pakette olan arka sis farı sizin araçlarınızda da sadece sol arka sis farı mı yanıyor. ben aracı ilk aldığımda her ikisi de yanıyordu sanki bugün servise gittim radyo güncelleme ve camlardan gelen ses için sag arka sis farı da yanmıyor dedim adamlar abi normal bu araçta (A7 için konuşuyorum) sadece sol arka sis farı yanar diyorlar. inanmadım farı söktürdüm içinde ampul var ama yanmıyor....

aracınızın arka sis farlarını yakıp buraya cevap yazar mısınız....

acil cevap bekliyorum..
arkadaşlar elimde aşagıdaki parçalar var ve yeni almayı düşünüdügüm parçaları yazdım bunlara uygun hangi ankartı seçmeliyim. yardımcı olursanız sevinirim.


işlemci >>>> INTEL - E6320 CORE 2 DUO >> ALMAYI DÜŞÜNÜYORUM BÜYÜK İHTİMALLE ALACAGIM

ekran kartı >>>>> 128 MB GEFORCE FX 5200 AGP8X >> ELİMDE VAR

hardisk >>>>> SAMSUNG SP0802N 80GB >> ELİMDE VAR

RAM >>>>>>>> KINGSTON - 1 GB DDR2 667 >>> KESİN ALACAGIM

OLABİLİRSE ANAKARTTA 2 İDE GİRİŞİ OLSUN

ANAKART ÜZERİNDE ONBOARD EKRAN KARTI DA OLABİLİR.


BİDE YİNE ÖNERECGİNİZ BU ANKARTA UYGUN PC KASASI ÖNERİRSENİZ SEVİNİRİM...
arkadşlar INTEL E6300 Core 2 Duo işlemcisini almaya düşünüyom buna uygun performansı düşürmeycek bir anakart modeli yada modelleri önerebilirmisiniz......
ve tabi yanında bir de adam gibi fan

ilgilenecek arkadşlara şimdiden teşekkürler allah razı olsun


arkadşlar INTEL E6300 Core 2 Duo işlemcisini almaya düşünüyom buna uygun performansı düşürmeycek bir anakart modeli yada modelleri önerebilirmisiniz......
ve tabi yanında bir de adam gibi fan

ilgilenecek arkadşlara şimdiden teşekkürler allah razı olsun
ARKADAŞLAR CELERON 1.7 İŞLEMCİYE SAHİP BİR BİLGİSAYARIM VAR. BİLGSAYARI AÇIYORUM 1-5 DAKİKADA DONUYO VE HİÇ BİR ŞEY YAPAMIYORUM SÜREKLİ OLARAK DURUM BU .. C YE FORMAT ATTIM XP Yİ YENİDEN KURUDM OLMADI. D DE VİRÜS MÜ VAR ACAB DEDİM C VE D YE BİRLİKTE FORMAT XP Yİ YENİDEN KURDUM OLMADI. ARKDAŞATAN RAM ALDIM TAKTIM OLMADI. EKRAN KARTI ALDIM TAKTIM OLMADI HARDİSİKİ BAŞKA BİR BİLGİSAYAR TAKTIM O BİLGİSAYARDA FORMATT ATTIM XP Yİ YENİDEN KURDUM O BİLGİSAYARDA DONMA OLMADI AMA HARDİSKİ KENDİ BİLGİSAYARIMA TAKINCA YİNE DONDU OLMADI. İŞLEMCİNİN FANINI DEĞİŞTİM OLMADI SONRA BENİM NORMAL PARÇALARI TAKTIM OLMADI..

BU ARADA SİSTEME FORMAT ATARKEN DONMA HİÇ Mİ HİÇ OLMUYO XP SORUNSUZ KURULUYO VE BİLG. AÇIYOM VE YİNE DONUYO KAFAYI YİYECEGİM.

DENEMEDİĞİM SADECE ANA KART KALDI. ACABA BİO SA VİRÜS MÜ BULAŞTI BÖYLE BİR ŞEY OLABİLİR Mİ LÜTFEN BİRİ BANA AKIL VERSİN.....

BİOSA YA DA NE BİLİM ANAKRTTIN ROM UNDA VİRÜS VARSA NE YAPILABİLİR.



mrb arkadşlar bilgisayarıma yeni bir disket sürücü aldım daha önce yoktu kasayı açtım ve baglantılarını yaptım ve bıos tan disket sürücü görmesini sagladım bilgisayarı açtım. ve bilgisayarım penceresinde disket sürücü var ama disket sürücü çalışmıyo mesela ilk açılışta fisrt boot device ı flooppy yaptım fakat açılışta disket sürcünün ne sesi çıkıyo nede ışıgı yanıyo
BİLGİSAYARI AÇTIGIMDADA İÇİNE DİSKET KOYDuGUMDA VE ÇİFT TIKLADIGIMDA BİLGİSAYAR 15-20 SANİYE DONUYOR VE LÜTFEN BİR DİSK YERLEŞTİRİN DİYOR. YİNE DİSKETİ DİSKET SÜRÜCÜYE KOYDUGUMDA NE SES VAR NE IŞIK BU KONUDA YARDIMCI OLURSANIZ SEVİNİRM. ACABA JUMPER AYARI FELAN MI VAR yada benim bilmediğim başka bir şey var muhakkak lütfen bir yol gösterin ..................





YAKLAŞIK 1 YILDIR KULLANDIGIM KİNGSTON 512 MB flash bellek var elimde.
dün ne olduysa anlamadım bilgisayara taktıgımda aşagıdaki mesajı verdi ne yaptıysam olmadı bana bir yol gösterin. düşürmedim
darbe felanda almadı. yazılımsal bir problemmi var acaba yoksa donanımsal mı. garanti işi yaş çünkü faturayı kaybettim....
ilgilenen arkadaşlara şimdiden teşekkürü bir borç biliyorum..........................






YA ARKDAŞLAR BU SAMSUNG D600 Ü WEBCAM OLARAK KULLANABİLİRMİYİZ ACABA BU KONUDA BİR BİLGİSİ OLAN VARMI ACABA...

BİLİGİSİ OLAN VARSA LÜTFEN YARDIMCI OLSUN NETTE O KADAR ARAŞTIRDIM BU TELİ WEBCAM OLARAK KULLANİLECEGİM UYGUN BİR PROGRAM BULAMADIM...


LÜTFEN YARDIM....................................

KUSURA BAKMAYIN BELİKDE BU KONUYLA İLİGİ DAHA ÖNCE CEVAP VERİLMİŞ OLABİLİR AMA BEN BULAMADIM İŞTEEEEEEEEEEEEE..................
.
ARKADAŞLAR YENİ BİR MONİTÖR ALDIM PHILIPS 170X6FB GÖRÜNTÜ MÜKEMMEL USB FELAN HERŞEYDE NORMAL ÇALIŞYOR AMA SES GELMİYOR MONİTÖRDEN SESİNİ BİR TÜRLÜ AÇAMADIM. YOKSA BİLMEDİĞİM BİR ŞEKİLDEMİ ÇALIŞYOR. YA DA FARKLI BİR ORTAMDA BİRAZDA ACEMİYİM İLK DEFA LCD KULLANIYORUM................
Hakkında
Konum: Gaziantep,İslahiye
Meslek: öğretmen
Sistem ve Tercihleri
Otomobil
Skoda
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: 6 yıl önce
Son Mesaj Zamanı: 7 yıl
Mesaj Sayısı: 48
Gerçek Toplam Mesaj Sayısı: 57
İkinci El Bölümü Mesajları: 0
Konularının görüntülenme sayısı: 3.852 (Bu ay: 35)
Toplam aldığı artı oy sayısı: 0 (Bu hafta: 0)
En çok mesaj yazdığı forum bölümü: Donanım / Hardware
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.