Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

POST Biplemesi kayboldu

4
Cevap
0
Favori
84
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> POST Biplemesi kayboldu
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
    • Er
      3 Mesaj
      01 Mayıs 2018 11:44:10 Konu Sahibi
      Merhabalar. Elimde ASUS Hero VIII Alpha anakart bulunmakta. Bilgisayarım açılırken https://youtu.be/BgW2Glnwo3k?t=1m1s videosunda da olduğu gibi POST biplemesi alıyordum. 2 ay önce anakartın BIOS'unu AISuite 3 güncelledim ancak v3101 indirilmişti. İlk güncellemede bipleme vardı ancak sonrasında internetten kontrol ettiğimde v3703 son güncelleme olarak gözükmüştü. İkinci güncelleme girişimimden sonra bipleme bilinmeyen bir şekilde kesildi. Geçen gün çıkan v3801 güncellemesini yapmak da maalesef sorunumu gidermedi. Sorunumla ilgili bazı önemli detayları paylaşmak istiyorum:

      -Anakarta harici bir PC Hoparlörü takılı değil. Bu bipleme sesi kesinlikle anakarttan geliyor.
      -Güncellemeden önce ve sonra herhangi bir donanım değişikliği yapılmadı.
      -Güncellemeden önce ve sonra kasanın içini açıp parçaları kurcalamadım.
      -Bilgisayarım sorunsuz bir şekilde açılıyor ve Windows üzerinden başarılı bir şekilde oturum açabiliyorum. Sorun sadece biplemenin belirsiz bir şekilde kesilmesi.
      -POST esnasında ASUS logosunu devre dışı bıraktım ancak herhangi bir hataya rastlamadım.
      -Sorunla ilgili QCode hata kodu gözükmüyor.
      -CMOS resetleme ve BIOS Flashback sorunumu çözmedi.
      -Fast Boot seçeneğini devre dışı bırakmak başta olmak üzere sorunla ilgili alternatif bir ayara rastlamadım.



      |
      |
      _____________________________




    • Binbaşı
      1672 Mesaj
      01 Mayıs 2018 22:57:35
      düşük bir ihtimal olsa bile bios speakeri bozulmuş olabilir kontrol edebilirsiniz.
      |
      |
      _____________________________
    • Yarbay
      8081 Mesaj
      01 Mayıs 2018 23:57:31
      bunun için biosta ayar vardır.
      yada yeni bios sürümlerinde bu ses kaldırılmıştır.

      neden önemli bu senin için
      ses yok diye sistemin post testi yapmıyor demek değildir.
      _____________________________
      Eğitimli insanlar topluma borçludurlar. Bir işin nasıl yapılabileceğini biliyorken bir başkasının yapamadığını görüp susmaları kendilerini yetiştiren o topluma ihanettir
    • Er
      3 Mesaj
      02 Mayıs 2018 00:40:17 Konu Sahibi

      BIOS ayarlarına dikkatlice bakmama rağmen konu ile ilgili herhangi bir ayara rastlamadım. Ayrıca BIOS ile ilgili güncelleme changeloglarında konuyla ilgili herhangi bir açıklama bulunmaması beni endişelendirdi. Sesin kaldırılmış olabileceğini de düşündüm ancak sürüm düşürmeme rağmen geri gelmediğinden ötürü durumu garipsedim, yoksa tabi ki sistemim normal bir şekilde açılıyor.
      |
      |
      zeki1981 kullanıcısının, bahsedilen mesajını gör
      _____________________________
    • Er
      3 Mesaj
      18 Mayıs 2018 00:46:47 Konu Sahibi
      Sorunla ilgili araştırmaya devam ediyorum ancak bir şeye henüz rastlamadım, yardımcı olabilirseniz sevinirim.
      |
      |
      _____________________________
Reklamlar
sohbet
SEO
Kurumsal Web Tasarım Şirketi
son dakika
Ankara Web Tasarım
Blogio
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

DHSQLZ
0,078
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.