Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

Oto Hoparlöründe Ses sorunu fazla cızırtı acayip ( ÇÖZÜLDÜ SORUN BULUNDU )

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı
12
Cevap
0
Favori
7.891
Tıklama
Cevapla
Tüm Forumlar >> Motorlu Araçlar Dünyası >> Ses ve Görüntü Sistemleri >> Oto Hoparlöründe Ses sorunu fazla cızırtı acayip ( ÇÖZÜLDÜ SORUN BULUNDU )
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
    • Onbaşı
      15 Mesaj
      01 Nisan 2017 15:48:17 Konu Sahibi
      Merhaba arkadaşlar
      Konu doğru yerdemi bilmiyorum ama
      Pioneer oto teyp aldım ve 98 corolla xei aracıma bağlamak için arka koltukları ve pandizotu söktüm,
      daha sonra oralara hoparlörleri monte ettim sorun yok fabrika hoparlörleri patlamış yırtılmıştı
      Ön taraftaki hoparlörler aklıma geldi ve onları da söktüm onlarda mahvolmuş neyse
      arkalara yuvarlak hoparlörleri taktım sonra önler ede 10 cm hoparlör taktım teyibi eskiden tecrübeli olduğum için elektirik şase ve çıkış kablolarını bağladım, ve kontağa bağladım sorun yok teyip açıldı
      sonra ses biraz açayıp dedim
      abi bide baktım müzik bas vurunca ses öle bir cızırtı yapıyor müzik duyulmuyor,
      sonra teyibi çıkardım baktım arkadaki soğutucu bölümü çok ısınmış hemde nasıl el değmiyor
      sonra dedim elektrik problemi var ama testte yaptım o sağlam,
      sonra ön hoparlörleri çıkıştan söktüm sadece arkalar takılı sesi sona getirdim ses mükemmel sorun yok ısınma yok
      tekrar sağ sol çıkışları değiştirerek bağladım yine ayni acayip bi ısınma el değmiyor ve bass vurunca seste cızırtı hemde nasıl anlamadım
      bilen arkadaşlar yardım istiyorum çözemedim,
      araç üzerinde orginal fabrika kabloları çekili ekstra bir kablo çekilme olmadı.

      Hoparlör özellikleri aşağıdaki gibi arabada takılı olanlar
      arka hoparlörler 16 cm 4OHM - 320 w kicker ( hoparlör sağlam ayrı ayrı körükler dahil test edildi patlak yırtık v.b yok)
      ön hoparlörler 10 cm 6OHM - 50 w aiwa ( hoparlör sağlam ayrı ayrı körükler dahil test edidi patlak yırtık v.b yok)
      oto teyp pioneer deh-1500


      Elimde boşta kalan hoparlörler
      Pilippo 16 cm 2 yollu 200 watt 2 adet - 2 side denendi sağlam çalışıyor



      < Bu mesaj bu kişi tarafından değiştirildi djvahset -- 17 Nisan 2017; 12:5:50 >



      |
      |
      _____________________________




    • Kurmay Yarbay
      5813 Mesaj
      01 Nisan 2017 17:20:55

      konu doğru yerde hocam. sorun öne taktığınız 10cm hoparlörlerin 6ohm olması nedeninden kaynaklanıyor. oto teypleri 4 ohm olarak çıkış verir, siz 6 ohm hoparlör takarsanız teybin çıkışlarını çok zorlarsınız ve çıkışları yanabilir. çözüm: 4 ohm hoparlör takmak. yine yeri gelmişken ön kapıya en çok kaç cm hoparlör sığabilir, Toyota nın belirttiğiniz modelinin ön kapı ölçüsünü bilmiyorum. eğer 16cm sığdırabilirseniz 16cm hoparlör takın, 2. seçenek 13cm, o da sığmazsa 10cm 4ohm kolon takın. 16cm hoparlör ses kalitesi ve yüksekliği için daha yararlı olacaktır. değişikliği yaptığınızda sonucu paylaşırsanız sevinirim.
      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      Bahsedilenler: djvahset
      _____________________________
      Otomobil Ses ve Görüntü Sistemleri Bölüm Yetkilisi
    • Onbaşı
      15 Mesaj
      01 Nisan 2017 21:45:18 Konu Sahibi
      Ercan hocam teşekkürler o benim aklıma gelmedi hatta bi kaç kişiye sordum 6 ohm olması bişey olmaz çalışır dedi

      98 efsane kasalarda ön kapılarda 10 cm hoparlör ve yeri var fabrika çıkışı öyle ancak pandizot ile genişlete biliyorsun



      Peki o zaman 6 ohm olması çıkışa ne gibi zarar verir neticede teyp 4 ohm veriyor ben ona 6 ohm luk hoparlör takıyorum daha rahat çalışması lazım değilmi mantık olarak ama haklı olabilirsin



      O zaman elimde 2 adet 16 cm 2 yollu 200 watt lık hoparlör var onları kullansam nasıl olur onları takmak için pandizot yapabilirim ama işe yararmı ? Peki teybin çıkışları arızalı ise onu nasıl tespit ederim



      < Bu mesaj bu kişi tarafından değiştirildi djvahset -- 1 Nisan 2017; 21:47:34 >
      _____________________________
    • Kurmay Yarbay
      5813 Mesaj
      01 Nisan 2017 21:54:14
      quote:

      Orijinalden alıntı: djvahset Ercan hocam teşekkürler o benim aklıma gelmedi hatta bi kaç kişiye sordum 6 ohm olması bişey olmaz çalışır dedi

      98 efsane kasalarda ön kapılarda 10 cm hoparlör ve yeri var fabrika çıkışı öyle ancak pandizot ile genişlete biliyorsun



      Peki o zaman 6 ohm olması çıkışa ne gibi zarar verir neticede teyp 4 ohm veriyor ben ona 6 ohm luk hoparlör takıyorum daha rahat çalışması lazım değilmi mantık olarak ama haklı olabilirsin



      O zaman elimde 2 adet 16 cm 2 yollu 200 watt lık hoparlör var onları kullansam nasıl olur onları takmak için pandizot yapabilirim ama işe yararmı ? Peki teybin çıkışları arızalı ise onu nasıl tespit ederim
      quote:

      Orijinalden alıntı: djvahset



      Ercan hocam teşekkürler o benim aklıma gelmedi hatta bi kaç kişiye sordum 6 ohm olması bişey olmaz çalışır dedi

      98 efsane kasalarda ön kapılarda 10 cm hoparlör ve yeri var fabrika çıkışı öyle ancak pandizot ile genişlete biliyorsun



      Peki o zaman 6 ohm olması çıkışa ne gibi zarar verir neticede teyp 4 ohm veriyor ben ona 6 ohm luk hoparlör takıyorum daha rahat çalışması lazım değilmi mantık olarak ama haklı olabilirsin



      O zaman elimde 2 adet 16 cm 2 yollu 200 watt lık hoparlör var onları kullansam nasıl olur onları takmak için pandizot yapabilirim ama işe yararmı ? Peki teybin çıkışları arızalı ise onu nasıl tespit ederim



      hocam sesi fader ayarından sadece arkaya verdiğinde normal ses alıyorum, sesi öne verdiğimde 10cm lik hoparlörler bağlıyken bozuk ses alıyorum dedin doğru mu anladım. eğer böyleyse kapılara 16cm likleri takmadan önce ön çıkışlara bu 4 ohmluk 16cm pilippoları bir takıp sesi sadece önlere verip bir denermisin. eğer çalışırsa kesin olarak ohm uyuşmazlığı olmuştur. bir deneyip cevap atabilir misin.
      |
      |
      _____________________________
      Otomobil Ses ve Görüntü Sistemleri Bölüm Yetkilisi




    • Onbaşı
      15 Mesaj
      01 Nisan 2017 22:49:25 Konu Sahibi
      Tabiki atarım ercan hocam bu yazdıklarını okuyunca aklıma geldi şimdi onuda yazmak istiyorum



      Şöle yaptım 4 hoparlörü bağladım önler 6 ohm lik



      Ve sesi 15 getirdim normal birazdaha açayım dedim ses 25 e getirdim bass vurunca ses acayip cızırtı ve bozuk hemen teybin çıkışını söktüm ordaki soğutucuya sıcaktan el değmiyor acayip ısınmış



      Sonra ön hoparlörleri çıkıştan söktüm arkalar kaldı sesi 35 getirdim ses düzeldi hatta mükemmel oldu ulan dedim bide şöle deniyim ön deki 1 hoparlörü bağlamak için teybin çıkışından gelen gri siyah kabloyu hoparlöre giden 1 tane kabloya değdirdim aha ön hoparlörün birinden ses geliyor 1 kabloyu değdirdim 2 .sini bağlamadan halbuki ses için 2 sininde bağlanması gerek şaşırdım ama yine baktım tehbin arkasına acayip ısındı bi anda ben şok çözemedim

      Şunu biliyorum teyibin çıkışları sağlam çünkü daha önce beyaz ve beyaz siyah olan çıkış kablosunu gri ve gri siyah olan kabloları denedim sorun yok



      Hoparlörleri deniyeceğim pilippoları bidaha bakıcam belki onda olmaz ama olay böle oldu aynı anlattığım gibi sence ne oldu



      < Bu mesaj bu kişi tarafından değiştirildi djvahset -- 1 Nisan 2017; 22:51:53 >
      _____________________________




    • Kurmay Yarbay
      5813 Mesaj
      01 Nisan 2017 23:55:57
      quote:

      Orijinalden alıntı: djvahset Tabiki atarım ercan hocam bu yazdıklarını okuyunca aklıma geldi şimdi onuda yazmak istiyorum



      Şöle yaptım 4 hoparlörü bağladım önler 6 ohm lik



      Ve sesi 15 getirdim normal birazdaha açayım dedim ses 25 e getirdim bass vurunca ses acayip cızırtı ve bozuk hemen teybin çıkışını söktüm ordaki soğutucuya sıcaktan el değmiyor acayip ısınmış



      Sonra ön hoparlörleri çıkıştan söktüm arkalar kaldı sesi 35 getirdim ses düzeldi hatta mükemmel oldu ulan dedim bide şöle deniyim ön deki 1 hoparlörü bağlamak için teybin çıkışından gelen gri siyah kabloyu hoparlöre giden 1 tane kabloya değdirdim aha ön hoparlörün birinden ses geliyor 1 kabloyu değdirdim 2 .sini bağlamadan halbuki ses için 2 sininde bağlanması gerek şaşırdım ama yine baktım tehbin arkasına acayip ısındı bi anda ben şok çözemedim

      Şunu biliyorum teyibin çıkışları sağlam çünkü daha önce beyaz ve beyaz siyah olan çıkış kablosunu gri ve gri siyah olan kabloları denedim sorun yok



      Hoparlörleri deniyeceğim pilippoları bidaha bakıcam belki onda olmaz ama olay böle oldu aynı anlattığım gibi sence ne oldu
      quote:

      Orijinalden alıntı: djvahset



      Tabiki atarım ercan hocam bu yazdıklarını okuyunca aklıma geldi şimdi onuda yazmak istiyorum



      Şöle yaptım 4 hoparlörü bağladım önler 6 ohm lik



      Ve sesi 15 getirdim normal birazdaha açayım dedim ses 25 e getirdim bass vurunca ses acayip cızırtı ve bozuk hemen teybin çıkışını söktüm ordaki soğutucuya sıcaktan el değmiyor acayip ısınmış



      Sonra ön hoparlörleri çıkıştan söktüm arkalar kaldı sesi 35 getirdim ses düzeldi hatta mükemmel oldu ulan dedim bide şöle deniyim ön deki 1 hoparlörü bağlamak için teybin çıkışından gelen gri siyah kabloyu hoparlöre giden 1 tane kabloya değdirdim aha ön hoparlörün birinden ses geliyor 1 kabloyu değdirdim 2 .sini bağlamadan halbuki ses için 2 sininde bağlanması gerek şaşırdım ama yine baktım tehbin arkasına acayip ısındı bi anda ben şok çözemedim

      Şunu biliyorum teyibin çıkışları sağlam çünkü daha önce beyaz ve beyaz siyah olan çıkış kablosunu gri ve gri siyah olan kabloları denedim sorun yok



      Hoparlörleri deniyeceğim pilippoları bidaha bakıcam belki onda olmaz ama olay böle oldu aynı anlattığım gibi sence ne oldu



      hocam nick ecrasniann, ismim ersin, yaklaştın ama saol abimin adı ercan.





      sen pilippoları bir dene ona göre yorum yapayım, böyle uzaktan arıza tahmini zor oluyor, biryerde bir terslik var.



      < Bu ileti mobil sürüm kullanılarak atıldı >
      |
      |
      _____________________________
      Otomobil Ses ve Görüntü Sistemleri Bölüm Yetkilisi




    • Binbaşı
      1992 Mesaj
      02 Nisan 2017 00:50:10
      Pioneer oto teypleri 2-8 ohm arası çalışır. 6ohm oto hoparlörü nereden bulduğunuz ayrı bir konu ama 6ohm hoparlör teypte sözünü ettiğimiz ısınma ya da zorlamaya sebep olmaz. Çok büyük ihtimal ile ya kublajı ters yapıldı ya da artıları farklı şaseleri ortak kullandınız eski teypler gibi sanarak.
      _____________________________
    • Onbaşı
      15 Mesaj
      02 Nisan 2017 11:22:58 Konu Sahibi
      quote:

      Orijinalden alıntı: SabitSalınım Pioneer oto teypleri 2-8 ohm arası çalışır. 6ohm oto hoparlörü nereden bulduğunuz ayrı bir konu ama 6ohm hoparlör teypte sözünü ettiğimiz ısınma ya da zorlamaya sebep olmaz. Çok büyük ihtimal ile ya kublajı ters yapıldı ya da artıları farklı şaseleri ortak kullandınız eski teypler gibi sanarak.
      quote:

      Orijinalden alıntı: SabitSalınım



      Pioneer oto teypleri 2-8 ohm arası çalışır. 6ohm oto hoparlörü nereden bulduğunuz ayrı bir konu ama 6ohm hoparlör teypte sözünü ettiğimiz ısınma ya da zorlamaya sebep olmaz. Çok büyük ihtimal ile ya kublajı ters yapıldı ya da artıları farklı şaseleri ortak kullandınız eski teypler gibi sanarak.



      eyvallah işte benimde duyduğum bu 6 ohm lik çalışır sorun olmaz ama 10 cm olduğu için fazla ses alamassın dediler taktım

      6 ohm luk hoparlörleri müzik setinden söktüm arızalı idi bende teyibe taktım

      aslında aklıma şu geliyor acaba arabanın üzerinde orginal bağlantı kablosu var acaba bu bağlantı kablolarında şase yada kısa devre olmuş yada oluyor olabilirmi belki şase olduğu için kabloda böle ısınıyor ve cızırtı yapıyor

      aklıma gelen şu ön hoparlörlerden bağımsız kablo çekip teybin çıkışlara bağlamak bide öyle denemek

      sizce bundan dolayı olmuş olabilir mi ?
      _____________________________




    • Kurmay Yarbay
      5813 Mesaj
      02 Nisan 2017 12:15:20
      quote:

      Orijinalden alıntı: djvahset
      quote:

      Orijinalden alıntı: SabitSalınım



      Pioneer oto teypleri 2-8 ohm arası çalışır. 6ohm oto hoparlörü nereden bulduğunuz ayrı bir konu ama 6ohm hoparlör teypte sözünü ettiğimiz ısınma ya da zorlamaya sebep olmaz. Çok büyük ihtimal ile ya kublajı ters yapıldı ya da artıları farklı şaseleri ortak kullandınız eski teypler gibi sanarak.



      eyvallah işte benimde duyduğum bu 6 ohm lik çalışır sorun olmaz ama 10 cm olduğu için fazla ses alamassın dediler taktım

      6 ohm luk hoparlörleri müzik setinden söktüm arızalı idi bende teyibe taktım

      aslında aklıma şu geliyor acaba arabanın üzerinde orginal bağlantı kablosu var acaba bu bağlantı kablolarında şase yada kısa devre olmuş yada oluyor olabilirmi belki şase olduğu için kabloda böle ısınıyor ve cızırtı yapıyor

      aklıma gelen şu ön hoparlörlerden bağımsız kablo çekip teybin çıkışlara bağlamak bide öyle denemek

      sizce bundan dolayı olmuş olabilir mi ? Alıntıları Göster
      quote:

      Orijinalden alıntı: djvahset





      quote:

      Orijinalden alıntı: SabitSalınım



      Pioneer oto teypleri 2-8 ohm arası çalışır. 6ohm oto hoparlörü nereden bulduğunuz ayrı bir konu ama 6ohm hoparlör teypte sözünü ettiğimiz ısınma ya da zorlamaya sebep olmaz. Çok büyük ihtimal ile ya kublajı ters yapıldı ya da artıları farklı şaseleri ortak kullandınız eski teypler gibi sanarak.



      eyvallah işte benimde duyduğum bu 6 ohm lik çalışır sorun olmaz ama 10 cm olduğu için fazla ses alamassın dediler taktım

      6 ohm luk hoparlörleri müzik setinden söktüm arızalı idi bende teyibe taktım

      aslında aklıma şu geliyor acaba arabanın üzerinde orginal bağlantı kablosu var acaba bu bağlantı kablolarında şase yada kısa devre olmuş yada oluyor olabilirmi belki şase olduğu için kabloda böle ısınıyor ve cızırtı yapıyor

      aklıma gelen şu ön hoparlörlerden bağımsız kablo çekip teybin çıkışlara bağlamak bide öyle denemek

      sizce bundan dolayı olmuş olabilir mi ?



      seyyar bir kablo ile ön kolonlara önce bir deneme yapın, eğer çalışırsa torpidonun altından geçirirsiniz



      < Bu ileti mobil sürüm kullanılarak atıldı >
      _____________________________
      Otomobil Ses ve Görüntü Sistemleri Bölüm Yetkilisi




    • Onbaşı
      15 Mesaj
      02 Nisan 2017 14:31:44 Konu Sahibi
      quote:

      Orijinalden alıntı: ecrasniann
      quote:

      Orijinalden alıntı: djvahset





      quote:

      Orijinalden alıntı: SabitSalınım



      Pioneer oto teypleri 2-8 ohm arası çalışır. 6ohm oto hoparlörü nereden bulduğunuz ayrı bir konu ama 6ohm hoparlör teypte sözünü ettiğimiz ısınma ya da zorlamaya sebep olmaz. Çok büyük ihtimal ile ya kublajı ters yapıldı ya da artıları farklı şaseleri ortak kullandınız eski teypler gibi sanarak.



      eyvallah işte benimde duyduğum bu 6 ohm lik çalışır sorun olmaz ama 10 cm olduğu için fazla ses alamassın dediler taktım

      6 ohm luk hoparlörleri müzik setinden söktüm arızalı idi bende teyibe taktım

      aslında aklıma şu geliyor acaba arabanın üzerinde orginal bağlantı kablosu var acaba bu bağlantı kablolarında şase yada kısa devre olmuş yada oluyor olabilirmi belki şase olduğu için kabloda böle ısınıyor ve cızırtı yapıyor

      aklıma gelen şu ön hoparlörlerden bağımsız kablo çekip teybin çıkışlara bağlamak bide öyle denemek

      sizce bundan dolayı olmuş olabilir mi ?



      seyyar bir kablo ile ön kolonlara önce bir deneme yapın, eğer çalışırsa torpidonun altından geçirirsiniz Alıntıları Göster
      quote:

      Orijinalden alıntı: ecrasniann





      quote:

      Orijinalden alıntı: djvahset





      quote:

      Orijinalden alıntı: SabitSalınım



      Pioneer oto teypleri 2-8 ohm arası çalışır. 6ohm oto hoparlörü nereden bulduğunuz ayrı bir konu ama 6ohm hoparlör teypte sözünü ettiğimiz ısınma ya da zorlamaya sebep olmaz. Çok büyük ihtimal ile ya kublajı ters yapıldı ya da artıları farklı şaseleri ortak kullandınız eski teypler gibi sanarak.



      eyvallah işte benimde duyduğum bu 6 ohm lik çalışır sorun olmaz ama 10 cm olduğu için fazla ses alamassın dediler taktım

      6 ohm luk hoparlörleri müzik setinden söktüm arızalı idi bende teyibe taktım

      aslında aklıma şu geliyor acaba arabanın üzerinde orginal bağlantı kablosu var acaba bu bağlantı kablolarında şase yada kısa devre olmuş yada oluyor olabilirmi belki şase olduğu için kabloda böle ısınıyor ve cızırtı yapıyor

      aklıma gelen şu ön hoparlörlerden bağımsız kablo çekip teybin çıkışlara bağlamak bide öyle denemek

      sizce bundan dolayı olmuş olabilir mi ?



      seyyar bir kablo ile ön kolonlara önce bir deneme yapın, eğer çalışırsa torpidonun altından geçirirsiniz



      aynen evet çalışırsa demek ki sorun fabrikanın çektiği tesisatta demekki şase yada kısa devre var öndeki hoparlörlerin sağlam ve çalışır olduğu yada teyibin çıkışlarının sağlam olduğu

      en kısa zamanda bunu deneyip burdan yazıcam
      _____________________________




    • Kurmay Yarbay
      5813 Mesaj
      16 Nisan 2017 21:20:02
      quote:

      Orijinalden alıntı: djvahset
      quote:

      Orijinalden alıntı: ecrasniann





      quote:

      Orijinalden alıntı: djvahset





      quote:

      Orijinalden alıntı: SabitSalınım



      Pioneer oto teypleri 2-8 ohm arası çalışır. 6ohm oto hoparlörü nereden bulduğunuz ayrı bir konu ama 6ohm hoparlör teypte sözünü ettiğimiz ısınma ya da zorlamaya sebep olmaz. Çok büyük ihtimal ile ya kublajı ters yapıldı ya da artıları farklı şaseleri ortak kullandınız eski teypler gibi sanarak.



      eyvallah işte benimde duyduğum bu 6 ohm lik çalışır sorun olmaz ama 10 cm olduğu için fazla ses alamassın dediler taktım

      6 ohm luk hoparlörleri müzik setinden söktüm arızalı idi bende teyibe taktım

      aslında aklıma şu geliyor acaba arabanın üzerinde orginal bağlantı kablosu var acaba bu bağlantı kablolarında şase yada kısa devre olmuş yada oluyor olabilirmi belki şase olduğu için kabloda böle ısınıyor ve cızırtı yapıyor

      aklıma gelen şu ön hoparlörlerden bağımsız kablo çekip teybin çıkışlara bağlamak bide öyle denemek

      sizce bundan dolayı olmuş olabilir mi ?



      seyyar bir kablo ile ön kolonlara önce bir deneme yapın, eğer çalışırsa torpidonun altından geçirirsiniz



      aynen evet çalışırsa demek ki sorun fabrikanın çektiği tesisatta demekki şase yada kısa devre var öndeki hoparlörlerin sağlam ve çalışır olduğu yada teyibin çıkışlarının sağlam olduğu

      en kısa zamanda bunu deneyip burdan yazıcam Alıntıları Göster
      quote:

      Orijinalden alıntı: djvahset





      quote:

      Orijinalden alıntı: ecrasniann





      quote:

      Orijinalden alıntı: djvahset





      quote:

      Orijinalden alıntı: SabitSalınım



      Pioneer oto teypleri 2-8 ohm arası çalışır. 6ohm oto hoparlörü nereden bulduğunuz ayrı bir konu ama 6ohm hoparlör teypte sözünü ettiğimiz ısınma ya da zorlamaya sebep olmaz. Çok büyük ihtimal ile ya kublajı ters yapıldı ya da artıları farklı şaseleri ortak kullandınız eski teypler gibi sanarak.



      eyvallah işte benimde duyduğum bu 6 ohm lik çalışır sorun olmaz ama 10 cm olduğu için fazla ses alamassın dediler taktım

      6 ohm luk hoparlörleri müzik setinden söktüm arızalı idi bende teyibe taktım

      aslında aklıma şu geliyor acaba arabanın üzerinde orginal bağlantı kablosu var acaba bu bağlantı kablolarında şase yada kısa devre olmuş yada oluyor olabilirmi belki şase olduğu için kabloda böle ısınıyor ve cızırtı yapıyor

      aklıma gelen şu ön hoparlörlerden bağımsız kablo çekip teybin çıkışlara bağlamak bide öyle denemek

      sizce bundan dolayı olmuş olabilir mi ?



      seyyar bir kablo ile ön kolonlara önce bir deneme yapın, eğer çalışırsa torpidonun altından geçirirsiniz



      aynen evet çalışırsa demek ki sorun fabrikanın çektiği tesisatta demekki şase yada kısa devre var öndeki hoparlörlerin sağlam ve çalışır olduğu yada teyibin çıkışlarının sağlam olduğu

      en kısa zamanda bunu deneyip burdan yazıcam



      hocam sonuç ne oldu?



      < Bu ileti mobil sürüm kullanılarak atıldı >
      _____________________________
      Otomobil Ses ve Görüntü Sistemleri Bölüm Yetkilisi




    • Onbaşı
      15 Mesaj
      17 Nisan 2017 12:05:08 Konu Sahibi
      quote:

      Orijinalden alıntı: ecrasniann
      quote:

      Orijinalden alıntı: djvahset





      quote:

      Orijinalden alıntı: ecrasniann





      quote:

      Orijinalden alıntı: djvahset





      quote:

      Orijinalden alıntı: SabitSalınım



      Pioneer oto teypleri 2-8 ohm arası çalışır. 6ohm oto hoparlörü nereden bulduğunuz ayrı bir konu ama 6ohm hoparlör teypte sözünü ettiğimiz ısınma ya da zorlamaya sebep olmaz. Çok büyük ihtimal ile ya kublajı ters yapıldı ya da artıları farklı şaseleri ortak kullandınız eski teypler gibi sanarak.



      eyvallah işte benimde duyduğum bu 6 ohm lik çalışır sorun olmaz ama 10 cm olduğu için fazla ses alamassın dediler taktım

      6 ohm luk hoparlörleri müzik setinden söktüm arızalı idi bende teyibe taktım

      aslında aklıma şu geliyor acaba arabanın üzerinde orginal bağlantı kablosu var acaba bu bağlantı kablolarında şase yada kısa devre olmuş yada oluyor olabilirmi belki şase olduğu için kabloda böle ısınıyor ve cızırtı yapıyor

      aklıma gelen şu ön hoparlörlerden bağımsız kablo çekip teybin çıkışlara bağlamak bide öyle denemek

      sizce bundan dolayı olmuş olabilir mi ?



      seyyar bir kablo ile ön kolonlara önce bir deneme yapın, eğer çalışırsa torpidonun altından geçirirsiniz



      aynen evet çalışırsa demek ki sorun fabrikanın çektiği tesisatta demekki şase yada kısa devre var öndeki hoparlörlerin sağlam ve çalışır olduğu yada teyibin çıkışlarının sağlam olduğu

      en kısa zamanda bunu deneyip burdan yazıcam



      hocam sonuç ne oldu? Alıntıları Göster
      quote:

      Orijinalden alıntı: ecrasniann





      quote:

      Orijinalden alıntı: djvahset





      quote:

      Orijinalden alıntı: ecrasniann





      quote:

      Orijinalden alıntı: djvahset





      quote:

      Orijinalden alıntı: SabitSalınım



      Pioneer oto teypleri 2-8 ohm arası çalışır. 6ohm oto hoparlörü nereden bulduğunuz ayrı bir konu ama 6ohm hoparlör teypte sözünü ettiğimiz ısınma ya da zorlamaya sebep olmaz. Çok büyük ihtimal ile ya kublajı ters yapıldı ya da artıları farklı şaseleri ortak kullandınız eski teypler gibi sanarak.



      eyvallah işte benimde duyduğum bu 6 ohm lik çalışır sorun olmaz ama 10 cm olduğu için fazla ses alamassın dediler taktım

      6 ohm luk hoparlörleri müzik setinden söktüm arızalı idi bende teyibe taktım

      aslında aklıma şu geliyor acaba arabanın üzerinde orginal bağlantı kablosu var acaba bu bağlantı kablolarında şase yada kısa devre olmuş yada oluyor olabilirmi belki şase olduğu için kabloda böle ısınıyor ve cızırtı yapıyor

      aklıma gelen şu ön hoparlörlerden bağımsız kablo çekip teybin çıkışlara bağlamak bide öyle denemek

      sizce bundan dolayı olmuş olabilir mi ?



      seyyar bir kablo ile ön kolonlara önce bir deneme yapın, eğer çalışırsa torpidonun altından geçirirsiniz



      aynen evet çalışırsa demek ki sorun fabrikanın çektiği tesisatta demekki şase yada kısa devre var öndeki hoparlörlerin sağlam ve çalışır olduğu yada teyibin çıkışlarının sağlam olduğu

      en kısa zamanda bunu deneyip burdan yazıcam



      hocam sonuç ne oldu?



      Ercan bey kusura bakmayın anca halledebildim işlerimden dolayı sorunu buldum

      fabrikanın tesisatın da herhangi bir problem yok gayet güzel çalışıyor sorun benim ön taraflara taktığım hoparlörlerden çıktı

      çünkü onları söktüm ve normal hoparlör taktım sorun düzeldi ne ısınma nede cızır mızır

      şöle yaptım araştırma sonucunda

      teyibin çıkışlarında ve kablolarda sorun yok

      ön tarafa taktığım hoparlörleri kodlarını internetten araştırdım

      ön hoparlörler 1 tanesi 8 OHM luk çıktı yani teyibe çok fazla geldi

      yani

      ön taraf 2 x 8 OHM = 16 ohm

      arka taraf 2 x 4 OHM = 8 OHM toplamda 24 ohm ile teyibe yükleme yapmışım oda kastı zaten ısınma ve cızırtı yaptı

      sonuç:

      ön hoparlörleri söktüm yerine sağ sol 2 tane 2 ohm hoparlör takdım arkalar aynı durdu sesi 40'a kadar getirdim züper oldu :D

      yani

      önler 2 x 2 ohm = 4 ohm

      arkalar 2 x 4 ohm = 8 ohm toplamda 12 ohm düşürdüm ve ses süper çalışıyor

      birde sanırım bu teyp 16 ohm kadar kaldırıyor diye düşünüyorum ama şuan sorunsuz çalışıyor çözdüm yani.
      _____________________________




    • Kurmay Yarbay
      5813 Mesaj
      17 Nisan 2017 12:16:10
      quote:

      Orijinalden alıntı: djvahset
      quote:

      Orijinalden alıntı: ecrasniann





      quote:

      Orijinalden alıntı: djvahset





      quote:

      Orijinalden alıntı: ecrasniann





      quote:

      Orijinalden alıntı: djvahset





      quote:

      Orijinalden alıntı: SabitSalınım



      Pioneer oto teypleri 2-8 ohm arası çalışır. 6ohm oto hoparlörü nereden bulduğunuz ayrı bir konu ama 6ohm hoparlör teypte sözünü ettiğimiz ısınma ya da zorlamaya sebep olmaz. Çok büyük ihtimal ile ya kublajı ters yapıldı ya da artıları farklı şaseleri ortak kullandınız eski teypler gibi sanarak.



      eyvallah işte benimde duyduğum bu 6 ohm lik çalışır sorun olmaz ama 10 cm olduğu için fazla ses alamassın dediler taktım

      6 ohm luk hoparlörleri müzik setinden söktüm arızalı idi bende teyibe taktım

      aslında aklıma şu geliyor acaba arabanın üzerinde orginal bağlantı kablosu var acaba bu bağlantı kablolarında şase yada kısa devre olmuş yada oluyor olabilirmi belki şase olduğu için kabloda böle ısınıyor ve cızırtı yapıyor

      aklıma gelen şu ön hoparlörlerden bağımsız kablo çekip teybin çıkışlara bağlamak bide öyle denemek

      sizce bundan dolayı olmuş olabilir mi ?



      seyyar bir kablo ile ön kolonlara önce bir deneme yapın, eğer çalışırsa torpidonun altından geçirirsiniz



      aynen evet çalışırsa demek ki sorun fabrikanın çektiği tesisatta demekki şase yada kısa devre var öndeki hoparlörlerin sağlam ve çalışır olduğu yada teyibin çıkışlarının sağlam olduğu

      en kısa zamanda bunu deneyip burdan yazıcam



      hocam sonuç ne oldu?



      Ercan bey kusura bakmayın anca halledebildim işlerimden dolayı sorunu buldum

      fabrikanın tesisatın da herhangi bir problem yok gayet güzel çalışıyor sorun benim ön taraflara taktığım hoparlörlerden çıktı

      çünkü onları söktüm ve normal hoparlör taktım sorun düzeldi ne ısınma nede cızır mızır

      şöle yaptım araştırma sonucunda

      teyibin çıkışlarında ve kablolarda sorun yok

      ön tarafa taktığım hoparlörleri kodlarını internetten araştırdım

      ön hoparlörler 1 tanesi 8 OHM luk çıktı yani teyibe çok fazla geldi

      yani

      ön taraf 2 x 8 OHM = 16 ohm

      arka taraf 2 x 4 OHM = 8 OHM toplamda 24 ohm ile teyibe yükleme yapmışım oda kastı zaten ısınma ve cızırtı yaptı

      sonuç:

      ön hoparlörleri söktüm yerine sağ sol 2 tane 2 ohm hoparlör takdım arkalar aynı durdu sesi 40'a kadar getirdim züper oldu :D

      yani

      önler 2 x 2 ohm = 4 ohm

      arkalar 2 x 4 ohm = 8 ohm toplamda 12 ohm düşürdüm ve ses süper çalışıyor

      birde sanırım bu teyp 16 ohm kadar kaldırıyor diye düşünüyorum ama şuan sorunsuz çalışıyor çözdüm yani.
      Alıntıları Göster
      quote:

      Orijinalden alıntı: djvahset





      quote:

      Orijinalden alıntı: ecrasniann





      quote:

      Orijinalden alıntı: djvahset





      quote:

      Orijinalden alıntı: ecrasniann





      quote:

      Orijinalden alıntı: djvahset





      quote:

      Orijinalden alıntı: SabitSalınım



      Pioneer oto teypleri 2-8 ohm arası çalışır. 6ohm oto hoparlörü nereden bulduğunuz ayrı bir konu ama 6ohm hoparlör teypte sözünü ettiğimiz ısınma ya da zorlamaya sebep olmaz. Çok büyük ihtimal ile ya kublajı ters yapıldı ya da artıları farklı şaseleri ortak kullandınız eski teypler gibi sanarak.



      eyvallah işte benimde duyduğum bu 6 ohm lik çalışır sorun olmaz ama 10 cm olduğu için fazla ses alamassın dediler taktım

      6 ohm luk hoparlörleri müzik setinden söktüm arızalı idi bende teyibe taktım

      aslında aklıma şu geliyor acaba arabanın üzerinde orginal bağlantı kablosu var acaba bu bağlantı kablolarında şase yada kısa devre olmuş yada oluyor olabilirmi belki şase olduğu için kabloda böle ısınıyor ve cızırtı yapıyor

      aklıma gelen şu ön hoparlörlerden bağımsız kablo çekip teybin çıkışlara bağlamak bide öyle denemek

      sizce bundan dolayı olmuş olabilir mi ?



      seyyar bir kablo ile ön kolonlara önce bir deneme yapın, eğer çalışırsa torpidonun altından geçirirsiniz



      aynen evet çalışırsa demek ki sorun fabrikanın çektiği tesisatta demekki şase yada kısa devre var öndeki hoparlörlerin sağlam ve çalışır olduğu yada teyibin çıkışlarının sağlam olduğu

      en kısa zamanda bunu deneyip burdan yazıcam



      hocam sonuç ne oldu?



      Ercan bey kusura bakmayın anca halledebildim işlerimden dolayı sorunu buldum

      fabrikanın tesisatın da herhangi bir problem yok gayet güzel çalışıyor sorun benim ön taraflara taktığım hoparlörlerden çıktı

      çünkü onları söktüm ve normal hoparlör taktım sorun düzeldi ne ısınma nede cızır mızır

      şöle yaptım araştırma sonucunda

      teyibin çıkışlarında ve kablolarda sorun yok

      ön tarafa taktığım hoparlörleri kodlarını internetten araştırdım

      ön hoparlörler 1 tanesi 8 OHM luk çıktı yani teyibe çok fazla geldi

      yani

      ön taraf 2 x 8 OHM = 16 ohm

      arka taraf 2 x 4 OHM = 8 OHM toplamda 24 ohm ile teyibe yükleme yapmışım oda kastı zaten ısınma ve cızırtı yaptı

      sonuç:

      ön hoparlörleri söktüm yerine sağ sol 2 tane 2 ohm hoparlör takdım arkalar aynı durdu sesi 40'a kadar getirdim züper oldu :D

      yani

      önler 2 x 2 ohm = 4 ohm

      arkalar 2 x 4 ohm = 8 ohm toplamda 12 ohm düşürdüm ve ses süper çalışıyor

      birde sanırım bu teyp 16 ohm kadar kaldırıyor diye düşünüyorum ama şuan sorunsuz çalışıyor çözdüm yani.




      çözdüğünüze sevindim, kolay gelsin



      < Bu ileti mobil sürüm kullanılarak atıldı >
      |
      |
      _____________________________
      Otomobil Ses ve Görüntü Sistemleri Bölüm Yetkilisi




Reklamlar
sohbet
Kurumsal Web Tasarım Şirketi
Kurumsal Web Tasarım Şirketi
son dakika
Ankara Web Tasarım
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

BR4
0,172
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.