Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

Onboard seskartlı anakart sorunu.

7
Cevap
0
Favori
250
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Onboard seskartlı anakart sorunu.
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
    • Er
      6 Mesaj
      16 Eylül 2003 14:52:45 Konu Sahibi
      Arkadaşlar Gigabyte GA-6VTXE marka anakartlı bilgisayarıma format attım ve tekrar herşeyi baştan kuruyordum ki onboard olan seskartımı Xp işletim sistemime bir türlü tanıtamadım.Onboard olduğu için Bios undan aktive edilmesi gerekiyo gibi bi uyarı alıyorum fakat bios u alt üst etmeme rağmen böyle bir secenege rastlayamadım.Amibios ta seskartı nın aktive edilebilmesi için bi secenek bilen ya da sorunu çözmemde başka bi fikri olan warsa yardımlarınızı bekliyorum.



      |
      |
    • Çavuş
      96 Mesaj
      16 Eylül 2003 16:25:16
      format atmadan önce normal kullanıyormuydun onboard ses fonksiyonunu? eğer cevabın evet ise bios ile uğraşmana gerek yok, demekki donanımsal bir sorun yok daha güncel sürücü bulmaya bak. cevabın hayır ise biosta [onboard pci devices] veya [integrated peripherals] veya [pci devices] gibi bir yer aramalısın.
      |
      |
    • Er
      6 Mesaj
      16 Eylül 2003 17:20:33 Konu Sahibi
      Bios ta Integrated Peripherals war ve onun altında da bunlar war

      Enhance ATAPI Performance: Disabled
      Onboard IDE :Both
      Onboard FDC :Auto
      Onboard Serial Port 1 :Auto
      Onboard Serial Port 2 :Auto
      Serial Port 2 Mode :Normal
      Duplex Mode :N/A
      Onboard Parallel Port :Auto
      Parallel Port Mode :ECP
      Parallel Port DMA :Auto
      Parallel Port IRQ :Auto
      Onboard MC'97 Modem :Auto
      |
      |
    • Yarbay
      2676 Mesaj
      16 Eylül 2003 22:27:23
      ses kartını orjinal cd-denmi yuklemeye çalışıyorsun. swes kartının cmı olduğunu tahmin ediyorum. oralara bi bak chip üzerinde ne yazıyor nete bağlan sürücüsünü yukle. problemin giderilecektir.
      |
      |
    • Süresiz olarak uzaklaştırıldı.
      17 Eylül 2003 13:22:53
      AC'97 ile ilgili bir seçenek yok mu?
      |
      |
    • Binbaşı
      1772 Mesaj
      17 Eylül 2003 23:34:33
      a3.49 kur problem kalmaz..
      |
      |
    • Yarbay
      6768 Mesaj
      18 Eylül 2003 12:33:23
      çok ilginç modem seçeniiin altında ac97 enabled/disabled olması lazım
      oray bi daha kurcala
      ayrıca formattan sora bios ta ayar deişikliii olmaması lazım sen software lara bi daa bak!!!
      |
      |
    • Yüzbaşı
      294 Mesaj
      20 Eylül 2003 10:52:38
      bios un seçeneklerinden "load bios defult" seçeneği vardır. Bunu yapınca sanırım ses kartı aktif hale gelir. Bios ayarlarınız tekrar yaparsınız.
      kolay gelsin
      |
      |
Reklamlar
sohbet
Kurumsal Web Tasarım Şirketi
SEO
son dakika
Veri Merkezi;Metro Ethernet;Cloud Sunucu
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

DHSQLZ
0,125
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.