Şimdi Ara

NVMe M.2 SSD sistem yükleme sorunu

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
4
Cevap
0
Favori
493
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 2 yıl
  • Cevaplayan Üyeler 2
  • Konu Sahibinin Yazdıkları 2
  • Ortalama Mesaj Aralığı 1 saat 54 dakika
  • Son 1 Saatteki Mesajlar 2
  • Haberdar Edildiklerim (Alıntılar) 1
  • Konuya En Çok Yazanlar
  • bynoname (2 mesaj) Wampire^^ (2 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Mobil (1 mesaj) Uygulama (3 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> NVMe M.2 SSD sistem yükleme sorunu
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Yüzbaşı
    916 Mesaj
    Konu Sahibine Özel
    Arkadaşlar A-Data XPG NVMe 250gb SSD aldım ve Ryzen 2600 PC’ye taktım.

    Diğer SSD ve hardiskler başka PCde diye böyle tekli idare edeyim dedim ama hiç bir şekilde yükleme ekranında görmedi.

    LEGACY + UEFI kurulumu seçip yaptım olmadı.
    UEFI De olmadı.
    Hardisk seçtiğimiz ekranda komut satırını açıp GPT dönüştürmeyi de yaptım.

    Anakart MSI tomahawk B350, oda destekliyor.

    UEFI Olmayan bir USB bellek mi hazırlamam gerekiyor?

    Ya da Bios sürümü eski diye mi? AMA BIOSTA adata diye gözüküyor.






    < Bu ileti DH mobil uygulamasından atıldı >



    |
    |




  • Binbaşı
    1167 Mesaj
    Bios ayarlarından usb modunu kontrol edin eğer 3.0 ise 2.0 yapın yada disable yapın sorun ortadan kalkacaktır.




    < Bu mesaj bu kişi tarafından değiştirildi bynoname -- 4 Nisan 2020; 22:16:46 >
    < Bu ileti mobil sürüm kullanılarak atıldı >
  • Yüzbaşı
    916 Mesaj
    Konu Sahibine Özel

    Hocam konuyu açtıktan sonra kurcalayarak buldum, mouse yerine taktım orası 2.0 USB olduğundan gördü 😃 Yoksa dediğiniz gibi biosta 2.0a değiştir seçeneği yok yani.

    < Bu ileti DH mobil uygulamasından atıldı >
    |
    |
    bynoname kullanıcısının, bahsedilen mesajını gör
  • Binbaşı
    1167 Mesaj

    Evet normalde bu sorun 3.0 portuna takınca meydana gelir farklı soketleri deneyerek çözülür, bende işe yaramadı bios ayarlarından usb modu disable yapınca çözmüştüm. 😊



    < Bu mesaj bu kişi tarafından değiştirildi bynoname -- 5 Nisan 2020; 2:9:18 >
    < Bu ileti DH mobil uygulamasından atıldı >
    |
    |
    Wampire^^ kullanıcısının, bahsedilen mesajını gör
Sayfaya Git:
Sayfa:
1
Reklamlar
valorant points
vp satın al
LOL RP Satın Al - LOL RP Yetkili Satış Sitesi
Sohbet
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR5
0,152
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.