DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
Yeni DH Mobil Uygulama herkese açık beta sürümü kullanıma açıldı. Gizle Şimdi Dene
Nette gezerken neden resimler açılmıyor!
14
Cevap
0
Favori
47.014
Tıklama
Konudaki Resimler
Mesaj Tarihine Göre En Beğenilen Son Ekleneneler
Seçimimi Hatırla
Tüm Forumlar >> İşletim Sistemleri ve Yazılımlar >> Yazılım Genel >> Nette gezerken neden resimler açılmıyor!
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
    • Binbaşı
      1224 Mesaj
      21 Ekim 2006 13:52:21 Konu Sahibi
      arkadaşlar bu internette gezerken çoğu sitedeki hatta bu sitedekiresimler açılmıyor.Bunun nedeni ne olabilir? Limeware'ı yükledikten sonra oldu galiba.Düzeltmenin yolunu bilen varmı? Bu arada win 98 explorer 6,0 'ı kullanıyorum



      |
      |
      _____________________________

      İLKER 1041
    • Binbaşı
      1224 Mesaj
      21 Ekim 2006 14:19:16 Konu Sahibi
      deli olacam ya. Niye açılmıyo resimler? reklamlar açılıyo rsimlerin yerinde "X" işareti var. Bunu düzeltmenin bir yolu varmı arkadaşlar?
      |
      |
      _____________________________

      İLKER 1041
    • Binbaşı
      1224 Mesaj
      21 Ekim 2006 14:47:28 Konu Sahibi
      ya hadi bir cevap veren yokmu bu sorunu çözmem gerek... Yazılım bilen arkadaşlar nerede?
      |
      |
      _____________________________

      İLKER 1041
    • Süresiz olarak uzaklaştırıldı.
      21 Ekim 2006 15:48:20
      java yükle tekrar dene
      |
      |
      _____________________________

      Imzam NEDEN Kural Disi...
    • Binbaşı
      1224 Mesaj
      21 Ekim 2006 16:35:00 Konu Sahibi
      java zaten yüklüydü ama silip tekrar yükledim,değişen birşey yok. Başka fikri olan varmı?
      |
      |
      _____________________________

      İLKER 1041
    • Yarbay
      2236 Mesaj
      21 Ekim 2006 16:35:34
      arkadasim baska bir tarayıcı kullan

      birde sunu dene bakalım

      Araçlar->internet şeçenekleri>Gelişmiş
      orda Resimleri göster var oo na bakbakalım tıklımı...

      ____________________________________________________
      peki baska bir tarayıcı dene

      birde internet explorer ayarlarının hepsini default yap...



      < Bu mesaj bu kişi tarafından değiştirildi AL[e]N -- 21 Ekim 2006; 16:47:27 >
      |
      |
      _____________________________

    • Binbaşı
      1224 Mesaj
      21 Ekim 2006 16:38:01 Konu Sahibi
      evet oraya baktım. işaretli.
      |
      |
      _____________________________

      İLKER 1041
    • Binbaşı
      1224 Mesaj
      21 Ekim 2006 22:58:21 Konu Sahibi
      sorunum halen devam ediyor. Bir önerisi olan varmı? Lütfen yardım edin. Acaba telekomdanmı kaynaklanıyor??
      |
      |
      _____________________________

      İLKER 1041
    • Yarbay
      3358 Mesaj
      22 Ekim 2006 00:02:54
      bu sorun bende de bazen çıkıyor. önceki win kurmalarımda düzeltemiyordum. format atınca çözülüyordu. bu aralar bazı sitelerde yine sorun yaşıyorum. kimi resimlerin üzerine gelip sağ tıklayıp resmi göster dediğimde oluyor. ama gıcık oluyor insan.
      |
      |
      _____________________________

    • Binbaşı
      1224 Mesaj
      22 Ekim 2006 00:37:10 Konu Sahibi
      yani tek çare formatmı? bende de bazı sitelerde açılıyo bazılarında açılmıyor. Bu ne yaa, deli olacam
      |
      |
      _____________________________

      İLKER 1041
    • Yarbay
      11833 Mesaj

      iOS Beta Tester
      22 Ekim 2006 08:17:37
      Virüs taraması yap. Spyware-Adware taraması yap.

      Temporary Internet Files ve Cookies klasörlerini boşalt. Bunu Internet Explorer > Araçlar > Tanımlama Bilgisi Sil & Dosya Sil ("Tüm çevrimdışı içeriği sil" de onaylı) & Geçmişi Sil tuşları ile yap. Sonra modemini resetle (en kısa yoldan fişini çıkarıp tak) ve bilgisayarını yeniden başlat.
      Bu klasörler çok dolduğunda IE, resim açmada sitelere girmekte falan zorluk çekebiliyor.


      ________________________


      Ayrıca sana tavsiyem Firefox kullan. IE'nin açamadığı resimleri hep açıyordu.
      |
      |
      _____________________________

    • Yüzbaşı
      458 Mesaj
      04 Eylül 2009 20:05:16
      arkadaşım bendede seninki gibiydi. opera indir kur sorunsuz kullan. explorerde bendede aynı sorun oluyodu ama opera indirdim onda takır takır :D
      |
      |
      _____________________________

      ---
    • Yüzbaşı
      449 Mesaj
      05 Eylül 2009 16:14:03
      bende tam bu zamanda win 98 kullanılırmı diyecektim bi baktım konu hortlamış
      |
      |
      _____________________________

    • Yarbay
      2730 Mesaj
      05 Eylül 2009 18:35:35
      Hort falan ama sorun flash player sorunu bence formata gerek yok
      zaten üzerinden bu kadar sene gecmis arkadas pc de degistirmistir



      < Bu ileti mobil sürüm kullanılarak atıldı >
      |
      |
    • Yüzbaşı
      805 Mesaj
      04 Temmuz 2012 22:59:28
      biraz hort ama problemi ararken bu konuyu buldum aynı benzer problem bende de var linke tıklayalım lütfen

      http://forum.donanimhaber.com/m_62806375/tm.htm
      |
      |
      _____________________________

Reklamlar
SEO
SEO
izmir havalimanı transfer
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

DHBR2
0,348
1.2.122

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.