Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

Nedir problem

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı, 1 Masaüstü Kullanıcı
5
Cevap
0
Favori
127
Tıklama
Cevapla
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Yüzbaşı
    290 Mesaj
    Konu biraz uzun kusura bakmayın. Benim bilgisayar: Athlon Xp 1700+,
    256 Kingston DDR Ram 2700, Epox 8K5AE anakart, 64 mb Tornado gef 4 mx440, Creative live value ses kartı, 80 gb Maxtor. Mayıs ayında ilk defa bilgisayar bozuldu o zaman 40 gb Seagate hdd vardı. Normalde 5 aydır hiç birşey olmayan Xp hdd den ses gelip kitleniyordu. 1-2 gün içinde boot hatası verip sisteme girmiyordu. format bile atamıyordum. direk hdd den ses geliyordu. bu ses de cıp cıp sesi :)) Normal bir hdd sesi değil. Çalışan başka bir hdd takınca da ondan da ses geliyordu. Neyse götürdüm bilgisayarcıya incelediler. Hdd bozuk diyip garantiye yolladılar. Bu arada bu arada idare edeyim diye 40 gb Maxtor takıldı. 1 ay boyunca hiçbir sorun çıkmadı ses de gelmedi. Sonra benimki garantiden değiştirildi 40 gb seagate aldım yeni. Bunu 1 hafta sorunsuz kullanıp sattım. Yeni 80 gb Maxtor aldım 2 hafta sonra ses gelmeye başladı. Ama sorun aynı yani ses geliyor hdd den ve sistem kitleniyordu. Sanki birşey hdd i bozuyor diyelim. Çünkü yeni hdd hemen bozulur mu? Yine teknik servisin yolunu tuttum. Bu sefer yine hdd i değiştirdiler ayrıca power supply da değişti. Yeni bir 80 gb maxtor verdiler. Şimdi yine alet çalışıyor sorun yok gibi ama arada hdd den acaip ses yine geliyor ama bilgisayarı kitleyecek gücü bulamadı. Ya da hdd i daha bozamadı şimdilik 5-6 gün oldu bu ses geliyor. Şimdi sorun nerde? Anakart mı? İşlemci mi? Tek değişmeyen parçalar bunlar. Bu anakarttaki sorunu bulmak da ayrı dert yani garantiye gitse 1 ay sorunsuz çalışsa gönderseler geri burda yine bozar bilgisayarı. Yorumları ve çözüm önerileri verir misiniz? Acaba üzerine para verip anakarttan kurtulsam mı? [bwlng]



    |
    |




  • Yarbay
    2238 Mesaj
    Hmmm enteresan bi problem! Eğer ortasına kadar okumamış olsam hemen PSU değiştir derdim ama onu da değiştirmişsin. Bu durumda HDD ile direkt ilişkisi olan tek parça kalıyor ana kart. Ama diğer yandan örneğin bu diskin slave'sine ne bağlı (ya da herhangi bişey bağlı mı?) Eski veya kartı arızalı bir CD-ROM da benzeri semptomlar doğurabilir. Daha derinlemesine incelenirse başka bir saptama olması açısından şebeke gerilimin nasıl? Hiç ölçüldü mü? Bazen yakınlarda bulunan sanayi tesislerinin şebekeye verdiği spark (ani voltaj tepeleri) ve hum (yüksek frekans girişimleri) lar da güç kaynağı tarafından (ne yazık ki) by pass edilerek cihaz içine yansıtılır ki bu da diskinin ikide bir arızalanmasını açıklayabilir.
    |
    |
  • Yüzbaşı
    290 Mesaj
    Merkezdeyiz o tip bir tesis falan yok. Ölçüm falan yapılmadı. Bana da anakart gibi geliyor ama. Bir de Hdd ile birlikte 52x LG cd rom bağlı ama sorun yok.
    |
    |
  • Teğmen
    147 Mesaj
    buna benzer bir sorun benim basima geldi LG cd rom dan kaynaklandigini düsünmüstüm sistem acilmiyordu acilislarda sorun cııyordu linux live CD ile actim sorun cikmadi Windoze xp de sorun 2000 de sorun cıkmıstı win98 Se de sorunsuz calisti en son ana karti degisince problem ortadan kalkti ve sorunsuz bir acilis yaptim ve gunde 10 12 saat calisiyor bir sorun yok Yasasin AMD pankartlari aciyoruz ... =)
    |
    |
  • Yüzbaşı
    784 Mesaj
    sistemin overclocklu mu kullanılıyordu?
    |
    |
  • Yüzbaşı
    290 Mesaj
    hayır.
    |
    |
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
Veri Merkezi;Metro Ethernet;Cloud Sunucu
Masal
Kurumsal Web Tasarım Şirketi
google reklamları
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR3
0,250
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.