Şimdi Ara

Modem IP almıyor

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
5
Cevap
0
Favori
4.594
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri Yükleniyor
0 oy
Öne Çıkar
Sayfa: 1
Giriş
Mesaj
  • Zoom 5551 marka modem kullanıyorum.Bazen 3-4 hatta 5 dk. beklememe rağmen modem ip almıyor.System Status kısmında 0.0.0.0 şeklinde gözüküyor.Modemi açıp kapıyorum ama bunu belki 5 defa yapıyorum.Zaten alacaksa 1 dk içinde alıyor.Bunun sebebi modemden mi kaynaklanıyor?Yoksa telekomun azizliğine mi uğruyorum.?



  • kullanıcı adı ve $ifreni dogru yazdıgına eminmisin..ara tt yi bi ögren..
    eger dogruysa modeme reset atmayı bir dene..
    statik ip degilse bazen sorun olması muhtemel ama bu kadar olmması lazım..



    < Bu mesaj bu kişi tarafından değiştirildi RccP -- 4 Ağustos 2005, 13:43:17 >
  • quote:

    Orjinalden alıntı: vectrakopat

    Zoom 5551 marka modem kullanıyorum.Bazen 3-4 hatta 5 dk. beklememe rağmen modem ip almıyor.System Status kısmında 0.0.0.0 şeklinde gözüküyor.Modemi açıp kapıyorum ama bunu belki 5 defa yapıyorum.Zaten alacaksa 1 dk içinde alıyor.Bunun sebebi modemden mi kaynaklanıyor?Yoksa telekomun azizliğine mi uğruyorum.?


    Bu hem Telekom hem de modem kaynaklı olabilir...Öncelikle Telekomu bir ara arkadaşın dediği gibi,hatta bir sorun yoksa modem üzerinde yoğunlaş.Herşeyden emin olmak içim modem sürücüsünü kaldırıp yeniden yüklemek(bende işe yaramıştı birkaç kez),kullanıcı bilgilerini yeniden girmek vs. deneyebilirsin.Çok ilgili olacağını düşünmüyorum zaten ama modem ayarlarını da bir kontrol et derim.Yine olmadı, Zoomun ithalatçısı hafta içi saat 17.00ye kadar telefonla teknik destek veriyor,onları ara derim.www.olusum.com.tr ,internet adresi...



    < Bu mesaj bu kişi tarafından değiştirildi enoktakenokta -- 4 Ağustos 2005, 13:48:20 >




  • arkadaşım ip dediğin yerel ağ ipsimi yanı modemın sana verdıgı yoksa internet ip'simi Yerel ağ ipsi ise Ağ kartından kaynaklanır buyuk olasılıkla Eger internet ip'si ise Telekomdan kaynaklanacağını sanmam Telekomdan olsa bile bizde sorun yok deyip geçiştiriyorlar Modemine reset atıp tekrar kur Şu sıralar telekom DNS numaraları ile baya bi oynadı Eger modemın DNS yı otomatık algılayamıyorsa sorun cıkabiliyor bazen

    Şu anda Telekomun bıze verdıgı DNS numaraları Şöyle

    Birincil : 212.156.4.7
    İkincil :212.175.13.164

    bu DNS numaraları ile kurup bi dene sonucuda yaz bakalım calısıyormu
  • Ip adress,Mask ve Gateway kısımlarının hepsi de 0.0.0.0 şeklinde gösteriyor.Zaten Ip adres'i aldığı zaman diğer hepsinde bir IP numarası oluyor.Bi de bu sorun mesela saat 12-13 civarı oluyor gecenin 2 sinde bağlanmaya çalışsam 1 dk. da alıyor IP'yi gece bi sorun yaşamadım henüz...
  • 
Sayfa: 1
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.