DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
Google Chrome sorunu
13
Cevap
0
Favori
339
Tıklama
Sayfaya Git:
Sayfa: 1
Giriş
Mesaj
    • Yarbay
      6239 Mesaj
      08 Eylül 2013 03:47:13
      Google Chrome u açtığımda gpu sürekli max değerlerde çalışıyor ne hikmetse.
      kapadığımda normal masa üstünde olması gereken değerlere geliyor ?
      bir fikri olan varmı bu konuda ?







      resimlerde göründüğü gibi arkadaşlar.

      Internet Explorer da normal.


      < Bu mesaj bu kişi tarafından değiştirildi Team NINJA -- 8 Eylül 2013; 3:53:35 >
      _____________________________

    • Yarbay
      2654 Mesaj
      08 Eylül 2013 03:56:17
      Boşta 58 derece pek de olması gerektiği değer sayılmaz. En ısınan kart bile 43'ü geçmemeli boşta, 58 nedir

      Edit:
      -Chrome'u açınca voltaj mı artıyor orda o.O


      < Bu mesaj bu kişi tarafından değiştirildi csufeardir -- 8 Eylül 2013; 4:00:58 >
      _____________________________

    • Yarbay
      6239 Mesaj
      08 Eylül 2013 04:00:38
      quote:

      Orijinalden alıntı: csufeardir

      Boşta 58 derece pek de olması gerektiği değer sayılmaz. En ısınan kart bile 43'ü geçmemeli boşta, 58 nedir

      Sistemin tüm özelliklerini, msconfig'den başlangıçta çalışan programları, ve parçaları ne zaman aldığınızı yazabilir misiniz

      hocam resimlerde gözüküyor cromu kapadığımda sorun yok.
      o sıcaklık crome u hemen kapadığımda çektiğimden o derecelerde gözüküyor.62 den düşmeye başlamıştı.
      kart oşta o derecelere gelmiyor anlayacağın.


      _____________________________

    • Yarbay
      2654 Mesaj
      08 Eylül 2013 04:07:28

      quote:

      Orijinalden alıntı: Team NINJA


      Alıntıları Göster


      hocam resimlerde gözüküyor cromu kapadığımda sorun yok.
      o sıcaklık crome u hemen kapadığımda çektiğimden o derecelerde gözüküyor.62 den düşmeye başlamıştı.
      kart oşta o derecelere gelmiyor anlayacağın.

      Anlamadım cidden pek. Kart ısınıyor mu peki gerçekten?


      < Bu ileti mobil sürüm kullanılarak atıldı >
      _____________________________

    • Yarbay
      6239 Mesaj
      08 Eylül 2013 04:08:15
      şuan crome açık ve sürekli bu şekilde kullanıyor.


      Internet Explorer kullanıldığında.



      gördüğün gibi kartın ısı değerleri düşüyor.

      evet crome açıldığında voltaj artıyor.


      _____________________________

    • Yarbay
      6239 Mesaj
      08 Eylül 2013 04:10:25

      haliyle crome açıkken ısınıyor sanki oyun oynuyormuşum gibi değerler artıyor.
      ha oyun oynuyorum ha crome da nette giriyorum aynı şey gibi oluyor anlayacağın.

      explolerde hiçbir sorun yok anlamadım gittim ne iş sizdede durum böylemi ?

      bir kontrol edin bakalım emin olmak için.


      csufeardirkullanıcısının, bahsedilen mesajını gör
      _____________________________

    • Yarbay
      2654 Mesaj
      08 Eylül 2013 04:17:53

      quote:

      Orijinalden alıntı: Team NINJA

      haliyle crome açıkken ısınıyor sanki oyun oynuyormuşum gibi değerler artıyor.
      ha oyun oynuyorum ha crome da nette giriyorum aynı şey gibi oluyor anlayacağın.

      explolerde hiçbir sorun yok anlamadım gittim ne iş sizdede durum böylemi ?

      bir kontrol edin bakalım emin olmak için.

      Fakat gpu'ya yük binmiyor. Chrome kullanırken gereksiz yere hızını artırıyor ekran kartı. İlk yöntem Chrome'u silip yeniden kurmayı deneyin

      Bende olmuyor böyle bir sorun. Ekran kartının o hıza, o voltaja ihtiyacı olmadığı halde kullanıyor. İlginç.


      < Bu ileti mobil sürüm kullanılarak atıldı >
      _____________________________

    • Yarbay
      6239 Mesaj
      08 Eylül 2013 04:21:09
      en başta onu yaptım malesef aynı.


      _____________________________

    • Yüzbaşı
      686 Mesaj
      08 Eylül 2013 05:02:59
      quote:

      Orijinalden alıntı: Team NINJA

      en başta onu yaptım malesef aynı.

      İlginç. Bendede tam tersi oluyor.Kartım asus 7950.İnternet explorer açtığımda gpu hızı 501'e çıkıyor,bellek hızıda 5000,gpu kullanım yüzdesi ve sıcaklık değişmiyor. google chrome açtığımda ekran kartı kullanımında bir değişiklik olmuyor.Bence windows media player ile gomplayer'ı da dene.Wmp'da video açtığımda ekran kartı İnternet explorer'daki değerlere geliyor.Gomplayer'da ise kart kullanımında değişiklik olmuyor.Basit mantık kullanırsak, senin kartta gomplayer'da değerlerin artması lazım.Test edebilirsen bir dene.


      < Bu mesaj bu kişi tarafından değiştirildi sanri12 -- 8 Eylül 2013; 5:03:44 >
      _____________________________

      TÜRKÇE KONUŞ.
    • Yarbay
      6239 Mesaj
      08 Eylül 2013 05:23:42
      quote:

      Orijinalden alıntı: sanri12


      Alıntıları Göster


      İlginç. Bendede tam tersi oluyor.Kartım asus 7950.İnternet explorer açtığımda gpu hızı 501'e çıkıyor,bellek hızıda 5000,gpu kullanım yüzdesi ve sıcaklık değişmiyor. google chrome açtığımda ekran kartı kullanımında bir değişiklik olmuyor.Bence windows media player ile gomplayer'ı da dene.Wmp'da video açtığımda ekran kartı İnternet explorer'daki değerlere geliyor.Gomplayer'da ise kart kullanımında değişiklik olmuyor.Basit mantık kullanırsak, senin kartta gomplayer'da değerlerin artması lazım.Test edebilirsen bir dene.

      anlamadım hocam neden player deniyoruz ?
      crome ile media oynatıcı anlamadım açıkcası.


      _____________________________

    • Yarbay
      3768 Mesaj
      08 Eylül 2013 08:44:31
      Chrome Görev Yöneticisini gözden geçirmeyi denediniz mi;

      https://support.google.com/chrome/answer/95672


      _____________________________

    • Yüzbaşı
      686 Mesaj
      08 Eylül 2013 13:23:58
      quote:

      Orijinalden alıntı: Team NINJA


      Alıntıları Göster


      anlamadım hocam neden player deniyoruz ?
      crome ile media oynatıcı anlamadım açıkcası.

      Tarayıcılarda olduğu gibi wmp ve gomplayer'ın kart kullanımını karşılaştırırsın demiştim.Bende İnternet explorer ve wmp ekran kartını oyun oynarmış gibi kullanıyor,google chrome ve gomplayer ise ekran kartını kullanmıyor.Tarayıcılarda senin kartla benimki tam ters durumda,oynatıcılar açısından da öyle olacakmı diye merak ettim.Ben 2 farklı ekran kartı sürücüsü ile denedim sonuç değişmedi.
      Yaklaşık bir hafta önce benzer bir konu açmıştım.
      http://forum.donanimhaber.com/m_80462434/f_//tm.htm#80568755



      _____________________________

      TÜRKÇE KONUŞ.
    • Yüzbaşı
      309 Mesaj
      08 Eylül 2013 14:22:10
      Chrome uygulaması gpunun gücünden yararlanıyor. Bildiğime göre sizdeki referans tasarım bir kart haliyle sıcaklığı özel soğutucu modellere göre yüksek oluyor. Bunu şöyle de görebilirsiniz. Nvidia denetim masasına gidip oradan 3D ayarların yönetilmesi bölümünde Proğram ayarları bölümüne baktığınızda, özelleştirilicek proğramı seçin sekmesinde oyunlardan başka Chrome'uda göreceksiniz.
      @Team NINJA
      Bir not: Ben denemedim ama belki bu şekilde sorununuzu çözebilirsiniz. Linki: http://www.sevenforums....celeration-turn-off.html


      < Bu mesaj bu kişi tarafından değiştirildi DeGetBe -- 8 Eylül 2013; 14:26:59 >
      _____________________________

      HafX 942, msi X79 gd 65 (8D), i7 3930k , 16 gb corsair low profile 1600Mhz , Galax 970 EXOC Black Edition, Thermalright SB-E Extreme, Seasonic X series 1250W gold, sandisk extreme 240gb, Samsung S27A950D 120hz 3D
    • Yarbay
      6239 Mesaj
      08 Eylül 2013 21:02:50

      hocam o dediğini gece yapmıştım bir işe yaramadı malesef.

      olmadı exploler kullanırım ya.iş değil valla.


      < Bu mesaj bu kişi tarafından değiştirildi Team NINJA -- 8 Eylül 2013; 21:03:31 >
      DeGetBekullanıcısının, bahsedilen mesajını gör
      _____________________________

Sayfa: [1]
Sayfaya Git:
Sayfa:
1
Facebook Sayfamız
Foruma Git
Bölümde Ara
Reklamlar
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.