DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
Youtube videoları açılmıyor (KESİN ÇÖZÜM İLK MESAJDA)
262
Cevap
8
Favori
598.181
Tıklama
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Youtube videoları açılmıyor (KESİN ÇÖZÜM İLK MESAJDA)
Sayfaya Git:
Sayfa: 1 2 3 4 5 sonraki >>>
Giriş
Mesaj
    • Binbaşı
      1406 Mesaj
      02 Mayıs 2013 20:02:05

      Eğer sizde aşağıdaki gibi bir sorun yaşıyorsanız çözümünü buldunuz.


      İlk olarak chrome'mu açıyoruz.
      Daha sonra ayarlara giriyoruz.


      Daha sonra en aşağıya inerek gelişmiş ayarlara tıklıyoruz.


      Sonra ise alt tarafta gelişmiş ayarlar geliyor ve buradan gizlilik başığı altında bulunan içerik ayarlarına tıklıyoruz ve herşeyi aşağıdaki resimdeki gibi yapıyoruz.


      Sonra burdan istisnaları yönet'e tıklıyoruz ve oraya ''www.youtube.com''u ekliyoruz.Tıpkı aşağıda ki resimdeki gibi oluyor.


      Son olarak chrome'u açıp kapatıyoruz ve youtube sorunu ortadan kalkıyor.
      Not:Facebook çerez hatası verirse çerez ayarlarını şu şekilde yapıyoruz.


      Not 2:Bunları yapmadan önce java,flash player ve chrome'u güncelleyin.
      Emeğe saygı,resimlerden tutun anlatıma kadar herşeyi ben kendim hazırladım.

      ----- @KerekMikailv3 Adlı Üyeden ALINTIDIR.. Kendisine Teşekkür Ederiz.. ------


      < Bu mesaj bu kişi tarafından değiştirildi Créw -- 27 Haziran 2013; 19:19:22 >
      Bahsedilenler: KerekMikailv3
      _____________________________

      iPhone 5s Kullanıcı Kulübü iPhone 5S 16GB Uzay Grisi

    • Binbaşı
      1355 Mesaj
      02 Mayıs 2013 20:36:06
      quote:

      Orijinalden alıntı: Créw

      Arkadaşlar youtube videoları açılmıyor , diğer bütün video sitelerinden video izleyebiliyorum fakat youtubeden izleyemiyorum.

      Mozilla , Chrome , yandex hepsinde aynı sorun var , flash player güncel.

      C:\WINDOWS\system32\drivers\etc host dosyasını kontrol et orada farklı farklı ip varsa sil gitsin ...


      _____________________________

      profili gizle olan kişilerden alışveriş yapılmaz!
    • Binbaşı
      1406 Mesaj
      02 Mayıs 2013 20:39:01

      host dosyasını notepad ile açtım bunlar çıktı ;


      # Copyright (c) 1993-2009 Microsoft Corp.
      #
      # This is a sample HOSTS file used by Microsoft TCP/IP for Windows.
      #
      # This file contains the mappings of IP addresses to host names. Each
      # entry should be kept on an individual line. The IP address should
      # be placed in the first column followed by the corresponding host name.
      # The IP address and the host name should be separated by at least one
      # space.
      #
      # Additionally, comments (such as these) may be inserted on individual
      # lines or following the machine name denoted by a '#' symbol.
      #
      # For example:
      #
      # 102.54.94.97 rhino.acme.com # source server
      # 38.25.63.10 x.acme.com # x client host

      # localhost name resolution is handled within DNS itself.
      # 127.0.0.1 localhost
      # ::1 localhost



      Bahsedilenler: Zero-Hour
      _____________________________

      iPhone 5s Kullanıcı Kulübü iPhone 5S 16GB Uzay Grisi

    • Binbaşı
      1355 Mesaj
      02 Mayıs 2013 20:46:14

      tarayıcı sil tekrar yükle ..... değişik bir sorun alla alla .... ccleaner'de başlangıcta çakışma yapacak program varsa devre dışı bırak


      Bahsedilenler: Créw
      _____________________________

      profili gizle olan kişilerden alışveriş yapılmaz!
    • Binbaşı
      1406 Mesaj
      02 Mayıs 2013 20:51:33

      mozilla , chrome ve yandexte aynı sorun mevcut.

      ccleaner , advanced systeam care ile önbellek , gizlilik dahil full tarama bakım yaptım.

      başlangıçta çalışan programların listesi bunlar ;




      Bahsedilenler: Zero-Hour
      _____________________________

      iPhone 5s Kullanıcı Kulübü iPhone 5S 16GB Uzay Grisi

    • Binbaşı
      1355 Mesaj
      02 Mayıs 2013 21:00:03

      push
      stream
      facebook yükleyici
      quiktime
      pando

      devredışı bırak ve yeniden başlat ... bak bakalım olmasa tekrar etkinleştirirsin .




      < Bu mesaj bu kişi tarafından değiştirildi Zero-Hour -- 2 Mayıs 2013; 21:00:22 >
      Bahsedilenler: Créw
      _____________________________

      profili gizle olan kişilerden alışveriş yapılmaz!
    • Binbaşı
      1406 Mesaj
      02 Mayıs 2013 21:12:52

      sorun yine devam ediyor , ilk açtığımda 10 saniye sonra açtı videoyu , ama 2. sinde başka bir video açmaya çalıştım açmadı.

      internet hızım 7mbit , ping 15

      video açılmaya çalışıyor ama siyah ekranda bekliyor. sol altta youtube konumundan aktarıyor yazıyor ama açılmıyor. resmi ;




      Bahsedilenler: Zero-Hour
      _____________________________

      iPhone 5s Kullanıcı Kulübü iPhone 5S 16GB Uzay Grisi

    • Binbaşı
      1355 Mesaj
      02 Mayıs 2013 21:16:21

      ilk video da bieber açarsan öyle olur ....

      bieber dinliyorsan söyle ona göre. .....


      Bahsedilenler: Créw
      _____________________________

      profili gizle olan kişilerden alışveriş yapılmaz!
    • Binbaşı
      1406 Mesaj
      02 Mayıs 2013 21:30:35

      hocam youtube ana sayfasındaki videolara rastgele tıkladım , 22 yaşındayım fan falan değilim

      sonuç olarak ne yapmamı tavsiye edersiniz?


      Bahsedilenler: Zero-Hour
      _____________________________

      iPhone 5s Kullanıcı Kulübü iPhone 5S 16GB Uzay Grisi

    • Binbaşı
      1355 Mesaj
      02 Mayıs 2013 21:33:50

      korkuttun beni .... bugün de o kızları görünce hatta aralarında bir erkek vardı .. çok sağlam küfür etmiştim ... ve böyle birine yardım etti mi sanmak beni daha da kötü yapardı neyse. ... çok şükür az çok rahatlattın ..

      hocam olmasa bana teamview gönder de bi bakayım şiimdi maç başlayacak zaten


      < Bu mesaj bu kişi tarafından değiştirildi Zero-Hour -- 2 Mayıs 2013; 21:37:46 >
      Bahsedilenler: Créw
      _____________________________

      profili gizle olan kişilerden alışveriş yapılmaz!
    • Binbaşı
      1406 Mesaj
      02 Mayıs 2013 22:22:27

      devre arasında tw ile yardım edersen çok sevinirim


      Bahsedilenler: Zero-Hour
      _____________________________

      iPhone 5s Kullanıcı Kulübü iPhone 5S 16GB Uzay Grisi

    • Binbaşı
      1406 Mesaj
      03 Mayıs 2013 23:40:21
      sorun halen devam ediyor.


      _____________________________

      iPhone 5s Kullanıcı Kulübü iPhone 5S 16GB Uzay Grisi

    • Onbaşı
      16 Mesaj
      14 Mayıs 2013 20:27:45
      aynı sorundan muzdaribim tüm adobeleri yükledim güncel hepsi hızım gayet iyi ancak youtube videoları bendede açılmıyor ve işin garip tarafı sizdeki gibi sadece youtube videoları :( lütfen çözelim şu işi.. daha çok izlenecek bieber videoları var :D


      _____________________________

    • Yarbay
      2543 Mesaj
      14 Mayıs 2013 20:42:52
      vpn ile bağlanın o sekilde girmeye calısın 3 kez uyarı aldıysanız banlanmıs olabilirsiniz müzik isini sıkı tutuyorlar 3 kez yükleme uyarısı aldıysanız banlamış olabilirler diye düşünüyorum vpn ile denermisiniz merak ettim


      _____________________________



      DELL XPS 15 (L502x) Intel Core i7 2670QM 2.20GHz -Turbo ile 3.10Ghz 15.6" 8GB Memory Nvidia 540M DDR3 1333 750GB HDD 7200rpm
    • Er
      8 Mesaj
      19 Mayıs 2013 11:11:57
      aynı sorun bendede var chorme,opera,firefox,wyzo vs hiç biri açmıyo youtube videolarını sadece internet explorerle acılıyor


      _____________________________

    • Yüzbaşı
      492 Mesaj
      21 Mayıs 2013 23:02:33
      aha bi tek ben değilmişim, bende aynı sorun var arkadaşlar. internet edindiğim bilgilerle bi takla attırmadığım kaldı pcye. Yok YT videolarını oynatmıyor.
      dns, host, ccleaner, gibi şeylerin dışında fikir verebilirseniz sevinirim.
      teşekkürler.


      _____________________________

    • Er
      1 Mesaj
      21 Mayıs 2013 23:48:08
      evett bendede açılmıyo bende hiç bir tarayıcıda açılmıyor bekliyo bekliyo en son hata veriyo tekrar deneyin filan olmuyo chrome de başladı yandex mozilla explor şimdi hepsinde açılmıyor


      _____________________________

    • Yüzbaşı
      492 Mesaj
      21 Mayıs 2013 23:51:22
      bir sitede çok basit çözüm önerilmiş, şimdiye kadar aklıma neden gelmedi bilmem: Ktunnel.
      Bu arada video Ktunnel aracalığıyla sorunsuz oynuyor. belki çözüm üretecek arkadaşlara yardımcı olur.
      hala sorunu çözmeye çalışıyorum bu arada ama sonuç 0


      _____________________________

    • Yüzbaşı
      492 Mesaj
      22 Mayıs 2013 17:54:10
      formatladım pc yi ilk güne döndü, şimdilik sorun yok.


      _____________________________

    • Yüzbaşı
      611 Mesaj
      23 Mayıs 2013 19:49:59
      Aynı sorun bendede var kafayı yiycem arkadaş denemediğim şey kalmadı anlamdımki hükümetmi engelliyo napıyo reyhanlıdır suriyedir rusyadır derken hiç bir youtube videosu acılmıyor 2 haftadır


      _____________________________

      İMZA
    • Teğmen
      145 Mesaj
      23 Mayıs 2013 19:57:46
      Internet Explorer ile dene. Olmazsa arkadaşların dediğini yap. Ya da sorun Youtube'dedir.


      < Bu ileti mobil sürüm kullanılarak atıldı >
      _____________________________

      Bazı durumlarda uzman
      PC Tamircisi
    • Yarbay
      3173 Mesaj
      24 Mayıs 2013 11:59:26
      CCleaner ile temizlik yaptıktan sonra 3-4 video izliyorum sonra yine aynı. Ktunnel ile sorun yok ama görüntü kalitesi berbat. Yokmu şu işi çözen, CCleaner bile bıktı artık...


      _____________________________

    • Çavuş
      92 Mesaj
      24 Mayıs 2013 12:13:37
      Youtube yenileniyor ve böyle sorunlar ortaya çıkabiliyor, biraz beklemelisin.


      _____________________________

    • Binbaşı
      1411 Mesaj
      26 Mayıs 2013 03:08:13
      benim hala açılmıyor denemediğim okumadığım şey kalmadı !!!!!!!!!! format atmayı düşünüyorum yok mu bi çözümü :'(((((((


      _____________________________

      Corsair 400R -- Intel i5 3570k 5.0 ghz 1.4v - Seidon 120v Watercooling -|- GA-Z77X-D3H -|- NVIDIA ZOTAC GTX 660 TI O.C Boost -|- 2x2x8x4 16gb Kingston 1600mhz CL 9-9-9-24 1T 1.60v -|- -|- Samsung 1 TB 7200rpm 250 gb WD 1tb 500 gb WB portable drive -|- CORSAIR VS650 -|- -|- Z623 Logitech 2 1 -|- Logitech Wireless Gamepad F710 -|-A4tech gaming mouse XL-747H- Logitech K520 Wireless Keyboard -|-Samsung P-2250 21.5" -|- - Windows 10 Pro x64
    • Teğmen
      199 Mesaj
      26 Mayıs 2013 10:20:54
      Bilen, duyan, gören veya herhangi bi fikri olan söylesin. Güncelleştirmelerden üşenmesem hemen atıcam format :/


      _____________________________

    • Binbaşı
      1129 Mesaj
      26 Mayıs 2013 12:55:51
      Arkadaşlar bende de aynı sorun buda demek oluyor ki YouTube'de bir sorun var.Eğer gerçekten izlemek istiyorsanız şuanlık tek çözüm :

      http://en.savefrom.net/...-download-youtube-video/


      _____________________________

      Lütfen "ALINTI" veya "CEVAPLA" yaparak CEVAPLAYIN!!!
    • Yüzbaşı
      492 Mesaj
      26 Mayıs 2013 13:18:29
      internetde çok araştırdım ama ben bir çözüme ulaşamadım. son ihtimel pc yi formatladım 23 Mayıs 2013. şimdi sorunsuz kullanıyorum arada bir takılma yapıyor.
      sorun YTda mıydı yoksa benim pcde miydi çözemedim.
      Üşenmezseniz bilgilerinizi yedekleyip formatlayın.


      _____________________________

    • Er
      6 Mesaj
      26 Mayıs 2013 18:56:22
      Sorunun Youtube kaynaklı olduğunu düşünüyorum. Hiçbir tarayıcı fayda etmiyor, siyah ekran gözüküyor sadece. Özellikle yabancı kaynaklı videolarda olduğunu düşünüyorum, Müyap videoları takır takır açılıyor çünkü.


      _____________________________

    • Er
      6 Mesaj
      26 Mayıs 2013 22:59:03
      aynı sorun bende de mevcut format da dahil yazılanların hepsini denedim ccleanerla temizledikten sonra izliyorum ama 1 veya 2 video sonra aynı durum.Bende formatta işe yaramadı crome kullanıyorum çözen arkadaşlar formülü paylasırsa seviniriz


      < Bu mesaj bu kişi tarafından değiştirildi PCPİSİ -- 26 Mayıs 2013; 23:00:05 >
      _____________________________

    • Yüzbaşı
      492 Mesaj
      26 Mayıs 2013 23:49:01
      format atmıştım düzelmişti fakat biraz önce kontrol ettim sorun yine aynı devam ediyor arkadaşlar.
      Sorun YTde sanırım. Bu sorunla karşılaşanlar çoğalacak sanırım git gide.


      _____________________________

    • Er
      3 Mesaj
      27 Mayıs 2013 02:22:58
      Aynı problemi bende yaşıyorum. 3 günden beri sadece 2 video izleyebildim şansıma mı artık bilmiyorum hemen hemen tüm tarayıcıları denedim. HTML5 sürümünü de aynı şekilde ama sonuç hüsran. host dosyasını da sildim. DNS değiştirdim sonuç aynı muthtemelen youtube kaynaklı. Hala çözüm yolları arıyorum bakalım. Seni Yenecemmm Youtubeee


      _____________________________

    • Çavuş
      61 Mesaj
      27 Mayıs 2013 18:37:14
      Varmı çözebilen :(


      _____________________________

    • Çavuş
      61 Mesaj
      27 Mayıs 2013 18:50:09
      Java güncelledim düzeldi bilginize..


      _____________________________

    • Yüzbaşı
      492 Mesaj
      28 Mayıs 2013 10:55:30
      quote:

      Orijinalden alıntı: of5

      Java güncelledim düzeldi bilginize..

      Java güncelledim düzelmedi bilginize..
      denemediğim yöntem kaldı mı diye yinede konuyu takip ediyorum. belki bir çözüm bulan olur.

      Hotspot Shield programı işe yarıyor arkadaşlar, yardım isteyen olursa PM atabilir. Bilgim dahilinde elimden geldiği kadar yardımcı olmaya çalışırım.


      < Bu mesaj bu kişi tarafından değiştirildi redvelvet -- 28 Mayıs 2013; 12:18:21 >
      _____________________________

    • Yüzbaşı
      349 Mesaj
      28 Mayıs 2013 12:38:27
      Arkadaşlar kesin çözümü buldum. deneme yanılma yöntemiyle kendim buldum ve işe yaradı. bunu yaptığımdan beri açılmayan tek bir video bile olmadı..

      Eğer google chrome kullanıyorsanız yapmanız gerekenler:

      sağ üst köşedeki 3 çizgiye tıklayıp ayarları seçip ayarlar sayfasını açın, daha sonra alttan gelişmiş ayarlara tıklayıp "Ağ" başlığının hemen altındaki "proxy ayarlarını değiştir" sekmesine tıklayın alttan yerel ağ ayarlarını seçin (yerel ağınız için bir proxy kullanın yazan yere tık işareti koyun böylece gelişmiş sekmesini açabilirsiniz,)gelişmiş sekmesine girip orada HTTP yazan yerin yanındaki kullanılacak proxy adresi kısmına şunu girin 107.23.180.148 hemen yanındaki b.nok. yazan yere ise 8080 girip tamam diyerek çıkın, artık tüm videolarınız açılacaktır... en azından bende işe yaradı


      < Bu mesaj bu kişi tarafından değiştirildi Marinexx -- 28 Mayıs 2013; 12:52:20 >
      _____________________________

    • Onbaşı
      16 Mesaj
      28 Mayıs 2013 19:36:03
      quote:

      Orijinalden alıntı: Marinexx

      Arkadaşlar kesin çözümü buldum. deneme yanılma yöntemiyle kendim buldum ve işe yaradı. bunu yaptığımdan beri açılmayan tek bir video bile olmadı..

      Eğer google chrome kullanıyorsanız yapmanız gerekenler:

      sağ üst köşedeki 3 çizgiye tıklayıp ayarları seçip ayarlar sayfasını açın, daha sonra alttan gelişmiş ayarlara tıklayıp "Ağ" başlığının hemen altındaki "proxy ayarlarını değiştir" sekmesine tıklayın alttan yerel ağ ayarlarını seçin (yerel ağınız için bir proxy kullanın yazan yere tık işareti koyun böylece gelişmiş sekmesini açabilirsiniz,)gelişmiş sekmesine girip orada HTTP yazan yerin yanındaki kullanılacak proxy adresi kısmına şunu girin 107.23.180.148 hemen yanındaki b.nok. yazan yere ise 8080 girip tamam diyerek çıkın, artık tüm videolarınız açılacaktır... en azından bende işe yaradı

      ÇÖZÜM yolu budur arkadaşlar DUYURULUR !!!

      .... Sonunda başardık :D çok sağol kardeş..


      _____________________________

    • Yüzbaşı
      492 Mesaj
      28 Mayıs 2013 20:48:34
      quote:

      Orijinalden alıntı: Marinexx

      Arkadaşlar kesin çözümü buldum. deneme yanılma yöntemiyle kendim buldum ve işe yaradı. bunu yaptığımdan beri açılmayan tek bir video bile olmadı..

      Eğer google chrome kullanıyorsanız yapmanız gerekenler:

      sağ üst köşedeki 3 çizgiye tıklayıp ayarları seçip ayarlar sayfasını açın, daha sonra alttan gelişmiş ayarlara tıklayıp "Ağ" başlığının hemen altındaki "proxy ayarlarını değiştir" sekmesine tıklayın alttan yerel ağ ayarlarını seçin (yerel ağınız için bir proxy kullanın yazan yere tık işareti koyun böylece gelişmiş sekmesini açabilirsiniz,)gelişmiş sekmesine girip orada HTTP yazan yerin yanındaki kullanılacak proxy adresi kısmına şunu girin 107.23.180.148 hemen yanındaki b.nok. yazan yere ise 8080 girip tamam diyerek çıkın, artık tüm videolarınız açılacaktır... en azından bende işe yaradı

      Çok teşekkürler.
      Yalnız şöyle bir sorunla karşılaştım, TB premium üyeliğim var ve TB sitesine girdiğimde bulunduğunuz ülke kapsam dışı gibi hata veriyor.
      Bu hatayı Hotspot Shiel programı çalışırkende yaşadım.
      Şimdi Hotspot u yeniden kuracağım, her YT seyretmek istediğimde tekrar tekrar bu ayarları yapmak zorunda kalacağım aç kapat. En azından HSde programı kapatır açarım.
      Ama kesinlikle işi yaradığını söylemek isterim.
      Verdiğin bilgiler için tekrar teşekkür ederim.


      _____________________________

    • Binbaşı
      1574 Mesaj
      29 Mayıs 2013 01:15:29
      quote:

      Orijinalden alıntı: of5

      Java güncelledim düzeldi bilginize..

      Arkadaş ne alakaysa , bende javayı güncelledim 2 gündür izlenmeye başladı. Tesadüfe mi denk geldik yoksa cidden işe yarıyor mu bilmiyorum ama yine de sağol.


      _____________________________

      Galatasaray
    • Teğmen
      181 Mesaj
      29 Mayıs 2013 04:56:30

      sorunun düzeldimi bilmiyorum ama büyük ihtimal yandex yüzünden arkadaşlar yandex kullanmayın çoğu siteye girmeyi engelliyor ve kaldıralamıyor kaldırma seceneyi yok bu size zaten ne mal olduğunu anlatmalı komşumda girmiyordu lol(online oyun) sitesine kaldırdım elimle pc de taratarak her yerdeki dosyalarını sildim ve regeditte 1 milyon soya oluşturmuş mübarek tek tek silmek zorunda kaldım yarım saat uraştım ve kaldırdığımda düzeldi.


      Bahsedilenler: Créw
      _____________________________

    • Onbaşı
      16 Mesaj
      29 Mayıs 2013 19:01:21

      Proxy ayarlarını değiştirince google.com/sorry sayfası açılıyor ve bilgisayarınızda sizden habersiz sorgular yapılıyor diye uyarı çıkıyor


      _____________________________

    • Er
      2 Mesaj
      29 Mayıs 2013 20:37:53

      http://forum.donanimhab...1210/f_//tm.htm#75761210

      Burada kendimce bir çözüm buldum kardeşim bir göz at istersen belki işe yarar.


      Bahsedilenler: Créw
      _____________________________

    • Yüzbaşı
      842 Mesaj
      29 Mayıs 2013 20:39:05
      Bu linkte (buraya tıklayın) sorununuzun çözümünü bulabilirsiniz.


      _____________________________

      Animus in consulendo liber.

      Scientia dux vitae certissimus.
    • Yüzbaşı
      842 Mesaj
      29 Mayıs 2013 21:23:59
      quote:

      Orijinalden alıntı: PCPİSİ

      aklınıza ne gelirse denedim hatta gelmeyenleri de direniyor resmen. chrome güncellemesiyle alakalı bir durum olabileceğini düşünüyorum.

      Güncelleyin,sorun devam ediyorsa internette veya bilgisayarda sorun vardır.


      _____________________________

      Animus in consulendo liber.

      Scientia dux vitae certissimus.
    • Er
      6 Mesaj
      30 Mayıs 2013 00:11:28
      quote:

      Orijinalden alıntı: Marinexx

      Arkadaşlar kesin çözümü buldum. deneme yanılma yöntemiyle kendim buldum ve işe yaradı. bunu yaptığımdan beri açılmayan tek bir video bile olmadı..

      Eğer google chrome kullanıyorsanız yapmanız gerekenler:

      sağ üst köşedeki 3 çizgiye tıklayıp ayarları seçip ayarlar sayfasını açın, daha sonra alttan gelişmiş ayarlara tıklayıp "Ağ" başlığının hemen altındaki "proxy ayarlarını değiştir" sekmesine tıklayın alttan yerel ağ ayarlarını seçin (yerel ağınız için bir proxy kullanın yazan yere tık işareti koyun böylece gelişmiş sekmesini açabilirsiniz,)gelişmiş sekmesine girip orada HTTP yazan yerin yanındaki kullanılacak proxy adresi kısmına şunu girin 107.23.180.148 hemen yanındaki b.nok. yazan yere ise 8080 girip tamam diyerek çıkın, artık tüm videolarınız açılacaktır... en azından bende işe yaradı

      Bu çözüm çok kullanışlı bir çözüm değil, çünkü proxy kullanmak interneti gözle görülür biçimde yavaşlatıyor. sonuçta internete o proxy'nin el verdiği hızlarda bağlanabiliyorsun. bu verdiğin proxy fena bir proxy değil ancak virginia, amerika çıkışlı bir proxy, dolayısıyla ping değerleri çok yüksek.
      Halen somut bir çözüm yok gibi gözüküyor. ama eğer proxy kullanınca olay çözülüyorsa bu durumda türkiye olarak yurtdışı internet çıkışımızda bir sorun var gibime geldi. Facebook'ta da birkaç gündür problemler yaşıyorum şahsen.


      _____________________________

    • Onbaşı
      16 Mesaj
      30 Mayıs 2013 22:44:21
      quote:

      Orijinalden alıntı: seroomany


      Alıntıları Göster


      ÇÖZÜM yolu budur arkadaşlar DUYURULUR !!!

      .... Sonunda başardık :D çok sağol kardeş..

      arkadaşlar esemvay kardeşimizinde dediği gibi çok sağlıklı bir çözüm değilmiş ne yazıkki. hızımı yavaşlattı ve ertesi güne tüm interneti kesti kapatmak zorunda kaldım.. Yeni çözüm denemeleri bekliyoruz !!


      < Bu mesaj bu kişi tarafından değiştirildi seroomany -- 30 Mayıs 2013; 22:44:35 >
      _____________________________

    • Yüzbaşı
      492 Mesaj
      31 Mayıs 2013 10:07:43
      quote:

      Orijinalden alıntı: seroomany


      Alıntıları Göster


      arkadaşlar esemvay kardeşimizinde dediği gibi çok sağlıklı bir çözüm değilmiş ne yazıkki. hızımı yavaşlattı ve ertesi güne tüm interneti kesti kapatmak zorunda kaldım.. Yeni çözüm denemeleri bekliyoruz !!

      Hotspot Shield


      _____________________________

    • Binbaşı
      1575 Mesaj
      31 Mayıs 2013 10:17:44
      çok sıktı bu durum olay nedir halen anlamadım. ilk başta sorun bende sandım ama baktım diğer video siteleri açılıyor


      _____________________________

      Şüphe, şüphesiz ki tek gerçektir.
    • Çavuş
      78 Mesaj
      31 Mayıs 2013 18:30:17
      sorunu çözdüm ccleaner sorun bölümündne tartın o kendi düzeltiyor...


      _____________________________

      llEmRyS
    • Yüzbaşı
      492 Mesaj
      01 Haziran 2013 20:27:43
      quote:

      Orijinalden alıntı: kafam38

      sorunu çözdüm ccleaner sorun bölümündne tartın o kendi düzeltiyor...

      O da işe yaramıyor arkadaşım, bir süre sonra yine eski haline dönüyor. En azından bende böyle.
      Benim bulduğum tek çözüm Hotspot Shield.


      _____________________________

    • Çavuş
      59 Mesaj
      03 Haziran 2013 15:45:26
      quote:

      Orijinalden alıntı: Marinexx

      Arkadaşlar kesin çözümü buldum. deneme yanılma yöntemiyle kendim buldum ve işe yaradı. bunu yaptığımdan beri açılmayan tek bir video bile olmadı..

      Eğer google chrome kullanıyorsanız yapmanız gerekenler:

      sağ üst köşedeki 3 çizgiye tıklayıp ayarları seçip ayarlar sayfasını açın, daha sonra alttan gelişmiş ayarlara tıklayıp "Ağ" başlığının hemen altındaki "proxy ayarlarını değiştir" sekmesine tıklayın alttan yerel ağ ayarlarını seçin (yerel ağınız için bir proxy kullanın yazan yere tık işareti koyun böylece gelişmiş sekmesini açabilirsiniz,)gelişmiş sekmesine girip orada HTTP yazan yerin yanındaki kullanılacak proxy adresi kısmına şunu girin 107.23.180.148 hemen yanındaki b.nok. yazan yere ise 8080 girip tamam diyerek çıkın, artık tüm videolarınız açılacaktır... en azından bende işe yaradı

      Allah Razı Olsun İşe Yaradı


      _____________________________

      Çiçeğin dikeni var diye üzüleceğimize, dikenin çiçeği var diye sevinelim.
    • Yüzbaşı
      391 Mesaj
      03 Haziran 2013 16:16:30
      http://www.youtube.com/html5?hl=tr&gl=TR lınke tıklayıp aktıf hale getırın


      _____________________________

    • Er
      9 Mesaj
      03 Haziran 2013 17:06:09
      arkadaşlar firefox kullananlar ARAÇLAR>SEÇENEKLER>GELİŞMİŞ>AĞ -BAĞLANTI'nın YANINDAKİ AYARLARA GİRİN VEKİL SUNUCUYU ELLE AYARLA DİYİP '' Marinexx '' İN YAZDIKLARINI YAZIN , OLUYO . DÜZELDİKTEN SONRA SİLİYİM BUNLARI , BELKİ DÜZELMİŞTİR DEDİM AMA DÜZELMEDİ MAALESEF , KESİN BİR SONUÇ BULAN PAYLAŞSIN


      _____________________________

    • Yarbay
      3297 Mesaj
      04 Haziran 2013 02:57:48


      Bu durumla karşılaşıpta problemi çözen var mı ?


      _____________________________

      Psn UncyTR
      &
      GT SplashierWheel8
    • Çavuş
      99 Mesaj
      04 Haziran 2013 10:31:28
      quote:

      Orijinalden alıntı: Uncy



      Bu durumla karşılaşıpta problemi çözen var mı ?

      Dün akşamdan beri aynı problemle uğraşıyorum bir türlünçözemedim modeme reset atıyorum bir video açıyor ikincisini açmıyor


      _____________________________

      ------------------------------hamitb3-----------------------------
    • Yüzbaşı
      294 Mesaj
      04 Haziran 2013 11:08:41
      aynı sorun dün arkadasımda vardı ilk video acılıyor sonra açılmıyor neler yapmadım ki yeni kullanıcı açtım modemi resetledim javayı kaldırdım kurdum flashı kaldırdım kurdum ccclaner ile temizledim registery felan ne varsa ama yemedi farklı tarayıcıları denedim sıfırladım toolbarları kaldırdım arkadasım aksam giriyordu şimdi girmiyor diyor bende sorunsuz açılıyor bölgesel bişey olablir belki diyecem aynı evden notebookla girebiliyor dns felan ne varsa denedim yine geçmedi gerçi xp sp2 kullanyordu virüs tarzı bişey olabilir facebook acılmayınca tunnel programları kurmuş ondan sonra böyle oldu diyor host dosyasınıda değiştirdim yine olmadı denencek herşeyi denedim işletim sisteminden galiba


      < Bu mesaj bu kişi tarafından değiştirildi ReDTwiSteR -- 4 Haziran 2013; 11:09:51 >
      _____________________________

      Redtwister
    • Çavuş
      91 Mesaj
      04 Haziran 2013 11:56:36
      27 pc var hiçbirinde açılmıyor

      sorunu çözebilen varmı?


      _____________________________

      '' Nice insanlar gördüm, üzerinde elbisesi yok.''
      '' Nice elbiseler gördüm, içinde insan yok."
    • Yüzbaşı
      492 Mesaj
      04 Haziran 2013 12:24:33
      Şuan için bu sorunun tek çözümü Hotspot Shield programı. yukarda da belirtmiştim "bi takla attırmadığım kaldı pc ye" diye
      Yükleyin Hotspot Shield'i şimdilik bu sorundan kurtulun.
      Ha varsa bi bilen yazsın hepimiz ögrenelim faydalanalım.


      _____________________________

    • Çavuş
      41 Mesaj
      04 Haziran 2013 12:43:25
      Bendede aynı sorun var :(


      _____________________________

    • Binbaşı
      1249 Mesaj
      04 Haziran 2013 12:44:06
      Valla aynı sorun var bende de şu an, neymiş çözümü ? Hotspot'la fln uğraşmak istemiyorum


      _____________________________

    • Yarbay
      3031 Mesaj
      04 Haziran 2013 13:12:33
      quote:

      Orijinalden alıntı: redvelvet

      Şuan için bu sorunun tek çözümü Hotspot Shield programı. yukarda da belirtmiştim "bi takla attırmadığım kaldı pc ye" diye
      Yükleyin Hotspot Shield'i şimdilik bu sorundan kurtulun.
      Ha varsa bi bilen yazsın hepimiz ögrenelim faydalanalım.

      dostum hotspot bende yüklü fakat sürekli o program açık olarak internete bağlanmak zorunda kalmak sıkıntı oluyor. yavaş oluyor bazen çünkü. hosts dosyasını değiştirenler sıkıntı yaşıyor yazıyordu bi sitede doğru olabilir mi? bu phorm olayları yüzünden gezinti.comu filan engellemiştim


      _____________________________

Sayfa: [1] 2 3 4 5   sonraki >     >>
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Youtube videoları açılmıyor (KESİN ÇÖZÜM İLK MESAJDA)
Sayfaya Git:
Sayfa:
Facebook Sayfamız
Foruma Git
Bölümde Ara
Reklamlar
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.