DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
Ses Sorunu (Çalma Aygıtı Yok.)
17
Cevap
0
Favori
7.054
Tıklama
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Ses Sorunu (Çalma Aygıtı Yok.)
Sayfaya Git:
Sayfa: 1
Giriş
Mesaj
    • Teğmen
      196 Mesaj
      02 Mart 2012 21:09:07
      Merhaba Geçen günlerde Bilgisayarım için 2 Gb DDR2 Kingston ram aldım. Pc kapalı şekildeyken rami taktım. Pc açıldığında ne kulaklıktan ne hoparlörden ses gelmiyordu. Yaklaşık 1 haftadır bu konu üzerinde bir çok döküman ve forumu inceledikten sonra bugün format atmaya karar verdim Pc ye. Lakin yine ses alamadım.

      Winampta 888780078 Kod hatası alıyorum.
      Ses sürücülerini yüklüyorum. Denetim Masasındaki Ses efektleri ve Ses Aygıtlarında "Ses Aygıtı Yok" ve ""Çalma Aygıtı Yok" yazısını görüyorum.
      Hizmetlerden "Windows Ses" Hizmeti Yeniden Başlat'a ayarladım oda olmadı.
      Aygıt Yöneticisinden "Realtek High Defination" da ünlem işareti görüyorum. Bu Aygıt Başlatılamıyor (Kod 10) Hatasını alıyorum.
      Masaüstü çubuğunda ses simgesi yok.

      Anakartım Foxconn P4M9007MB
      Ses kartım yok. Onboard Anakartla bütünleşik.


      Bu sorunu çözmeyi başarmış arkadaşlar muhakkak vardır.
      Yardımlarınızı bekliyorum..


      _____________________________

      "..anlattıkların karşındakinin anlayabildiği kadardır."
    • Yarbay
      5486 Mesaj
      02 Mart 2012 21:16:39
      Merhaba,

      İşletim sisteminiz ve Bit bilginiz nedir?

      Ses kartının Donanım Kimliğini yazarmısınız?

      Buradaki! driverların hepsini denedin mi?


      < Bu mesaj bu kişi tarafından değiştirildi ProbLem! -- 2 Mart 2012; 21:17:39 >
      _____________________________

    • Teğmen
      196 Mesaj
      02 Mart 2012 21:35:56
      quote:

      Orijinalden alıntı: ProbLem!

      Merhaba,

      İşletim sisteminiz ve Bit bilginiz nedir?

      Ses kartının Donanım Kimliğini yazarmısınız?

      Buradaki! driverların hepsini denedin mi?

      Windows Xp SP3 32Bit
      Ses kartı Realtek olması gerek Everest ile bakıyorum ama Çoklu Ortam Bilgisinde başka bir bilgi görünmüyor.
      Foxconn resmi sitesindeki driveları indirdim ve kurdum.
      FOxconn sitesinde V RAID harici hepsini kurdum gerekli olanları. V RAID Sisteminizde Desteklenen Donanımı Bulamadı diyor.
      Acaba donanımsal bir sorun olabilir mi kasada bakmam gereken bir yer varmı ?


      _____________________________

      "..anlattıkların karşındakinin anlayabildiği kadardır."
    • Yarbay
      5486 Mesaj
      02 Mart 2012 21:43:12
      Sen şu şekilde yap bakalım.

      Bilgisayarım sağ click -> Özellikler -> Aygıt Yöneticisi -> Bulunamayan ses kartı sağ click -> Özellikler -> Ayrıntılar

      Buradaki Aygıt Kimliğini buraya yaz bakalım.


      _____________________________

    • Teğmen
      196 Mesaj
      02 Mart 2012 21:43:18
      quote:

      Orijinalden alıntı: ProbLem!


      Ses kartının Donanım Kimliğini yazarmısınız?





      Ses Kartının Donanım Kimliği

      hdaudio\func_01&ven_10ec&dev_0880



      _____________________________

      "..anlattıkların karşındakinin anlayabildiği kadardır."
    • Yarbay
      5486 Mesaj
      02 Mart 2012 21:46:41
      Buradaki! driveri indirip kur bakalım.


      _____________________________

    • Yarbay
      5486 Mesaj
      02 Mart 2012 21:50:25
      Eğer oda olmazsa, eski sürüm olan Buradaki! driveri indirip kurarsın. Olmazsa, aygıt yöneticisinden kendin elle tanıtırsın bunu.


      _____________________________

    • Teğmen
      196 Mesaj
      02 Mart 2012 22:59:39
      dediğin gibi her iki driverıda indirdim kurdum, aygıt yöneticisinden gösterdim şuanda yüklü olandan daha iyi bir yazılım bulunamadı diyor.


      _____________________________

      "..anlattıkların karşındakinin anlayabildiği kadardır."
    • Yarbay
      5486 Mesaj
      02 Mart 2012 23:09:34
      Yüklü olanı tamamen sistemden kaldırıp o şekilde denemedin mi?


      _____________________________

    • Yarbay
      5486 Mesaj
      02 Mart 2012 23:11:49
      Eğer olmazsa,

      Buradaki! konuya göz at. Konun en alt kısmında bir Driver Pack yazılımı linki mevcut, dilersen birde onunla dene bakalım.


      _____________________________

    • Teğmen
      196 Mesaj
      02 Mart 2012 23:26:10
      peki bu Driver Pack in içindeki torrentlerin tamamınımı indirecez yoksa bana uygun olanı varmıdır seçmemmi gerekli yoksa öylece indirmekmi ?


      _____________________________

      "..anlattıkların karşındakinin anlayabildiği kadardır."
    • Yarbay
      5486 Mesaj
      02 Mart 2012 23:27:55
      Tamamını indireceksin arkadaşım. Yazılım otomatik olarak senin Donanım Kimliğine göre olan driveri bulup yükleyecektir.


      _____________________________

    • Teğmen
      196 Mesaj
      02 Mart 2012 23:29:40
      Biraz uzun sürecek 2 GB gibi bir dosya çekmek lazım yarın ne olacağına bakarız indirmeye başlıyorum yardımların için çok sağol.


      _____________________________

      "..anlattıkların karşındakinin anlayabildiği kadardır."
    • Yarbay
      5486 Mesaj
      02 Mart 2012 23:35:38
      Olumlu/olumsuz geri dönersen, farklı çözüm yolları ararız.


      _____________________________

    • Teğmen
      196 Mesaj
      03 Mart 2012 21:02:17

      Driver pack ilede sorunu çözemedim. Böyle bir sorun yaşayan ve çözen bir arkadaş yokmu?


      _____________________________

      "..anlattıkların karşındakinin anlayabildiği kadardır."
    • Yarbay
      5486 Mesaj
      03 Mart 2012 21:04:23
      Merhaba tekrar dan,

      Üretici web adresinin yayınlamış olduğu driverlar ve diğer bir çok driverlar olmuyorsa, durmadan hata alıyorsanız yüksek ihtimal ses kartı arızalanmıştır.. Aklıma yapabileceğiniz başka bir işlem gelmiyor arkadaşım.

      Üzgünüm.


      _____________________________

    • Er
      9 Mesaj
      11 Mart 2012 20:49:53
      selamlar tek dersim var işletmeden muhasebe denetimi ve mali analiz. eogrenmeden e-tv ders notu indirdim ama videolarda görüntü var ses yok ne yaptıysam olmadı yardımcı olursanız sevinirim...


      _____________________________

    • Yüzbaşı
      612 Mesaj
      11 Mart 2012 21:14:12
      rami takmadan önce hoparlörden ses geliyormuydu...


      _____________________________

Sayfa: [1]
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Ses Sorunu (Çalma Aygıtı Yok.)
Sayfaya Git:
Sayfa:
1
Facebook Sayfamız
Foruma Git
Bölümde Ara
Reklamlar
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.