DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
Power butonu çalışmıyor pc açamıyorum
14
Cevap
0
Favori
10.078
Tıklama
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Power butonu çalışmıyor pc açamıyorum
Sayfaya Git:
Sayfa: 1
Giriş
Mesaj
    • Onbaşı
      18 Mesaj
      01 Mart 2011 11:19:59
      kasadaki power butonum çalışmıyor..
      anakarttan açmayı deniyorum gene pc açılmıyor..
      elektrik geldiğinden eminim çünkü anakartta ışığı yanıyor.
      fakat anakarttaki butona bastığımda gene açılmıyor.
      yardımcı olursanız sevinirim arkadaşlar.


      _____________________________

    • Binbaşı
      1086 Mesaj
      01 Mart 2011 11:41:32
      Eğerki kısa pc de kısa devre gibi bir durum olduysa güç kaynağı kendini koruma alır ve hiç bir tephi vermez. Bir süre beklemeniz gerekli. Güç kaynağının fişini prizden çıkarın ve 5 - 10 dk. kadar bekleyin. Süre sonunda tekrar deneyin.
      Bu süre sonunda hiç bir şekilde çalışmassa güç kaynağının direkt olarak çalıştırın. Yani güç kaynağının anakart, hdd, dvd, ekran kartı gibi bütün besleme kablolarını sökün ve anakart besleme uclarında bulunan yeşil kablo ve hemen yanında ki siyah kablonun uclarını ufak bir kablo ile birbirine temas ettirin bu sayede güç kaynağının fanı dönmeye başlar. Bunun anlamı ise güç kaynağı çalışıyor demektir. Güç kaynağının çalıştığını anlamak için molex uclarından bir tanesine fan da bağlayabilirsiniz.
      Güç kaynağı çalışıyorsa anakartta sorun olabilir.
      Aşağıdaki resimde birleştirmeniz gereken uçları gösterdim.





      _____________________________

      AMD AM2 X2 5000+ COBRA (2,6@3,0 GHZ) / ABIT KN9S NFORCE 550 / 512 MB XPERTVISION HD4850 DDR3 PCI-E / 4x1 GB OCZ+CRUCIAL DDR2 800 / 80 GB SEAGATE SATA2+1 TB SAMSUNG SATA2 / 16X SAMSUNG DL DVD-RW+16X LG DVD-RW / SKYSTAR 2.6D DIGITAL / CREATIVE SB AUDIGY VALUE 7.1 / THERMALTAKE W0116RE 750 WATT TOUGPOWER PSU / X - WARRIOR MODLU KASA / 22" ASUS VW222S LCD
    • Onbaşı
      18 Mesaj
      01 Mart 2011 11:52:59
      power butonuna bastıktan sonra veya power üzerindeki switch i açıp kapayıp birkaç kere denememden sonra bazen 1-1buçuk saat sonra kendi kendine açılıyor.
      bir şekilde açıldıktan sonra da 12 volt değerlerine bakıyorum 11.25-11.5 arasında dolaşıyor çalışırken.



      _____________________________

    • Binbaşı
      1086 Mesaj
      01 Mart 2011 11:57:05
      Güç kaynağının ismini ve modelini yazarmısınız.


      _____________________________

      AMD AM2 X2 5000+ COBRA (2,6@3,0 GHZ) / ABIT KN9S NFORCE 550 / 512 MB XPERTVISION HD4850 DDR3 PCI-E / 4x1 GB OCZ+CRUCIAL DDR2 800 / 80 GB SEAGATE SATA2+1 TB SAMSUNG SATA2 / 16X SAMSUNG DL DVD-RW+16X LG DVD-RW / SKYSTAR 2.6D DIGITAL / CREATIVE SB AUDIGY VALUE 7.1 / THERMALTAKE W0116RE 750 WATT TOUGPOWER PSU / X - WARRIOR MODLU KASA / 22" ASUS VW222S LCD
    • Yarbay
      7339 Mesaj
      01 Mart 2011 11:58:34
      eğer anakarta ışık geliyorsa muhtemelen psu sağlamdır.
      düğme bozulmuş da olabilir.
      anakart üzerinde power düğmesinin devreyi tamamdığı 2 bacağı direk bağla ya da düz tornavidanın ucu ile dokun.
      muhtemelen çalışacaktır.



      < Bu mesaj bu kişi tarafından değiştirildi Öner -- 1 Mart 2011; 12:00:13 >
      _____________________________

      imzami kaybettim, gören ya da duyan var mi?
    • Onbaşı
      18 Mesaj
      01 Mart 2011 12:01:33

      quote:

      Orijinalden alıntı: Öner

      eğer anakarta ışık geliyorsa muhtemelen psu sağlamdır.
      düğme bozulmuş da olabilir.
      anakart üzerinde power düğmesinin devreyi tamamdığı 2 bacağı direk bağla ya da düz tornavidanın ucu ile dokun.
      muhtemelen çalışacaktır.



      işte bende o kısımda bir buton mevcut onu kullanarak da deniyorum fakat durum aynı..


      _____________________________

    • Onbaşı
      18 Mesaj
      01 Mart 2011 12:05:34

      quote:

      Orijinalden alıntı: viperc

      Güç kaynağının ismini ve modelini yazarmısınız.

      silverstone 500W 80+


      _____________________________

    • Çavuş
      75 Mesaj
      01 Mart 2011 12:33:55
      arkadaşım power supply ın garantili değilse aç muhtemelen kondansatörlerinden bir kaçı arzalıdır. Ayrı sen manuel çalıştırdığında çalışması birşey değiştirmez . Bazen açar bazen açmaz. Bir elektronikçi varsa tanıdıgın o halleder.

      power butonuna bastıktan sonra veya power üzerindeki switch i açıp kapayıp birkaç kere denememden sonra bazen 1-1buçuk saat sonra kendi kendine açılıyor.
      bir şekilde açıldıktan sonra da 12 volt değerlerine bakıyorum 11.25-11.5 arasında dolaşıyor çalışırken.


      bunu yazmışsın :) Anakartla alakası yok rahat ol..


      < Bu mesaj bu kişi tarafından değiştirildi LoNgLY -- 1 Mart 2011; 12:36:20 >
      _____________________________

      By LoNgLY
    • Yüzbaşı
      275 Mesaj
      01 Mart 2011 12:45:58
      Benzer sorunu bende yaşadım ve an itibari ile çözdüm.

      Power Supply i değiştirdim.


      _____________________________

      Aşk, yalnızların müşkülüdür, sürülerde aşk olmaz. AMT
    • Yüzbaşı
      472 Mesaj
      01 Mart 2011 13:30:41
      aynı sorundan bende de var... hem de aynı powerla... silverstone 500W, 80+... 6. senesine girdi bu power....

      6 fanlı kasada bulunanlar

      asus m4a79t deluxe anakart
      amd x3 720 işlemci
      2 x 2GB ddr3 1066mhz Ram
      2 X Sapphire hd4770 ekran kartı
      5 tane sata 2 disk
      2 tane dvd yazıcı....


      bu aleti açmaya çalışınca açılmıyor, daha doğrusu çok zor/geç açılıyor. arkadaşın dediği gibi denememden yaklaşık 1-1.5 hatta kimi zaman 2 saat sonra kendi kendine açılıyor. bu süreler çok geç açıldığı anlamında mübalağa amaçlı kullandığımdan değildir, cidden bu kadar zaman geçiyor kimi zaman açılıncaya kadar.

      açılınca da voltaj değerleri aynı şekilde genelde düşük oluyor...

      yardımlarınızı bekliyorum...


    • Binbaşı
      1086 Mesaj
      01 Mart 2011 13:43:59
      Güç kaynaklarının zamanla toz ile dolmaktadır. Bu sebeple bazı parçalar hemen ısınır ve soğuması uzun sürer. Bu sebeple en azından 2 - 3 ayda bir içinin tozdan temizlenmesi gereklidir. 1 - 1,5 saat sonra açıldığına göre güç kaynağı soğuduktan sonra açılıyor anlaşılan.


      _____________________________

      AMD AM2 X2 5000+ COBRA (2,6@3,0 GHZ) / ABIT KN9S NFORCE 550 / 512 MB XPERTVISION HD4850 DDR3 PCI-E / 4x1 GB OCZ+CRUCIAL DDR2 800 / 80 GB SEAGATE SATA2+1 TB SAMSUNG SATA2 / 16X SAMSUNG DL DVD-RW+16X LG DVD-RW / SKYSTAR 2.6D DIGITAL / CREATIVE SB AUDIGY VALUE 7.1 / THERMALTAKE W0116RE 750 WATT TOUGPOWER PSU / X - WARRIOR MODLU KASA / 22" ASUS VW222S LCD
    • Yüzbaşı
      472 Mesaj
      01 Mart 2011 14:15:42
      arkadaşınkini bilmem ama benimki aslında tam tersine güç kaynağı buz gibiyken açılmıyor...

      yeni kapattıktan sonra tekrar açmayı denediğimde, reset, restart sonrası durumlarda herhangi bir sorun yok.... ama kapatıp bir kaç saat sonra ya da örneğin ertesi gün açmaya çalıştığımda açamıyorum...

      ek: içi de temiz bu arada... daha 2.5 hafta oldu temizlediğime.. ha belki temizlemek için parçaları çıkartıp yeniden taktığımda yanlış bağlamışsındır dersen, bu olay temizlikten önce de oluyordu. ama böyle 1-2 saat sürmüyordu açılması, 5-20dk kadar sonra kendi kendine açılıyordu temizlikten önce...


      < Bu mesaj bu kişi tarafından değiştirildi solitude_within -- 1 Mart 2011; 14:20:22 >
    • Yüzbaşı
      472 Mesaj
      06 Mart 2011 09:29:01
      775w' lık Thermaltake sorunu cözdü... kandom' a da tavsiye ederim güç kaynağını değiştirmesini...


      _____________________________

    • iOS Beta Kullanıcısı
      316 Mesaj
      14 Kasım 2014 22:48:45
      arkadaşlar aynı sorun bende de mevcut Corsair ax760i psu aldım daha yeni 1 ay olmadı alalı gerçi yurtdışından aldım ama jelatinini ben açtım yani sıfırdı ona rağmen pc Dediğiniz gibi açılmıyor herşeyi denedim bazen kendi kendine açılmış oluyor bir bakıyorum.. Bazende kapalı iken açmak istediğimde açılmıyor yardımcı olursanız sevinirim teşekkürler


      < Bu ileti mobil sürüm kullanılarak atıldı >
      _____________________________

      ★NOTEBOOK:ASUS ASUS X550JK-XO012D 8GB RAM 128GB SSD & 500GB HDD|
      ★KEYBOARD:Logitech K360|★MOUSE:Logitech M705|★SPEAKER:Logitech Z523
      ★KONSOL:SONY PLAYSTATION 4|★TV:SAMSUNG 40JU6070 UHD 4K SMART LED|★PSN:kpt_kagan
    • Er
      1 Mesaj
      07 Aralık 2015 16:10:14
      Bilgisayar kasasında usb den cikan kablonun giris yerindeki teller kırıldı ne yapmalıyım (Kablo sarı)


      < Bu ileti mini sürüm kullanılarak atıldı >
      _____________________________

Sayfa: [1]
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Power butonu çalışmıyor pc açamıyorum
Sayfaya Git:
Sayfa:
1
Facebook Sayfamız
Foruma Git
Bölümde Ara
Reklamlar
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.