DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
Windows 7 CPU Kullanım sorunu! [Çözüldü]
20
Cevap
1
Favori
50.033
Tıklama
Tüm Forumlar >> İşletim Sistemleri ve Yazılımlar >> Windows İşletim Sistemleri >> Windows 7 >> Windows 7 CPU Kullanım sorunu! [Çözüldü]
Sayfaya Git:
Sayfa: 1
Giriş
Mesaj
    • Yüzbaşı
      782 Mesaj
      15 Şubat 2010 00:02:30
      quote:

      Arkadaşlar pcyi açıyorum her şey normal hiç bir program açık değil görev yöneticisine bakıyorum cpu kullanımı %100 sora 70lere falan düşüyor.
      3-4 gün öncesine kadar böyle bir sorun yoktu Son updatei yaptım böyle oldu. İnternette araştırdım bek bir şey bulmadım.
      Bu arada sistem win 7 x64
      amd x2 4000+
      4gb ddr2 667 ram
      8600 ekran kartı

      Sizce sorun nedir?


      Edit: Sorun Trojanmış temizledim canavar gibi oldu


      < Bu mesaj bu kişi tarafından değiştirildi marcus83 -- 17 Şubat 2010; 11:50:24 >
      _____________________________

    • Yarbay
      7116 Mesaj
      16 Şubat 2010 18:15:54
      "3-4 gün öncesine kadar böyle bir sorun yoktu"

      Kontrol ediyor muydunuz sürekli?
      Windows 7 neden 64 bit? Tahmin edeyim, 4 GB bellek için değil mi? Peh...

      AMD 4000 model işlemci ile işlemcinin o işletim sisteminde o seviyelerde kullanımı normal. Üstelik masaüstünde birçok program vs. çalışıyor ise çok normal. Ters giden bir şey yok.


      _____________________________



      EP35C DS3R - E8400 3.00@ 4.51Ghz + CM HYPER 212 - CORSAIR Dominator 2*2 1066@1150 CL5 - POV 9600GT HD + ZEROtherm GX815 + LG M2762D 27" FHD - WD Green 1 TB - CoolerMaster RC 690 - Logitech Z5500 + Creative X-FI Surround 5.1 Pro

      HP ENVY dv6-7300et FHD ~ Corsair Force GT SSD

      Cevizin kabugunu kiramayan, cevizi sadece kabuk zanneder...
    • Yarbay
      4706 Mesaj
      16 Şubat 2010 19:37:22
      o seviyelerde kullanımı normal filan değil tabi ki.
      görev yöneticisi > performans > kaynak izleyiciden işlemciyi neyin kullandığına bakın


      _____________________________

    • Yarbay
      7116 Mesaj
      16 Şubat 2010 22:36:49

      quote:

      Orijinalden alıntı: peacelick

      o seviyelerde kullanımı normal filan değil tabi ki.
      görev yöneticisi > performans > kaynak izleyiciden işlemciyi neyin kullandığına bakın

      Normal değil mi?

      AMD 4000 kullandınız mı daha önce?


      _____________________________



      EP35C DS3R - E8400 3.00@ 4.51Ghz + CM HYPER 212 - CORSAIR Dominator 2*2 1066@1150 CL5 - POV 9600GT HD + ZEROtherm GX815 + LG M2762D 27" FHD - WD Green 1 TB - CoolerMaster RC 690 - Logitech Z5500 + Creative X-FI Surround 5.1 Pro

      HP ENVY dv6-7300et FHD ~ Corsair Force GT SSD

      Cevizin kabugunu kiramayan, cevizi sadece kabuk zanneder...
    • Yarbay
      5014 Mesaj
      17 Şubat 2010 00:30:35
      Janti yanlış anlama seni denemek test etmek için sormuyorum tamamen bilgisizliğimden soruyorum bu işlemcinin neyi var acaba ?


      _____________________________

    • Yüzbaşı
      782 Mesaj
      17 Şubat 2010 02:20:09
      AMD 4000 işlmeci 64 bit için yetipte artıyordu. Sorun ufak bir torjanmış çözdüm. Şuan % 1 -3 arası cpu kullanımı. Hatta şuan 0
      işte ss



      Bu arada peacelick sanada teşekkürler işlemciyi neyin kullandığını sayende tespit ettim


      < Bu mesaj bu kişi tarafından değiştirildi marcus83 -- 17 Şubat 2010; 2:21:46 >
      _____________________________

    • Er
      4 Mesaj
      15 Mayıs 2010 22:27:44
      arkadaş eğer windows 7 kullanıyorsanız Cpu %100 yada daha fazla oluyorsa oluyorsa Bilgisayarın güç modunu dengeli olup olmadığına bakın %100 ondan oluyor denendi...


      _____________________________

      imza mimza yok kardeşim :D
    • Teğmen
      231 Mesaj
      05 Temmuz 2010 15:24:00
      ben çok uğraştım bi türlü yapamadım, sonra yeni kullanıcı hesabı açtım şu an %0 larda geziyor.


      _____________________________

    • Süresiz olarak uzaklaştırıldı.
      02 Şubat 2011 07:29:11
      Dünden Bu yana Win7 ye hotfix ve ayar çakıyorum. ne sorunlu işletim sistemi yahu . Xp mi kursak ne yapsak Ama ram şişmesi ni hallettim. Email adresinize özel bir hotfix veriyor ve şifre ile extrac edenbiliyorsunuz güncellemeyi.


      < Bu mesaj bu kişi tarafından değiştirildi desperadotr -- 2 Şubat 2011; 7:31:56 >
      _____________________________


      MSI GE620DX - 801XTR / Sony Xperia Z1 / LG LA740S / LG X110 / Logitech M305 / WD Elements 2TB 2.0 / Nikon Coolpix S4000 / Microlab X23 / Bullet M2 HP / TP-Link ANT2415D / Mikrotik 450g / TP-Link TD64W /
    • Yüzbaşı
      398 Mesaj
      02 Şubat 2011 19:54:00

      quote:

      Orijinalden alıntı: marcus83


      Alıntıları Göster



      Edit: Sorun Trojanmış temizledim canavar gibi oldu

      Neyle temizledin?


      _____________________________

    • Süresiz olarak uzaklaştırıldı.
      02 Şubat 2011 21:42:56

      quote:

      Orijinalden alıntı: kaLpazan



      Alıntıları Göster


      Neyle temizledin?


      sisteminde virüs veya zorlayıcı alt servislerin olmadığına eminsen http://support.microsoft.com/contactus/ adresinden hotfix talebinde bulunun.Sorununuza uygun çözümü arayın.Hotfix imelinize gelecek ve hotfixler şifre ile unzip yapılabilecek. Benim ramler şişiyordu durduk yere. Gerekli Hotfix leri çektim. Şimdi rahatladı sistem. Hatta ram kulalnımı da baya düştü. 500 MB fark etti.


      _____________________________


      MSI GE620DX - 801XTR / Sony Xperia Z1 / LG LA740S / LG X110 / Logitech M305 / WD Elements 2TB 2.0 / Nikon Coolpix S4000 / Microlab X23 / Bullet M2 HP / TP-Link ANT2415D / Mikrotik 450g / TP-Link TD64W /
    • Yüzbaşı
      565 Mesaj
      07 Şubat 2011 22:38:58
      Birkaç gündür aynı sorun bende de var. Virüs taraması yaptım ama (Kaspersky ile) sonuç negatif.Şu an kullandığım tek şey, Firefox ve Gomplayer. İnanılmaz bir performans kaybı var.


      _____________________________

      Bazen yaşamaya devam etme kararı almak da intihar etmektir.
    • Yüzbaşı
      565 Mesaj
      09 Şubat 2011 00:13:29
      Bir de şöyle bir Hotfix talep linki var:
      http://support.microsof...?kbnum=979444&kbln=en-us

      Bilgisayara kurmadığım antivirüs ve spyware kalmadı. Resmen 13 aydır format atmıyorum, atmak da istemiyorum.


      _____________________________

      Bazen yaşamaya devam etme kararı almak da intihar etmektir.
    • Binbaşı
      1846 Mesaj
      11 Şubat 2011 12:59:53
      Yabancı bir forumda söylenilene göre, bozuk avi dosyalarıyla ilgili bir sorun varmış sanırım. Explorer.exe o dosyalarla uğraşırken sorun oluyomuş. Ancak benim sistemimde %100 usage'a neden olan uygulama o değil ki?
      Son yapılan windows güncellemesinden olabilir.
      Ya da dün sildiğim bozuk avi dosyası yüzünden de olabilir.
      Warcraft III oynarken resmen bilgisayar duruyor.
      Backup yapmak da istemiyorum.
      Ne lanet bir sorun.
      Windows Security Essentials ile tarttırdım bir sorun yokmuş.
      Alternatifleriniz var mı?


      _____________________________

    • Yüzbaşı
      565 Mesaj
      12 Şubat 2011 13:38:12
      Demin Microsoft Destek uzmanı ile online görüşme yaptım. Sorunun Win7 güncellemesinden sonra olduğunu söyledim ama geri yükleme noktasına gittiğimde son güncellemenin 09.02.2011'de olduğunu, benim sorunumun ise 04.02.2011'de başladığını anımsadım. Dolayısıyla Win7 güncellemesiyle ilgisi olmayabilir.

      Uzak masaüstü bağlantısı yaptırabiliyoruz, şimdi zamanım olmadığından çıkacağım ama 444 67 87 nolu hattı arayarak bunu yapabiliyorsunuz.

      Bu sorunun 3. parti yazılımlardan kaynaklanabileceğine dair klasik bir açıklama yaptı. Tatmin etmediğinden akşam ne kadar karşı olsam da format atacağım. Sorun hala devam ediyorsa Win7'de bir sorun olduğuna kanaat getireceğim. Hotfix olayı ise yardımcı olmadı.

      CPU dağılımı şöyle: Explorer.exe---> %50 ve Sistem boşta işlemi----> %48..... Çok tuhaf.


      _____________________________

      Bazen yaşamaya devam etme kararı almak da intihar etmektir.
    • Onbaşı
      22 Mesaj
      22 Nisan 2011 12:19:46
      Herkese iyi günler biraz zaman geçmiş ama bende birşeyler yazayım.Windows 7 32 veya 64 bit başıma gelen aynı olayda sistemde kurulu olan K-lite Codec kaldırdım sonra tekrar kurdum düzeldi.Codec paketlerinden yüklü olan var ise kaldırın CCleanerle sistemi temizledikten sonra tekrar codek kurabilirsiniz düzeliyor.İyi günler . . !


      _____________________________

    • Er
      1 Mesaj
      24 Ocak 2012 11:22:07
      ısass.exe virüsü nedeniyle kasıyordu onu sildim 1 2 gün geçti hala oyunlarda acayip kasıyor altta cpu kullanım fazla diye uyarı geliyor yardımcı olursanız sevinirim.


      _____________________________

    • Er
      3 Mesaj
      24 Ocak 2012 12:41:16
      Arkadaşlar sistemim amd çift çekirdek işlemci
      4 gb ddr 3 rem
      nvidia gt 430 2 gb ekran kartı
      psu 450 vatt
      oyunlarda win 7de takılma ve donma yaşıyordum xpde sorunsuz oynuyordum oyunları ve araştırdım oyun oynarken cpu 100 lere çıkıyor tabiki buda sistemde kasılmalara sebeb oluyor ve oyun takılıyor
      cpu yu o denli zorlayanda solucan yani trojenler çıktı combofixle tarattım yaklaşık 30 dk sonra pc temizlendi oyunlar takır takır çalışıyor cpu zorlanmıyor bu trojenler yokken ve birde image aldım temiz
      takır takır oynuyorum bende tavsiye eğer sisteminizi yeterli görüyorsanız ama takılma donma varsa mutlaka taratın ve temizleyin cpu nuzu kontrol edin kaçlarda bu trojenler direk cpuyu zorluyor ve sistem kasılıyor


      _____________________________

    • Süresiz olarak uzaklaştırıldı.
      25 Ocak 2012 08:21:37
      quote:

      Orijinalden alıntı: gokyarsen

      Arkadaşlar sistemim amd çift çekirdek işlemci
      4 gb ddr 3 rem
      nvidia gt 430 2 gb ekran kartı
      psu 450 vatt
      oyunlarda win 7de takılma ve donma yaşıyordum xpde sorunsuz oynuyordum oyunları ve araştırdım oyun oynarken cpu 100 lere çıkıyor tabiki buda sistemde kasılmalara sebeb oluyor ve oyun takılıyor
      cpu yu o denli zorlayanda solucan yani trojenler çıktı combofixle tarattım yaklaşık 30 dk sonra pc temizlendi oyunlar takır takır çalışıyor cpu zorlanmıyor bu trojenler yokken ve birde image aldım temiz
      takır takır oynuyorum bende tavsiye eğer sisteminizi yeterli görüyorsanız ama takılma donma varsa mutlaka taratın ve temizleyin cpu nuzu kontrol edin kaçlarda bu trojenler direk cpuyu zorluyor ve sistem kasılıyor

      Xp'ye geri dön çünkü ekran kartın o kadar iyi bi kart değil fx 5200'ün gelişmiş hali gibi birşey. Eğer grafik benim için önemli değil, diyorsan xp dönmelisin bence. Vista veya Windows 7 kurduğunda ekran kartın directx 10'un desteklediği için otomatik olarak, vista ve windows 7 oyunları directx 10 olarak açıyor.


      < Bu mesaj bu kişi tarafından değiştirildi Bullet Ride. -- 25 Ocak 2012; 8:23:00 >
      _____________________________

      NO
      HOPE
      KIDS
      ARE BRUISED.
    • Çavuş
      60 Mesaj
      02 Mart 2016 17:22:44

      kardeşim aynı sorun bendede var, combofixle tarattım olmadı sistem geri yükleme yaptım olmadı 2 kere format attım gene olmadı cpu100 e kadar çıkıyo fakat sabit kalmıyo sürekli değişiyo ramıda çok kullanıyo pc trojanı nasıl temizledin yardımcı olurmusun ?


      Bahsedilenler: marcus83
      _____________________________

    • Yüzbaşı
      782 Mesaj
      02 Mart 2016 17:43:41

      Hocam ozamanlar malware yazılımları ile temizlemiştim. Sonra sorun ortadan kalktı


      yusufgokkurt06kullanıcısının, bahsedilen mesajını gör
      _____________________________

Sayfa: [1]
Tüm Forumlar >> İşletim Sistemleri ve Yazılımlar >> Windows İşletim Sistemleri >> Windows 7 >> Windows 7 CPU Kullanım sorunu! [Çözüldü]
Sayfaya Git:
Sayfa:
1
Facebook Sayfamız
Foruma Git
Bölümde Ara
Reklamlar
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.