DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
ZTE zxv10 w300 modem kurulum yazılımı
9
Cevap
0
Favori
43.226
Tıklama
Tüm Forumlar >> Donanım / Hardware >> Harici Bileşenler >> Modem >> ZTE zxv10 w300 modem kurulum yazılımı
Sayfaya Git:
Sayfa: 1
Giriş
Mesaj
    • Er
      10 Mesaj
      29 Aralık 2009 00:02:51
      belirttiğim modemimin kurulum cd'sini bulamıyorum.kurulum programını mümkünse link verebilirmisiniz?


      _____________________________

    • Yarbay
      3380 Mesaj
      29 Aralık 2009 00:32:41
      _____________________________

      Dünya sevgisi bütün hataların başıdır.
      İşler yolunda gittiği zaman mutlaka bir terslik vardır.
      Arkadaş uğruna ölmek kolaydır, ama uğruna ölünecek arkadaş bulmak çok zordur.
      Yakınınızda herkesin çok sevdiği bir kişi var ise dikkat edin, belki de en tehlikeli kişi yakınınızda olabilir..(Kelebek gibi uçar arı gibi sokar.)
      Canınız mı sıkıldı? | | Foruma tekrar giriş yapmak için tıklayınız..
    • Er
      10 Mesaj
      29 Aralık 2009 00:37:37
      tanıtım programı lazım bana.pc modemi görmüyor.


      _____________________________

    • Yarbay
      3380 Mesaj
      29 Aralık 2009 00:45:46


      ethernet driver mı arıyorsun?


      _____________________________

      Dünya sevgisi bütün hataların başıdır.
      İşler yolunda gittiği zaman mutlaka bir terslik vardır.
      Arkadaş uğruna ölmek kolaydır, ama uğruna ölünecek arkadaş bulmak çok zordur.
      Yakınınızda herkesin çok sevdiği bir kişi var ise dikkat edin, belki de en tehlikeli kişi yakınınızda olabilir..(Kelebek gibi uçar arı gibi sokar.)
      Canınız mı sıkıldı? | | Foruma tekrar giriş yapmak için tıklayınız..
    • Er
      10 Mesaj
      29 Aralık 2009 00:51:00
      doğrudur. bulamazmıyım?


      < Bu mesaj bu kişi tarafından değiştirildi kinGS1905 -- 29 Aralık 2009; 0:53:11 >
      _____________________________

    • Yarbay
      3380 Mesaj
      29 Aralık 2009 01:01:30

      ben epey uğraştım, bulamadım.
      ama firmware' ler ve yükleme programı var verdiğim linklerde.
      istersen bir firmware upgrade dene.
      daha önce yarıda kaldı ise belki ethernetden de sorun yaşıyor olabilirsin, anladığım kadarıyla.


      _____________________________

      Dünya sevgisi bütün hataların başıdır.
      İşler yolunda gittiği zaman mutlaka bir terslik vardır.
      Arkadaş uğruna ölmek kolaydır, ama uğruna ölünecek arkadaş bulmak çok zordur.
      Yakınınızda herkesin çok sevdiği bir kişi var ise dikkat edin, belki de en tehlikeli kişi yakınınızda olabilir..(Kelebek gibi uçar arı gibi sokar.)
      Canınız mı sıkıldı? | | Foruma tekrar giriş yapmak için tıklayınız..
    • Er
      10 Mesaj
      29 Aralık 2009 01:47:50
      teşekkür ederim ilgilendiğin için.yardımcı olduğun için.sorun çözüldü ne oldu bilmiyorum ama çözüldü.sağol.


      _____________________________

    • Onbaşı
      18 Mesaj
      27 Nisan 2010 13:30:25
      bu modem ttnet ile gelmiş , kullanıcı adını girerken @ işaretinden sonraki "ttnet" yazan kısmı değiştirebilmenin bir yolunu bilen var mı ?


    • Yarbay
      3912 Mesaj
      31 Mayıs 2010 23:06:00

      quote:

      Orijinalden alıntı: alisezai

      bu modem ttnet ile gelmiş , kullanıcı adını girerken @ işaretinden sonraki "ttnet" yazan kısmı değiştirebilmenin bir yolunu bilen var mı ?


      aynı sorunu bende yaşıyorum @ kısmından sonraki ttnet yazısını kaldıramıyorum. kaldırmanın yolu varmı acaba


      _____________________________

      Fiat 500L Living
    • Teğmen
      195 Mesaj
      24 Nisan 2011 23:42:07
      _____________________________

      Bursa..
Sayfa: [1]
Tüm Forumlar >> Donanım / Hardware >> Harici Bileşenler >> Modem >> ZTE zxv10 w300 modem kurulum yazılımı
Sayfaya Git:
Sayfa:
1
Facebook Sayfamız
Foruma Git
Bölümde Ara
Reklamlar
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.