DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
yeni donanım bulma sihirbazı donanımı bulamıyor!!!
15
Cevap
0
Favori
24.192
Tıklama
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> yeni donanım bulma sihirbazı donanımı bulamıyor!!!
Sayfaya Git:
Sayfa: 1
Giriş
Mesaj
    • Çavuş
      94 Mesaj
      19 Ağustos 2008 10:44:59
      klavye-mouse usb takıyorum arıyor bulamıyor, bir sorun oluştu, bulunamadı, donanım düzgün çalışmayabilir diyor. pc yi açtığımda da çalışmıyor vaziyette oluyor. çalışması için sihirbazın arama yapıp 'bulamaması' gerekiyor. nasıl halledebiliriz bu sorunu. Yrdımcı olabilir misiniz?
      şimdiden teşekkürler.



      _____________________________

    • Teğmen
      111 Mesaj
      19 Ağustos 2008 11:18:10
      usb portlarda problem olabilir en kötü ihtimal ama denemek için usb stick varsa tak bi denem mouse klavyede bozuk olabilir şansına


      _____________________________

      SerkaN SaN
    • Yüzbaşı
      785 Mesaj
      19 Ağustos 2008 11:18:21
      bilgisayarım/yönet/ buradan bir bak soru işareti varmı varsa o soru işaretinin üzerine tıkla yüklesin


      _____________________________

      ikinci el bilgisayar toplanır
    • Çavuş
      94 Mesaj
      19 Ağustos 2008 11:55:08
      aygıt yöneticisinden falan kurcaladım olmadı. usb portlar da çalışıyo. klavye mouse çalışıyo da işte sihirbaz donanım bulamıyo, her açtığımda aynı aramayı yapıp duruyo falan.
      ilginize çok teşekkürler.


      _____________________________

    • Onbaşı
      38 Mesaj
      19 Ağustos 2008 11:58:27
      kardeş eğer klavye mouse bilgisayarı açtığındada çalışmıyorsa ya usb portlarında problem vardır yada klavyende. eğer usb portların çalışıyorsa o zaman klavyende problem vardır


      _____________________________

    • Çavuş
      94 Mesaj
      19 Ağustos 2008 13:15:22
      ilk açtığımda çalışmıyor. sonra sihirbaz donanım arayıp bulamıyor, çalışmaya başlıyor ama donanım düzgün çalışmayabilir uyarısı veriyor. her açtığımda aynı şey; daha sonra normal devam ediyor.
      önceden bulmuştu ama aynı klavye-mouse sonradan bir ara böyle yapmaya başladı.
      ilginize çok teşekkür ederim.


      < Bu mesaj bu kişi tarafından değiştirildi dertliyiz -- 19 Ağustos 2008; 13:13:31 >
      _____________________________

    • Onbaşı
      38 Mesaj
      19 Ağustos 2008 13:36:53
      bilgisayarı yenide başlat ve bios ayarlara gir. oradan usb klavye ve mouse u enable yap.

      bunu yaptıktan sonra klavye açılıştada çalışmaya başlayacaktır. belki bu şekilde yeni donanımı bulabilir.


      _____________________________

    • Çavuş
      94 Mesaj
      19 Ağustos 2008 13:44:18
      çok özür diliyorum, bios'a del tuşuna basarak mı giriliyordu, nasıldı tam bilmiyorum da?
      çok teşekkürler.


      _____________________________

    • Emekli Yönetici
      4216 Mesaj
      19 Ağustos 2008 13:53:36
      Bilgisayar açılırken DELETE tuşuna bas





      _____________________________

    • Çavuş
      94 Mesaj
      19 Ağustos 2008 14:02:03
      çok teşekkür ederim herkese ilgilendiğiniz için, bunu bi deneyeceğim.


      _____________________________

    • Onbaşı
      38 Mesaj
      19 Ağustos 2008 17:20:41
      bazı bilgisayarlarda del tuşuna bazılarında F2 tuşuna basılarak giriliyor kardeş. sen açılır açılmaz bak zaten orda yazar. hangisi ise ona basar girersin .



      bu arada özür dilemene gerek yok. bilgi paylaştıkça çoğalır ;)


      _____________________________

    • Çavuş
      94 Mesaj
      20 Ağustos 2008 08:16:30
      usb ayarlarına girdim, bi tanesi auto bi tanesi disableydi ikisini de enable yaptım ama olmadı, ötekiler zaten enableydi.


      _____________________________

    • Onbaşı
      38 Mesaj
      20 Ağustos 2008 18:38:51
      onları yaptıktan sonra klavye başlangıçta çalışmaya başladımı?????????*


      _____________________________

    • Çavuş
      94 Mesaj
      21 Ağustos 2008 08:50:49
      yok enable yapınca bişey değişmedi ama hallettim. kameranın sürücüsünü yüklüyorum diye heralde olmadık biyerleri kurcalamışım, donatılarda sistem geri yükleme var; bi tarih seçiyosunuz 9 ağustos mesela, o tarihe geri dönüyosunuz. oyunlar falan silindi ama tekrar yüklerken normalden çok hızlı yükledi, müzikler falan duruyodu ama biraz yerleri değişmiş birbirine girmiş falan, save dosyaları da duruyodu. sihirbaz normal çalışıyor, buluyor. sonradan böyle bi sorun ortaya çıkarsa eğer bu yöntem güzel, benzer sorun yaşayanlara duyrulur.
      ilgilendiğiniz için herkese teşekkür ediyorum.


      < Bu mesaj bu kişi tarafından değiştirildi dertliyiz -- 21 Ağustos 2008; 8:50:01 >
      _____________________________

    • Onbaşı
      38 Mesaj
      21 Ağustos 2008 09:09:22
      sorunu halledebilgidiğine sevindim


      _____________________________

    • Çavuş
      94 Mesaj
      21 Ağustos 2008 09:40:49
      sağolun.


      _____________________________

Sayfa: [1]
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> yeni donanım bulma sihirbazı donanımı bulamıyor!!!
Sayfaya Git:
Sayfa:
1
Facebook Sayfamız
Foruma Git
Bölümde Ara
Reklamlar
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.