DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
Realtek HD audio sürücüsünde sorun yaşayanlar buraya bi göz atın
62
Cevap
6
Favori
231.042
Tıklama
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Realtek HD audio sürücüsünde sorun yaşayanlar buraya bi göz atın
Sayfaya Git:
Sayfa: 1 2 sonraki >>>
Giriş
Mesaj
    • Teğmen
      241 Mesaj
      29 Temmuz 2008 11:42:28
      Merhaba arkadaşlar bilgisayarıma daha yeni format attım ve ses sürücüsünü yüklerken bildiğiniz hatayı verdi. forumdaki fikirleri denedim ama işe yaramadı. şans eseri birinden öğrendim bende işe yaradı umarım sizde de yarar. faklı yerlerde aynı sorundan muzdarip arkadaşlara da rastlayınca yazmak istedim. inş işinizi görür.

      öncelikle problem microsoftun uaa driverindan kaynaklanıyor zannedersem. yapılacak işlemlerse şöyle;

      Öncelikle; Sistem Özellikleri => Donanım => Aygıt Yöneticisi ' ne girin.

      Sistem Aygıtlarına tıklayıp listeleyin, "Microsoft UAA Bus Driver for High Definition Audio"'ya sağ tıklayıp önce "devre dışı bırak" sonra da "kaldır" deyin.

      bundan sonra Realtek HD Audio Driver ı kurabilirsiniz. Kolay gelsin


      _____________________________

    • Yüzbaşı
      326 Mesaj
      29 Temmuz 2008 12:32:03
      eyvallah sağolasın .
      bende böyle bi sorun yaşamıştım ama nasıl halletim unuttum


    • Binbaşı
      1881 Mesaj
      29 Temmuz 2008 12:37:15
      Ama bu hatayı da neden verdiğini bilmek gerekir. Eğer kurulum öncesi bir program veya sürücü kurup bilgisayarı yeniden başlatmayıp, realtek i kurunca hata alırsın. Verdiğin bilgiler için teşekkür ederim.


      _____________________________

      1st Galactic Empire
      Imperial IT Officer
    • Teğmen
      241 Mesaj
      29 Temmuz 2008 18:34:24
      Rica ederim. hatayı neden verdiğini gerçekten bende merak ediyorum. sürücüleri kurarken sinir olmama rağmen her seferinde reset atıyorum. Gene de her seferinde ses sürücüsü bunu yapıyor. Mantıklı açıklamasını bilen varsa öğrenmek isterim


      _____________________________

    • Çavuş
      51 Mesaj
      01 Ağustos 2008 13:57:25
      arkadaşlar bendede sorun veriyor ancak sistem aygıtlarının içinde "Microsoft UAA Bus Driver for High Definition Audio" diye bir kısım yok


      _____________________________

    • Çavuş
      51 Mesaj
      01 Ağustos 2008 14:17:39
      arkadaşlar 4 gündür uğraşıyorum ancak ben hiç bir şey yapmadan sorunum kendi kendine çözüldü. probleme çözüm ararken bir anda sağ altta yeni donanım bulundu uyarısı verdi. restart atıım ses kartı çalışmaya başladı. nasıl oldu anlamadım.


      _____________________________

    • Binbaşı
      1255 Mesaj
      01 Ağustos 2008 18:52:32
      Teşekkürler... Keşke eski pc olduğunda görseydim bunu çok uğraşmıştım...


      < Bu mesaj bu kişi tarafından değiştirildi semihalyuz -- 1 Ağustos 2008; 18:51:34 >
      _____________________________

      Tama Superstar Custom

      Pearl P-3002D Eliminator Demondrive(r)
    • Er
      1 Mesaj
      16 Ağustos 2008 03:09:45
      arkadaşlar selam yeni pc aldım asus anakart üzerinde realtek alc883 on board ses kartı var pc ye format attıktan sonra ana kart cd sinden tanıttım haporlör jack girişinide taktım realtekhd audıo yöneticisinde hprlr sesi dışında başka bir ses çıkmıyor mp hata veriyor sistem sesleride yok lütfen acil yardım ederseniz sevinirim


      _____________________________

    • Çavuş
      52 Mesaj
      10 Eylül 2008 00:44:52
      i$e yaradı.. eywallah


      _____________________________

      sir winston soft
    • Süresiz olarak uzaklaştırıldı.
      16 Eylül 2008 15:21:03
      bende öyle bir seçenek yok...


      _____________________________

    • Binbaşı
      1610 Mesaj
      16 Eylül 2008 16:34:46
      Sevgili Arkadaşlar ;

      Problem windows xp'nin yamasından kaynaklanıyor

      Bir dahaki formatlarınızda kb888111 yamasını kurar iseniz


      Microsoft UAA Bus Driver for High Definition Audio bu aygıtıda devre dışı bırakmamış olursunuz

      4 gün sonra kendiliğinden düzeldi diyen arkadaş oto uptade etmiş o şekilde gelmiş :)


      kolay gelsin


      _____________________________

      Gerçek inanılmak istenilendir.
    • Çavuş
      78 Mesaj
      18 Eylül 2008 08:11:04

      quote:

      Orjinalden alıntı: umiitt

      Merhaba arkadaşlar bilgisayarıma daha yeni format attım ve ses sürücüsünü yüklerken bildiğiniz hatayı verdi. forumdaki fikirleri denedim ama işe yaramadı. şans eseri birinden öğrendim bende işe yaradı umarım sizde de yarar. faklı yerlerde aynı sorundan muzdarip arkadaşlara da rastlayınca yazmak istedim. inş işinizi görür.

      öncelikle problem microsoftun uaa driverindan kaynaklanıyor zannedersem. yapılacak işlemlerse şöyle;

      Öncelikle; Sistem Özellikleri => Donanım => Aygıt Yöneticisi ' ne girin.

      Sistem Aygıtlarına tıklayıp listeleyin, "Microsoft UAA Bus Driver for High Definition Audio"'ya sağ tıklayıp önce "devre dışı bırak" sonra da "kaldır" deyin.

      bundan sonra Realtek HD Audio Driver ı kurabilirsiniz. Kolay gelsin



      kaç saat ugraştıktan sonra nette aramak aklıma geldi...

      rap falanda yok ki veriyim ayarı yaa.. Allah razı olsun..


      _____________________________

    • Teğmen
      185 Mesaj
      18 Eylül 2008 08:57:59
      Arkadaşım Butün Donanımlar Artık O Senin Kaldırmak İstedigini Destekliyor + Yazılımı Öyle Senin Dedigin Bu Yazılım kullanmayın demen sacma

      ama bilgin için teşekkür ederim


      _____________________________

      Davut GENÇ
    • Er
      13 Mesaj
      07 Ekim 2008 00:09:59
      Arkadaşlar ben yeni konu açmayı bilmiyorum o yüzden buraya yazıyorum kusuruma bakmayın...
      Arkadaşlar bilgisayarıma windows XP kurulu. Bir yerden duymuştum, bir dosya varmış onu windows XP' ye kurunca mesela black edition yaması onu kurunca black edition gibi oluyormuş. Yani bildiğime göre black edition yamasıymış. black edition format CD' si değil. Arkadaşlar bilen varsa eğer (BLACK EDITION YAMASI) r-a-p-i-d-s-h-a-r-e linkini verebilir mi lütfen Şimdiden TEŞEKKÜRLER HERKESE...


      < Bu mesaj bu kişi tarafından değiştirildi karablt23 -- 7 Ekim 2008; 0:06:37 >
      _____________________________

    • Yarbay
      4138 Mesaj
      07 Ekim 2008 02:12:28

      quote:

      Orjinalden alıntı: karablt23

      Arkadaşlar ben yeni konu açmayı bilmiyorum o yüzden buraya yazıyorum kusuruma bakmayın...
      Arkadaşlar bilgisayarıma windows XP kurulu. Bir yerden duymuştum, bir dosya varmış onu windows XP' ye kurunca mesela black edition yaması onu kurunca black edition gibi oluyormuş. Yani bildiğime göre black edition yamasıymış. black edition format CD' si değil. Arkadaşlar bilen varsa eğer (BLACK EDITION YAMASI) r-a-p-i-d-s-h-a-r-e linkini verebilir mi lütfen Şimdiden TEŞEKKÜRLER HERKESE...



      TEMA VE SKIN MERKEZİ inceleyin.



      _____________________________

      "Eğitimli insanlar topluma borçludurlar. Bir işin nasıl yapılabileceğini biliyorken bir başkasının yapamadığını görüp susmaları kendilerini yetiştiren o topluma ihanettir. Bilgi paylaştıkça çoğalır."
    • Çavuş
      84 Mesaj
      11 Ekim 2008 21:01:42
      arkadaşım kankim abim sin ne diyeyim ben sana allah razı olsun senden emeğine sağlık
      bukadar yalakalık yeter
      ama çok uğraştırdı beeee


      _____________________________

    • Süresiz olarak uzaklaştırıldı.
      11 Ekim 2008 21:45:35
      Her şeyi yaptım sonda driveri kurarken reset atıyor pc


      _____________________________

    • Yarbay
      3687 Mesaj
      16 Ocak 2009 18:10:30
      bunun windows 7 driveri var mı?


      _____________________________

      bu mesajda yazılanların hiçbiri doğru değildir. mesaj içeriği küçükler için sakıncalı olabilir. kaynak göstermeden alıntılanamaz. devlet tarafından atanmış bir kurumun internet üzerinde kimin hangi bilgiye ulaşıp ulaşamayacağına karar vermesi insan haklarına aykırıdır. web siteleri kullanıcıların istekleri doğrultusunda bağlandıkları yerlerdir. kullanıcılar isterlerse bir web sitesine bağlanmayabilirler. bu güçleri ve imkanları mevcuttur. bir kullanıcı bir siteye bağlanmak istiyorsa bu onun tercihi ve hakkıdır. bağlanmak istemiyorsa bu yine onun tercihi ve hakkıdır. halkın kendisine hizmet etmesi için görevlendirdiği kurumlar hadlerini aşıp halka neye ulaşıp ulaşmayacağını bilmeyen cahil cühela muamelesi edemezler. ebeveynlerin çocuklarını sakıncalı içeriklerden koruması için çok sayıda bedava ve ücretli yazılım mevcuttur. bu yazılımlar bir web tarayıcısını kullanmaktan daha karmaşık teknik bilgi gerektirmemektedir. devletin milletini küçük düşürmesi ve ebleh yerine koyması yasaktır.
    • Onbaşı
      34 Mesaj
      28 Şubat 2009 22:13:12
      beyler dediğiniz herşeyi yaptım ama bir türlü olmadı.bende format attıktan sonra resetlemeden pc yi ses kartını tanıttım. setuptan deilde direk aygıt yöneticisinden tanıttım neyse bu buldu cd den yükledi falan..sora bi yüklendi ama sorunlu (!) var yanında ve ses çıkmıyo. sora setuptan yükliyeyim dedim olmadı yüklendmiyo Realtek HD audio. benim sürümü 2.31 R1.65 sora netten 2.70 R2.17 yi indirdim yine olmadı yüklerken hata veriyo yüklenemedi diyo.

      sora bi arkadaş yukarda devre dışı bırakıp kaldır demiş aynısını yaptım devre dışı bıraktıktan sonra kaldır diyorum kaldırılamıyor diyo.:S:S

      bi yardım ederseniz sevinirim biraz uzun oldu kusura bakmayın sinir oldum çünkü...... :@ :S


      < Bu mesaj bu kişi tarafından değiştirildi darklord_emin -- 28 Şubat 2009; 22:39:00 >
      _____________________________

      şalskhfşasdg
    • Er
      6 Mesaj
      11 Mart 2009 21:37:18
      umitt kardeş ALLAH sende binlerce kez razı olsun çok teşekkür ederim. valla ALLAH seni inandırsın 2 gündür sürücüyü yüklemeye çalışıyordum. çok çok sağolasın.........


      _____________________________

      KARAKARTAL
    • Onbaşı
      37 Mesaj
      13 Mart 2009 06:44:34
      arkadaşlar bende de stereo karışımı yok acaba bu olaydan mı vista kullanmayı pek bilmiyorum ama devredışı kalmış aygıtları göster diorum yok olmuyor başka çareler lazım benim sny vaio ya fw235j/h kullanıyorum lütfen yardım edin 3 gün oldu pc yi alalı yok herşeyi denedim msn den müzik dinletemiorum sadece mikrofon var kayıt yerinde ...bi program lazım bana galiba ?


      _____________________________

      yalo
    • Yarbay
      7621 Mesaj
      17 Mart 2009 01:37:49

      quote:

      Orjinalden alıntı: dragonball

      Sevgili Arkadaşlar ;

      Problem windows xp'nin yamasından kaynaklanıyor

      Bir dahaki formatlarınızda kb888111 yamasını kurar iseniz


      Microsoft UAA Bus Driver for High Definition Audio bu aygıtıda devre dışı bırakmamış olursunuz

      4 gün sonra kendiliğinden düzeldi diyen arkadaş oto uptade etmiş o şekilde gelmiş :)


      kolay gelsin


      Böyle bişeyi kuruncada sistemden ses gelmiyor!


      _____________________________

      | Beşiktaş JK |
      | iPhone 6S <> 64GB / 9.3.4 | iPhone 4S <> 7.0.4 Jailbreak | 337. Kısa Dönem |
      | Play Station 4 <> Fifa 17 / Mortal Kombat X / FiFa 15 / BattleField 4 / NFS Rivals / DriveClub / Metal Gear Solid V |
      | PSN ID: TurgayBJK |
    • Er
      11 Mesaj
      17 Mart 2009 16:20:13
      arkadaslar burada yazan herseyi yaptim ama control paneli acilmiyor ve ses gelmiyor pc den//bi fikri olan war mi?tum guncel drıverları denedım..xp kullanıyorum.anakartım msı k9agm2.ses kartım realtek 7.1 hd


      _____________________________

    • Yüzbaşı
      416 Mesaj
      17 Mart 2009 17:25:58
      bu nasıl bi sorun anlamadım bi ton adam malesef bu sorunu yasıyor ben gunlerce ugrastım herseyi yaptım gene olmadı hatta benim sorunum daha ilginc burda yazılanlarıda yaptım daha farklı seylerde yaptım her defasında sonuc aldım ses gelmeye basladı fakat ertesi gun yine gitti bir türlü kalıcı çözüm bulamadım en sonunda harici ses kartı (ç)aldım arkadasımdanda çözdüm sorunu


      _____________________________

    • Er
      11 Mesaj
      18 Mart 2009 22:20:30
      kardes bende anlayamadim ya en sonunda isletim sistemini degistirip deniyecem belki bir faydasi olur


      _____________________________

    • Yarbay
      2634 Mesaj
      16 Mayıs 2009 18:46:38
      sürücülerini nerden bulabiliriz...!


      _____________________________

      Lumia 1020 - Lumia 930
    • Yarbay
      3006 Mesaj
      16 Mayıs 2009 19:59:30
      Bende hep bios yüzünden disable oluyordu başkada sorunum olmadı ama aklımda bulunsun teşekkürler.

      @ScORphY

      Dostum anakartını ve modelini buraya yazarsan yardımcı olabilirim online değilsemde arkadaşlar ilgilenir


      < Bu mesaj bu kişi tarafından değiştirildi [eReN] -- 16 Mayıs 2009; 20:01:32 >
      _____________________________

    • Teğmen
      194 Mesaj
      16 Mayıs 2009 23:51:04
      http://www.realtek.com....wnTypeID=3&GetDown=false son sürüm ses sürücüleri için ziyaret edebilirsiniz.karşınıza gelen kutucukta ''I accept to the above '' kutucugunu işaretleyip next e tıklayınca sürücülerin oldugu sayfa açılacaktır


      _____________________________

      Forumda sorunsuz alışveriş yaptığım kişiler ; @avangard58 @urunalsat @Exzina @Natsukaw.S @Jeak@cankut90 @bulutcuk @aliisbara
    • Er
      3 Mesaj
      28 Temmuz 2009 12:59:22
      selam bende dun bu srounla karsılastım tam 12 saat uğrastım ve sorunu buldum sorun şu ki yanlış drıver takıyorsunuz şimdi bilgisayarı yeniden başlatın yeni donanım bulundu yazısı cıkınca ileri tıklatın otomatik olarak yukleme yazısını tıklamadan once ekran kartı cd sini takın ve bekleyin bendede bu sorun vardı ekran kartı cd sini takınca oldu veya soyle yapın bilgisayarı yazısını sağ tıklatın özelliklerden donanımı tıklayın ve aygıt yoneticisini tıklayın sarı işaretli yani ? sarı olarak gorunur onu iki kere tıklatın sorun gider tıklamadan önce ekran kartı cd sini takın ve otomatik olarak yukle tıla hemen yuklicek ve sorun kalkar ortadan benim ekran kartı ati 2400hd pro


      _____________________________

    • Er
      1 Mesaj
      08 Eylül 2009 14:24:40
      arkadaslar bende bu problemle 1 hafta uğraştım sonunda http://support.microsoft.com/kb/888111 burdaki işlemleri yapıp çözdüm..inşallah faydası olur ...


      _____________________________

    • Er
      3 Mesaj
      04 Kasım 2009 19:22:07
      ya benimde micrafonumda ses kaydetmek istedigim zaman kayıt etmiyor ama winapla ne caliyorsa veya herhangi bir wep sayfasında izledigim klip veya mp3 algılıyor şaşırdım yardim pls


      _____________________________

    • Yüzbaşı
      949 Mesaj
      04 Kasım 2009 19:29:45
      Bendede DVD izlerken ses sorunu var. Nasıl çözerim?


      _____________________________

      ARİF BALCI - ANKARA
    • Onbaşı
      23 Mesaj
      12 Ocak 2010 12:03:26
      Arkadailar bendeki sorundaçok ilginç.
      bende de asus P5QPL-Am anakart var bundada ses kartı çalışyordu windows7 kurdum yine çalışıyordu bir akşam ave geldim oglan dedi baba ses yok.
      Çok ugraştım olmadı anakartı aldığım bilgisayarcıya gittim ama onlarda düzeltemedi.
      Bende arka panalde veya ön panalde takılı jack yok diyor.
      normal driverler tamam saatin yanında çalıyor görünüyor ama ses yok.akılı jackı algılamıyor.
      Aldığım yer servise gönderelim dedi ama ordan gelmesi uzun sürer evde pc lazım.
      yardım edin lütfennn


      _____________________________

      Seni Sensiz Yaşamak Gücüme Gidiyor
    • Er
      1 Mesaj
      01 Şubat 2010 14:22:53
      Allah razı olsun senden yta cıldırmak üzereydim kafaya koymuş bilgisayarı balkondan atacaktım.Cok saol


      _____________________________

    • Er
      1 Mesaj
      03 Şubat 2010 14:14:27
      Arkadaşlar Bana ReaLtek 'i yüklemem için Link Verebilir msniz.Ayrıca High definition audiyi nerden yükleyebilirim
      ...


      _____________________________

    • Yarbay
      6567 Mesaj
      28 Şubat 2010 12:43:20
      arkadaşlar en son cıkan driverı 243 ü kurdum olmadı yine.kafayı yicem ya :S


      _____________________________

    • Yüzbaşı
      868 Mesaj
      28 Şubat 2010 13:35:51
      http://www.realtek.com.tw/downloads/

      buradan son sürümünü indir. burada bütün ses kartı driverlerini bulabilirsiniz


      _____________________________

      ANTİ TÜRK DİZİLERİ
    • Yüzbaşı
      858 Mesaj
      05 Mart 2010 13:26:13
      Bende de Bir Aralar Bu Sorunu Veriyordu SP3'e Geçince Sorun Düzeldi . Aygıt Yöneticisinde "Unknown Device" Diye Çıkıyordu , Teşekkürler


      _____________________________


      CominGSoon
    • Er
      2 Mesaj
      06 Mart 2010 23:40:28
      Arkadaşlar acil yardıma ihtiyacım var .

      REALTEK HD AUDİO KARTIM VAR . FİLİM YADA MİZİK AÇTIĞIMDA BAŞTA HERŞEY NORMAL GİBİ AMA İNSANLAR KONUŞMAYA BAŞLAYINCA ANLIYORSUNUZ SORUNU ÇÜNKİ İNSAN SESLERİ HİÇ ÇIKMIYOR. DAHA ÖNCE HİÇ BAŞIMA GELMEMİŞTİ AMA FORMATTAN SONRA BÖYLE OLDU KAREOKE SEÇENEKLERİ NORMAL.


      _____________________________

    • Er
      4 Mesaj
      30 Mart 2010 20:19:03
      SES SÜRÜCÜSÜNDE HATA VERİO (realtek high definition audio bus ) bazen muzık calmıyor . ses aygıtları ozellıklerınden uzerıne gelıp once kaldırıyorum sonra tekrar etkınlestırıyorum anca o zaman duzelıooo :( bu kabus oldu artık :D bunu nasıl düzeltebilirim


      _____________________________

    • Onbaşı
      15 Mesaj
      20 Nisan 2010 12:58:52
      Bazı arkadaşlar Realtek High Definition Audio Driver'ını nereden bulabileceğini sormuş. Aşağıda vereceğim linkten indirebilirsiniz.
      Windows 7 ve Windows Vista driver'ları da mevcuttur.

      Realtek HD Audio Driver




      _____________________________

      Program download
    • Er
      1 Mesaj
      12 Mayıs 2010 01:57:48
      Merhaba arkadaşlar ben win. vista kullanıyordum ve format atıp win.7 kurdum ses driver ınıda sorunsuz kendi kurup çalıştırdı ancak realtek high definition audio nun yönetici programını kurmadıgı için ses sistemimde 5+1 i seçemiyorum ve indirdiğim yeni driver da da bi değişiklik olmadı acaba sadece bu yönetici program için farklı birşey mi yüklemem gerek? nasıl halledebilirim bu sorunu


      _____________________________

    • Er
      3 Mesaj
      12 Mayıs 2010 10:35:41
      bir buçuk saattir okuyorum elinize yüreğinize sağlık gerçekten arkadaşlar


      _____________________________

    • Yüzbaşı
      444 Mesaj
      12 Mayıs 2010 10:42:09
      bu sorunla karşılaşan çok arkadaşımız vardı.bu bilgi iyi oldu


      _____________________________

    • Onbaşı
      30 Mesaj
      12 Temmuz 2010 22:24:54
      Slm.. Creative T7900 ses sistemim var 7+1 ama kullanamıyorum. Realtek HD Audio yöneticiside 5+1 seçebiliyorum. önceden XP kuruluyken 7+1 seçeneğide vardı format atıp Vista kurunca kullanamaz oldum... ne kadar realtek HD varsa kurdum ama 7+1 i seçemedim bitürlü... yardım ederseniz çok sevinirim. teşekkürler....


      _____________________________

      gkhn
    • Onbaşı
      30 Mesaj
      13 Temmuz 2010 20:41:31
      arkadaşlar yardım edebilecek kimse yokmu


      _____________________________

      gkhn
    • Onbaşı
      20 Mesaj
      06 Kasım 2010 22:55:08
      dostum ustunden 2 yıl gecmiş konuyu acalı ama cok sagol valla senin dedigin yöntemi yaptım bi restar yaptım ses duzeldi eyw saol


      _____________________________

    • Onbaşı
      19 Mesaj
      23 Temmuz 2011 16:31:00
      eyvallah kardeş çok sğol işime yaradı


      _____________________________

    • Yarbay
      2174 Mesaj
      29 Ağustos 2011 01:23:39

      quote:

      Orijinalden alıntı: umiitt

      Merhaba arkadaşlar bilgisayarıma daha yeni format attım ve ses sürücüsünü yüklerken bildiğiniz hatayı verdi. forumdaki fikirleri denedim ama işe yaramadı. şans eseri birinden öğrendim bende işe yaradı umarım sizde de yarar. faklı yerlerde aynı sorundan muzdarip arkadaşlara da rastlayınca yazmak istedim. inş işinizi görür.

      öncelikle problem microsoftun uaa driverindan kaynaklanıyor zannedersem. yapılacak işlemlerse şöyle;

      Öncelikle; Sistem Özellikleri => Donanım => Aygıt Yöneticisi ' ne girin.

      Sistem Aygıtlarına tıklayıp listeleyin, "Microsoft UAA Bus Driver for High Definition Audio"'ya sağ tıklayıp önce "devre dışı bırak" sonra da "kaldır" deyin.

      bundan sonra Realtek HD Audio Driver ı kurabilirsiniz. Kolay gelsin


      teşekkürler dostum çok işime yaradı amuda kalkarak çoşacağım şimdi


      _____________________________


      DH Yüzücüler Derneği

      Bu nickin arkasında bir fikir var ve fikirlere ban işlemez.
      Ben gerçeğin peşindeyim, kimin söylediği önemli değil. Ben adaletin peşindeyim, kim için veya kime karşı olduğu önemli değil.

    • Yarbay
      66464 Mesaj
      29 Ağustos 2011 01:50:44
      kaldırmak yerine KB888111 in içinden commonfiles klasörünü çıkartın.aygıt yöneticisinden soru işaretli olan UAA için bu klasörü gösterin %100 bulur ve tanır ses gelir pc ye. sonra realtek i sorunsuz yüklersin . hala sorun yaşayan varsa bana pm atsın onun yerine ben yapacağım ona uzak bağlantıyla


      _____________________________

    • Sistem Editörü
      16352 Mesaj
      07 Eylül 2011 07:37:18
      Merhaba arkadaşlar.

      Dün çalışan 5.1 analog sistem bugun çalışmamaya başladı. Sadece yerini değiştirdim ama bugun çalışmıyor. Sorun yazılımsal değil. Anakarta ses jack larını tyakıp çıkarınca algılıyordu eskiden realtek bütünleşik ses kartı , ama şimdi orası pasif durumda ve takıp çıkardığım jack ları algılamıyor. Biosta herhangi bir ince atar bulamadım sizin yorumlarınız nelerdir ? Bana ses kartı yolu mu görünüyor ?


      _____________________________

      MSI X99A MPower ★ 5820K @4.5 GHZ 1.3v with Raijintek Triton ★ GSkill 4x4GB 2666Mhz ★ Asus Strix GTX780 6GB ★ Memoright 120GB ★ WD Blue 1TB ★ Corsair 780T ★ Corsair AX760i

      ★ ★ ★ ★ ★ Önemli Konular ve Donanım İncelemeleri ★ ★ ★ ★ ★
    • Onbaşı
      35 Mesaj
      07 Eylül 2011 09:01:21
      Bunu yapınca microfon'da düzelir mi arkadaşım ?


      _____________________________


      Gün gelecek , öldürmediğim her yahudi için bana küfür edeceksiniz.
    • Binbaşı
      1185 Mesaj
      24 Eylül 2011 17:45:52
      bende windosw 7 kurdun. bütün programları otomatik olarak yüklemesine karşın ses ile ilgili bir donanım yüklememiş. ses yok açıkçası. biri bana da yardımcı olursa cok sevinirim


      _____________________________


      52.DZ.HV.SVN.B.K.LIĞI UZUNADA/İZMİR
    • Er
      7 Mesaj
      20 Aralık 2011 14:05:31
      Allah razı olsun bilgileri veren arkadaştan format attım sesdeki sorunu cözemedim cızırtıdan kullanamıyordum pcyi anlattıgınız bilgilerle çözdüm sürücü bozulmus demekki bmmde


      _____________________________

    • Er
      1 Mesaj
      28 Aralık 2011 17:33:33
      Merhaba ArkadasLar .. Benimde Bir Sorum Olucak Hemen Hemen 7,8 Aydir Leptopumun Sesinden YararLanamiyorum .. Harici Ses Karti Kullaniyorum Ama ondada konusamiyorum anca duyabiliorum .Oncelikle SoyLe Acikliyayim ... Microsoft UAA Bus Driver For High Definition Audio Sorunu Veriyor ...Bazen Aygıt Yöneticisinde Bulunuyor Görüyorum ve kayboluyor oldugunda ise üzerinde ünlem işareti oluyor .Ne Kadar Driver Warsa Yükledim ... Sabahlara Kadar Ugrastim Ama Olmadi .Lütfen Yardım Edin .. SöyLediginiz o bütün seyleri yaptim biri pcme girip halledemzmi lutfen ... Windows SP3 Perfeck Kullaniyorum ... Ama Derseniz Bunda Calismaz Sunu Kur Cd'ler Hazir Hemen Atabilirim Formati... simdiden tskler altta resimde koydum ..



      _____________________________

    • Onbaşı
      23 Mesaj
      14 Nisan 2012 10:37:23
      ya arkadaşlar bende programı yüklemeden önce cızırtı yapmıyordu fakat şimdi korkudan şarkı bile açamıyorum çok fena cızırtı yapıyor.Programı kaldırıyorm cızırtı kesiliyor.Bir yardım edin lütfenn


      _____________________________

      Herkes hayal eder biz yaşarız ;)
    • Er
      14 Mesaj
      17 Temmuz 2012 12:38:55
      2008 de açılmıs ama bana uzak baglantıyla yardım edebilcek acil :S :S 2 haftadır çaresini arıyorum


      _____________________________

    • Çavuş
      86 Mesaj
      17 Eylül 2012 15:38:38
      Format attıktan sonra ses gelmeme durumunu bende yaşıyorum.

      Biri eski biri yeni 2 bilgisayarım var. Eski bilgisayarda bu sorunu yaşamıyorum ve formattan sonra ses otamatikman oluyor (realtek'i kurunca) ama yeni olanda 2 defadır yaşadım-yaşıyorum. Daha önce yeni olan bilgisayarda'ki 1. sorun oluştuğunda, ertesi gün kendiliğinden düzelmişti ama şimdi 10 gün oldu, hala sorun devam ediyor. Format cd.si, exporer 6.

      Kurumdan sonra 7,ye yükseltiyorum sonra çıkan 8,e yükseltme ile, exporer 8 yapıyorum. Eski olanda hiç problem yaşamıyorum ama yeni olanda devam ediyor.

      Burada'ki arkadaşlarımızın verdiği tüm yöntemleri denedim ama ne yaptım'sa olmuyor.




      Not: Mesaj değişimin nedeni, imla ve harf hatası düzeltmek.


      < Bu mesaj bu kişi tarafından değiştirildi pergamon35 -- 17 Eylül 2012; 15:41:16 >
      _____________________________

      Ben varken ölüm yok. Ölüm varken ben yokum. O halde kasmaya gerek yok. Bu benim sorunum değil.
    • Yarbay
      11406 Mesaj
      17 Eylül 2012 15:41:38
      quote:

      Orijinalden alıntı: farukozen

      2008 de açılmıs ama bana uzak baglantıyla yardım edebilcek acil :S :S [size=3]2 haftadır çaresini arıyorum

      Sorun yaşayan arkadaşlar Pm atabilir..


      < Bu mesaj bu kişi tarafından değiştirildi Yunus MF -- 17 Eylül 2012; 15:42:17 >
      _____________________________

    • Er
      7 Mesaj
      27 Ocak 2013 22:30:35
      Merhaba Ben Asus N56V serisi laptop aldım Realtek Hd Adudio Yöneticisi penceresinde stereo seçeneği sabit gözüküyor.Aux girişine çoklu hoparlör sistemimi takıyorum 5+1 gibi seçenekler gözükmüyor.Hoparlör doldurma vb. özelliklerinden yararlanamıyorum.Sürümü güncelleştirmeği falan denemedim hata olmasını istemem. Yardımcı Olursanız Sevinirim.


      _____________________________

Sayfa: [1] 2   sonraki >     >>
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Realtek HD audio sürücüsünde sorun yaşayanlar buraya bi göz atın
Sayfaya Git:
Sayfa:
Facebook Sayfamız
Foruma Git
Bölümde Ara
Reklamlar
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.