DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
İnternet baglantısı var ama Sayfa acilmiyor
67
Cevap
2
Favori
128.718
Tıklama
Tüm Forumlar >> İnternet >> İnternet Servis Sağlayıcılar >> İnternet baglantısı var ama Sayfa acilmiyor
Sayfaya Git:
Sayfa: 1 2 sonraki >>>
Giriş
Mesaj
    • Yüzbaşı
      369 Mesaj
      21 Ocak 2008 16:38:57
      MErhaba Arkadaslar,
      ya son gunlerde sıkca yasadıgım bır sorun.smile adsl kullanıyorum.baglantı kopmuyor ancak hıc bıse acılmıor sayfa goruntulenemıyor hatası alıyorum.sadece baglantım var ancak bıse yapamıyorum.modem ayarlarıma gırıyorum.siemens marka modemım var.orda ip adresı kısmı bos ve connect yazıyor.ona bastıgımda ıse hata alıyorum. hata mesajı bu : '' The Local Connections is still buys,please waita few seconds before attempting to connect ''

      acaba ne sorunudur bu ? bılgısı olan varmı ? bu aralar sık sık olmaya basladı.

      hata mesajı ektekı resımde mevcut





    • Yarbay
      4771 Mesaj
      21 Ocak 2008 22:26:39
      modemi resetle kullanıcı adını ve sifreni yine gir dene derim.


      _____________________________

    • Yüzbaşı
      369 Mesaj
      22 Ocak 2008 00:58:07

      quote:

      Orjinalden alıntı: fsh77

      modemi resetle kullanıcı adını ve sifreni yine gir dene derim.


      cok kez denedım ama işe yaramıyor.belli bir muddet sonra kendısı kendı kendıne gelıyor.
      bazen saatlerce suruyor bazen 10 dakka.
      ama cok rahatsız edıyor bu beni.


      _____________________________

    • Yüzbaşı
      369 Mesaj
      22 Ocak 2008 02:00:34
      bu arada modem markası Siemens Speedstream 4200


    • Yüzbaşı
      279 Mesaj
      22 Ocak 2008 08:16:25
      Bizim şirkette de airties rt-102 var aynı sorun burda da var.Msn açılıyor ama herhangi bir sayfa açmıyor.Ayrıca modem ip'sini yazdığım zaman modemden çok geç cevap alıyorum.Ayarları yapıp kaydettiğim zaman kendi kendine sıfırlıyor.


      _____________________________

    • Yarbay
      4771 Mesaj
      22 Ocak 2008 10:05:14
      Bios güncellemesi yapın derim sorunlu bir modem sanırım yada tenik servisini telden arayın.Bende d-link var telden çok yardımcı olmuşlardı.


      _____________________________

    • Yüzbaşı
      398 Mesaj
      22 Ocak 2008 10:26:55
      ipyi el ile girmeyi dene. belki modem ip alamıyordur.

      @harman35

      rt-102 nin firmware'inde bir sorun var genelde. firmware güncellersen sorunun çözülür büyük ihtimal


      _____________________________

    • Binbaşı
      1002 Mesaj
      22 Ocak 2008 10:31:33
      aynı sorun bendede war.zoom x4 ttnetle baglanıorm.yeni bi versiyonuda yok hicbi sorun yokken 2-3haftadır arada sırada sayfa goruntulenemiyo uyarısı alıorm ama buarada msnde knusabiliorm yada download etmeye dewam edebiliorm.aynı sorun bi arkadasmda daa warmıs o da tellcomla baglanıyo.genel bi sorunmu diye dusunmeye basladım?


      _____________________________

    • Yüzbaşı
      279 Mesaj
      22 Ocak 2008 11:39:05
      @viceroyboy cevabın için teşekkürler.Firmware güncellemesini kendi otomatik yapmış.Ama sanıyorum modemde başka bir arıza var firewall'da yaptığım ayarları kaydetmiyor.Hemen fabrika ayarlarına dönüyor.


      _____________________________

    • Yüzbaşı
      743 Mesaj
      22 Ocak 2008 13:08:01
      aynı sorun bendede dünden beri var.bazı siteleri açıyor(google,donanımhaber,haber7 vs.vs.)ama çoğu siteyi açmıyor.sabahtan beri uğraşıyorum.


      _____________________________

      Kuyunun dibindeki kurbağa için gökyüzü, kuyunun çeperi kadardır.

    • iOS Beta Kullanıcısı
      8706 Mesaj
      22 Ocak 2008 13:27:57
      Aynı sorun bendede vardı.Biz interneti ortak aldık.Modem kapıkomşumda.Bağalntı var gözüküyor ancak hiçbir sayfa açılmıyor.Neyse kapılarını çaldım.Durumu anlattım.Kabloda sorun var heralde dedi.Kablonuzu değiştirelim sorun düzelir dedi.Ayrıca belirtmeliyim kablo tam 21 m

      Yeni kablo çekeriz sorun değil.Benim kafamı kurcalayan bundan 2 gün önce internet aynı şekilde yine gitti.1 gün sonra geri geldi.Ben zaten emindim.Kabloda sorun yok.Peki sorun nerede?

      Neyse durumu bi arkadaşa anlattım.Sorun modemden çıkan sokette olabilir dedi.Zamanla o soketteki 8 tane kabloya değen temas eden 8 tane ufacık ufacık teller var.O soketi yani o jacı çakan kişi bazen tam çakamıyor.Zamanlada temassızlık olunca bana bu sorunu doğurdu.Neyse bi tane jak çakma aleti altım.Pense gibi.Komşunun kapısını çaldım.Durumu anlattım.Tamam gel dedi.modemden çıkan kabloyu kestim.Tekrar jak çaktım.Şuan sorun düzeldi




      _____________________________

    • Yüzbaşı
      398 Mesaj
      22 Ocak 2008 14:10:38

      quote:

      Orjinalden alıntı: harman35

      @viceroyboy cevabın için teşekkürler.Firmware güncellemesini kendi otomatik yapmış.Ama sanıyorum modemde başka bir arıza var firewall'da yaptığım ayarları kaydetmiyor.Hemen fabrika ayarlarına dönüyor.


      öyleyse bir önceki firmware i yüklemeyi dene. çünkü airtiesın bu firmware sorunu yaşıyor sürekli.modeminde donanımsal bir sorun yoktur büyük ihtimalle.
      hangi sürüm firmware kullanıyorsun bu arada. bende aynı modemi kullanıyorum. firmware sürümü, 1.2.6...
      ne bir yavaşlama var senin söylediğin gibi ne de başka bir sorun.


      _____________________________

    • Binbaşı
      1554 Mesaj
      22 Ocak 2008 14:19:13
      Arkadaşlar internet bağlantısı mevcut olup, msn de sorun yaşamayan fakat bazı web sayfalarını açmama sorunu yaşayan tam üç tane arkadaşım var ve bir iki gündür bu sorun bana da bulaştı ne yazıkki tahminim
      1- ne modemlerin firmwareler eski olması,
      2- ne kablo veya soketlerdeki bağlantı gevşekliği veya arızası
      3- ne de başka bi sorun sorun ne mi? TELEKOMUN HALT YEMESİ nden başka bir şey değil 160gb/sn yurtdışı çıkışı olan ttnet milyonlarca kişiye interneti bol keseden dağıttığından sorun yaşıyoruz


      _____________________________

      İntel İ5 2500K Gskill 1600mhz 2X4GB Ram Asus P8Z68VLE Asus GTX 560 Tİ DirectCU II GDDR5 1GB 256Bit Nvidia DX11 Thermaltake 700W Psu WD 3.5" 1TB Caviar Black Sata 3.0 64MB Cache 7200Rpm
    • Yüzbaşı
      398 Mesaj
      22 Ocak 2008 14:22:41

      quote:

      Orjinalden alıntı: TUFANER

      Arkadaşlar internet bağlantısı mevcut olup, msn de sorun yaşamayan fakat bazı web sayfalarını açmama sorunu yaşayan tam üç tane arkadaşım var ve bir iki gündür bu sorun bana da bulaştı ne yazıkki tahminim
      1- ne modemlerin firmwareler eski olması,
      2- ne kablo veya soketlerdeki bağlantı gevşekliği veya arızası
      3- ne de başka bi sorun sorun ne mi? TELEKOMUN HALT YEMESİ nden başka bir şey değil 160gb/sn yurtdışı çıkışı olan ttnet milyonlarca kişiye interneti bol keseden dağıttığından sorun yaşıyoruz


      belki dnslerined bir sorun vardır. çünkü msn filan çalıyor ama internet siteleri açılmıyor diyorsun. dnsleri kontrol ettin mi


      _____________________________

    • Teğmen
      245 Mesaj
      22 Ocak 2008 14:29:48
      yaaa arkadaslar bendede aynı sorun var belli baslı sayfalara giriyorum bazılarına giremiyorum modemim inca adsl2+2 adsl ısıgı sönüp duruyor sonra ppp geldginde siteleri acmıyo incanın sitesinden güncellemeyi indircem tıklıyorum acmıyo the cannet found mu böle biseler dio nedir acaba ya sorun vallahi int gitti gidicek die korka korka giriyorum nete bu sorun nedendir arkadaslar herseyi denedim resetmi atmadım dersin ttnet kullanıcısıyım 192.. bunamı girmedim dersin ama iste olmadı bbide orda modem test die birsey var ordan yapıyorum failure-bsarısız cıkıo nedendir acaba ya ttnettenmi vallahi ana avrat sövüyorum bi ögrenebilsem msnede giremiyorum bilen varsa sölermi youtube bile giremiyorum yaaa


      _____________________________

    • Teğmen
      245 Mesaj
      22 Ocak 2008 14:31:59
      arkadaslar bendede bazı sitelere giriyorum msndde acılmıyo a.q bu ttnetin ama harbi deli oluyorum yaaa cıldırcam vallahi korka korka yazıyorum ha gitti ha gidicek net diee


      _____________________________

    • Yarbay
      5251 Mesaj
      22 Ocak 2008 15:16:05
      merhaba,

      Sayfa görüntülenemiyor hatası alan arkadaşlar.Dns değiştirmeyi deneyelim büyük ihtimalle çözüm olacaktır.

      Orjinalden alıntı: kamilinsan

      Başlat > Denetim Masası > Ağ Bağlantıları > Yerel Ağ Bağlantısı yolunu izliyoruz

      yerel ağ bağlantısı ekranında özelliklere tıklıyoruz

      açılan bolumde İnternet Erişim Kuralları (TCP/IP) seçiyoruz

      Aşağıdaki DNS sunucu adreslerini kullanı seçiyoruz ve boşluklara sırasıyla ;

      208.67.222.222
      208.67.220.220

      değerlerini giriyoruz

      kolay gelsin



      _____________________________

    • Yüzbaşı
      369 Mesaj
      22 Ocak 2008 17:42:51
      Arkadaslar cevaplar ıcın tesekkurler,
      ancak sızın sorunlar farklı bende baglantı var gorunuyor ancak ne msnde nede bır web sayfası neden ınternet ıle ılglı hıcbıse calısmıyor.msn ye gırebılen bazı sayfaları acamayan arkadasların sorunu basıt.
      sizin sorun sadece Dns ayarlarında.turkıyede yasaklanan sıtelere gırıs yapmak ıcın dnslerı degıstırıyorsunuz bundan kaynaklanıyor.
      ama benım sorunum tamamıyle farklı.ama anladıgım kadarıyla modem deıl adsl de sorun var.cunku ekde resımde sundum hatlar mesgul gıbı bır hata mesajı alıyorum.


      < Bu mesaj bu kişi tarafından değiştirildi DjSerkanK -- 22 Ocak 2008; 17:43:14 >
    • Yarbay
      5251 Mesaj
      22 Ocak 2008 17:45:31
      @DjSerkanK

      Dns ile ilgili yazdıklarım senin için geçerli değildi zaten.En mantıklısı müşteri hizmetlerini arayı durumu anlatman, bilgili biri çıkarsa ne mutlu


      _____________________________

    • iOS Beta Kullanıcısı
      8706 Mesaj
      22 Ocak 2008 17:53:29
      bence dns den falan kaynaklanmıyor

      kabloda o soket çıkışında bi sorun var bence


      Durum düzelince sonucu bildir



      _____________________________

    • Yüzbaşı
      369 Mesaj
      22 Ocak 2008 17:53:51
      quote:

      Orjinalden alıntı: kamilinsan

      @DjSerkanK

      Dns ile ilgili yazdıklarım senin için geçerli değildi zaten.En mantıklısı müşteri hizmetlerini arayı durumu anlatman, bilgili biri çıkarsa ne mutlu


      Evet aradım Smileadsl musterı hızmetlerını ancak bir sorun gorunmuyor dıorlar.birde sürekli olmuyor zaten.müşteri hizmetleri klasik seyler soyluyor cmd > ipconfig > ip ye ping at gibi.ben bunları zaten biliyorum.musterı hızmetlerı cozum olmadı malesef :(


      < Bu mesaj bu kişi tarafından değiştirildi DjSerkanK -- 22 Ocak 2008; 17:54:57 >
    • Yüzbaşı
      369 Mesaj
      22 Ocak 2008 18:13:55
      quote:

      Orjinalden alıntı: speedman

      bence dns den falan kaynaklanmıyor

      kabloda o soket çıkışında bi sorun var bence


      Durum düzelince sonucu bildir


      Modem Speedstream 4200 Ethernet + USB
      dedıgının olcagını sanmmıyorum cunku sorun oldugunde erhetnetı cıkartım usb den denedım aynı sey hıc bır fark yok.



      < Bu mesaj bu kişi tarafından değiştirildi DjSerkanK -- 22 Ocak 2008; 18:14:31 >
    • Yarbay
      4794 Mesaj
      22 Ocak 2008 18:28:24
      ppp ye bağlanamıyor yani telekom kaynaklı sorun

      şirketinde msn açılıpta diğer şeyler açılmayan arakadaşın sorunu ise airties tek bir kişiyi bile düzgün kaldıramazken hepinizi nasıl kaldırsın?


      _____________________________

    • Yarbay
      2231 Mesaj
      26 Ocak 2008 17:09:29
      arkadaşım bende de geçende aynı sorun olmuştu msn ye girebiliyorum fakat explorer da sayfa açılmıyordu sonra opera yükledim ve düzeldi üstelik kullanımı da daha rahat bence opera mozilla gibi tarayıcı programlarını yüklemeni öneririm


    • Binbaşı
      1233 Mesaj
      27 Ocak 2008 09:42:24

      Aynı sorunu ben de yaşıyorum arkadaşım ama nedeninini bilemiyorum TT kaynaklı mı yoksa.
      Airtites RT-103 modemim var. Şu anda nete bağlıyım diyelim. Bir süre sonra nette gezinirken ayrı bir sayfa açtığımda siteye bağlanamıyorum.
      Modeme bakıyorum. İnternet ışığı dahil 4 ışığı da yanıyor. Airtites ADSL Hizmet programından / yazılımından bağlantı durumuma bakıyorum.
      İnternetle Airtites modem arasında bağlantı var, yeşil renk. Modemle bilgisayar arasında bağlantı var, o da yeşil renk.
      Görünürde herşey tamam, bağlantıda sorun yok gibi gözüküyor, ama nedense herhangi bir net sitesine giremiyorum.
      Senin ve benim sorunum aynı heralde. Dns ayarlarını da değiştirdim ama sorunuma çare olmadı. Peki çözüm için ne yapmalıyım arkadaşlar?
      Yanıtlar için teşekkür ederim...




      _____________________________

      Intel Core i5 4670K Soket 1150 3.4GHz/MSI Z87-G45 GAMING Intel Z87 Soket 1150 DDR3/GSKILL 8GB (2x4GB) RipjawsX DDR3 1866MHz CL9 1.5V/SAMSUNG 128GB 840 PRO SATA 3.0/WD 4TB Red/WD Caviar Green 2TB/Samsung 2TB HD203WI/ CORSAIR 400R 80PLUS 750W/ASUS HD7950 DirectCU II TOP GDDR5 3GB 384Bit/ASUS DRW-24B5ST 24X/S-LINK SL-525 5.25"/HP w2207/LOGITECH G105/LOGITECH G500/THERMALTAKE TT eSPORTS PYRRHUS MEDİUM/POWERCOM BNT-1000AP 1000VA LINE INTERACTIVE/LOGITECH Z5500/WD 3,5" 3TB+5TB My Book USB3.0 -/WD 3,5" 2TB Elements USB 2.0/
    • Binbaşı
      1798 Mesaj
      27 Ocak 2008 14:56:11
      195.175.39.39
      195.175.39.40

      bu da ttnetin werdigi dns bunu dene birde


      _____________________________


      Biz cix degilizki her mekanda sevgilimiz olsun,biz Adanalıyık bırakta kendimize göre bir şeklimiz olsun.
    • Çavuş
      45 Mesaj
      19 Şubat 2009 17:55:22
      quote:

      Aynı sorunu ben de yaşıyorum arkadaşım ama nedeninini bilemiyorum TT kaynaklı mı yoksa.
      Airtites RT-103 modemim var. Şu anda nete bağlıyım diyelim. Bir süre sonra nette gezinirken ayrı bir sayfa açtığımda siteye bağlanamıyorum.
      Modeme bakıyorum. İnternet ışığı dahil 4 ışığı da yanıyor. Airtites ADSL Hizmet programından / yazılımından bağlantı durumuma bakıyorum.
      İnternetle Airtites modem arasında bağlantı var, yeşil renk. Modemle bilgisayar arasında bağlantı var, o da yeşil renk.
      Görünürde herşey tamam, bağlantıda sorun yok gibi gözüküyor, ama nedense herhangi bir net sitesine giremiyorum.
      Senin ve benim sorunum aynı heralde. Dns ayarlarını da değiştirdim ama sorunuma çare olmadı. Peki çözüm için ne yapmalıyım arkadaşlar?
      Yanıtlar için teşekkür ederim...


      bende de aynı sorun çıkmaya başladı..2 gündür internetle olan bağlantılarım normal gözüktüğü halde hiçbir sayfa msn vs açılmıyor..fakat ilginçtir ki akşam saatlerinde(8den sonra) tekrar geliyor.. adsl müşteri hizmetlerini arayacağım ama ping olaylarını falan diyecekler o yuzden önce burdaki aynı sıkıntıyı yaşayan arkadaşlara sorayım dedim..

      halledebildinizmi acaba sorunu? nerden kaynaklanıyormuş?


      _____________________________

    • Yarbay
      2114 Mesaj
      26 Mart 2009 01:20:37

      quote:

      Orjinalden alıntı: DjSerkanK



      Alıntıları Göster



      cok kez denedım ama işe yaramıyor.belli bir muddet sonra kendısı kendı kendıne gelıyor.
      bazen saatlerce suruyor bazen 10 dakka.
      ama cok rahatsız edıyor bu beni.


      Ayni durum bendede var!
      Bazen gidiyor,bazende geliyor.

      TTnet'e suc bulmayin,ben yurt disinda yasiyorum..

      benim suphem Trojan felan gibi birsey uzerine.. Yeni cikan bir spy trojan olabilir.
      bu konuda arastirma yapiyorum,bakalim bulabilcemiyim birsey..


      _____________________________


      INCELEMELERIM:
      -(YENI) HTC DESIRE HD INCELEMESI TURKIYE FORUMLARINDA ILK!)
      -(YENI) XBOX KINECT INCELEMESI (TURKIYE FORUMLARINDA ILK!)
      -(YENI) XBOX S(lim) 250 GB INCELEME (TURKIYE FORUMLARINDA ILK!)..
      -LG VIEWTY INCELEME (TURKIYE FORUMLARINDA ILK!)...
    • Er
      4 Mesaj
      15 Ekim 2009 23:21:31
      AYNI SORUN BENDEDE VAR 20 PC var 4 MB baglantım var bu sorundan dolayı tüm pclerimi formatladım. ve sorun yine aynı lanet olsun bu ttnet ' e ben boş yeremi emek harcadım uykusuz kaldım yazıklar olsun böyle hizmete ...


      _____________________________

      zxcvbn
    • Yarbay
      2133 Mesaj
      21 Ekim 2009 23:24:58
      tam olarak kesin bir sonuca ulaşılamadı sanırım hı ? Bu arada bu sorun bir çok arkadaşımda olmaya başladı web sayfaları açılmıyor google hariç msn de açılıyor ama sitelerde sıkıntı çekiyorlar


      _____________________________

    • Teğmen
      173 Mesaj
      08 Şubat 2011 01:59:55
      aynı sorun bende de var.İnternet sayfaları birden bire gidiyor .İnternette gezinemiyorum ama download ettiğim dosya iniyor...İnternet var ama sayfalara giremiyor.10 dk sonra kendi düzeliyor


      _____________________________

    • Teğmen
      210 Mesaj
      08 Şubat 2011 04:09:42
      notebooktan girerken wireless'e bağlanmama gibi bi gıcıklık yapıyor arada. desktop'ta da gördüğü halde ve de paket gönderdiği halde alınan : 0 oluyor. modem reset ve internet ayarlarından onarım yapıp düzeltiyorum. çok iyi de oluyor çok güzel de oluyor. öneririm.


      _____________________________


    • Er
      1 Mesaj
      26 Şubat 2011 20:42:13
      kardeşlerim bende 2 tane pc var switch ile neti dağıtıyorum 2sinede net geliyor ama web sitelerine girmiyor laptopda bir süre sonra net gidiyor neden bende bilmiyorum acilll yardım


      _____________________________

    • Teğmen
      186 Mesaj
      14 Mart 2011 13:15:27
      valla arkadaşlar bilen varsa yazın ya nedır bu yani


      _____________________________

    • Er
      9 Mesaj
      27 Haziran 2011 02:19:30
      internet filtresi deneme aşamasında

      bende de aynı sorun var, ttnet'in otomatik dns'ine geçince yavaş açılan ya da kilitlenen sayfalar normale döndü

      ancak bazı forumlara erişimi TAMAMEN KAPATTILAR, dns değiştirsenizde AÇILMIYOR
      (anonymous proxy ile açılıyor)

      saygılar ....


    • Yüzbaşı
      764 Mesaj
      27 Haziran 2011 08:03:57
      bende de sorun var...makineyi formatladım modemi fabrika ayarlarına aldım hatta modem frimware güncellemesi yaptım yookkk ...torrentleri 900 kb ile çekiyorum ama sitelerde gezemiyorrum .


      _____________________________

    • Yüzbaşı
      341 Mesaj
      01 Kasım 2011 12:34:05
      arkadaşlar bende de bi sefer oldu torrent, online oyun falan oynayabiliyorum ama surf yapamıyordum. virüs taraması yapmıştım nod32 ile (yüzeysel bulmuyor derin tarama yapmalısınız) 1 tane virüs buldu onu silince internetime kavuşmuştum. Sizlerde bunu deneyin öncelikle dns ve modem ile uğraşmadan önce derin bir virüs taramasından geçirin pc yi..


      _____________________________

    • Yüzbaşı
      467 Mesaj
      06 Kasım 2011 14:54:53
      bende de bugün bu sorun ortaya çıktı bir saat içinde 3 kez oldu, sayfalar bir açılıyor bir açılmıyor ama modemin ışıklarında bir sorun yok, bazen sadece google açılıyor başka sayfa açılmıyor bazen google bile açılmıyor. bir kaç dakika sonra düzeliyor ttnet kaynaklı olabilir mi anlayamadım.


      _____________________________

    • Binbaşı
      1183 Mesaj
      06 Ocak 2012 02:44:29
      Hala problemi çözebilen çıkmadı mı? O kadar forum sitesi gezdim henüz çözebilene rastlamadım.

      Evde 2 tane bilgisayar var. Masaüstü pc de hiçbir sorun yok fakat notebook ta sorun var. Msn çalışıyor, dowload yapıyor fakat bazı siteler açılmıyor. Bazılarıda resimleri çıkmıyor, yamuk yumuk çıkıyor. Format attım, farklı tarayıcılar denedim, dns v.s yok arkadaş problem çözülmedi. İşin garip yanı bir bilgisayar sorunsuz iken ötekisi sorunlu. 3 haftadır böyle kafayı yiyeceğim artık


      _____________________________

    • Binbaşı
      1476 Mesaj
      07 Ocak 2012 13:00:32
      arkadaşlar bendede sorun var.

      laptop sorunsuz internete bağlanırken,masaüstü bilgisayar bir türlü bağlanmıyor.bütün tarayıcıları denedim,olmadı.bağlanıyor diyor ama öylece kalıyor.
      allah rızası için yardım,çıldırmak üzereyim.


      _____________________________

      Parayı Lidya'lılar, para üstünü sakızla ödemeyi Türk'ler, para üstüyle villa almayı B.E.bulmuştur !
    • Er
      5 Mesaj
      14 Ocak 2012 17:23:10
      Merhaba arkadaşlar bir süredir bende de aynı şey başladı. İnternet kendi kendine gidiyor sebepsiz yere. Sorunu halledenler nasıl yaptığını anlatırsa çok iyi olacak. Tekrar başlatınca bilgisayarı düzeliyor ama sonra yine gidiyor. Torrentler çalışıyor fakat sayfalar açılmıyor. Trojanla falan tarattım ama sonuç değişmedi nedir ki sebebi?


      _____________________________

    • Binbaşı
      1058 Mesaj
      31 Ocak 2012 04:51:11
      Slm arkadaşlar aynı sorun bendede var birçok internet sitesine giremiyorum ne yazkki ,bir dosyayı download yapmaya kalktığımda iptal ediyor ,en baştada facebooka girmiyor ,önce giriyormuş gibi yapıyor sonra yenile diyor kafayı yiyecem neyden kaynaklanıyor acaba bu sorun bu arada bende ttnet kullancısıyım böyle giderse interneti iptal ettiricem internete giremedikten sonra okdar para ödemenin anlamı yok


      _____________________________

    • Binbaşı
      1058 Mesaj
      31 Ocak 2012 05:07:17
      Slm arkadaşlar aynı sorun bendede var birçok internet sitesine giremiyorum ne yazkki ,bir dosyayı download yapmaya kalktığımda iptal ediyor ,en baştada facebooka girmiyor ,önce giriyormuş gibi yapıyor sonra yenile diyor kafayı yiyecem neyden kaynaklanıyor acaba bu sorun bu arada bende ttnet kullancısıyım böyle giderse interneti iptal ettiricem internete giremedikten sonra okdar para ödemenin anlamı yok




      ekranda bu :

      [simage]

      Uploaded with ImageShack.us[/simage]


      _____________________________

    • Binbaşı
      1058 Mesaj
      31 Ocak 2012 05:08:21
      Slm arkadaşlar aynı sorun bendede var birçok internet sitesine giremiyorum ne yazkki ,bir dosyayı download yapmaya kalktığımda iptal ediyor ,en baştada facebooka girmiyor ,önce giriyormuş gibi yapıyor sonra yenile diyor kafayı yiyecem neyden kaynaklanıyor acaba bu sorun bu arada bende ttnet kullancısıyım böyle giderse interneti iptal ettiricem internete giremedikten sonra okdar para ödemenin anlamı yok




      ekranda bu :

      [simage]

      Uploaded with ImageShack.us[/simage]


      _____________________________

    • Teğmen
      176 Mesaj
      02 Şubat 2012 01:22:15
      Arkadaşlar apartman dairesinde 4 kişi ortak olarak aldığımız Airties 206 kablolu+antenli(wirelless) modemle farklı işletim sistemi kullanılan 4 kullanıcılı bilgisayar sınırsız 7,2mb'litlik sınırsız paketli TTnet paketi kullanıyoruz. Ben Wi-fi özellik win7 işletim sistemli laptoptan bağlanırken diğerleri Xp, vista, vb...işletim sistemli bilgisayarlardan kablo ile bağlanıyorlar. İnternetten sıklıkla program indirme adreslerinde 1 gb üzerinde indirmeler yapıyorum. Diğerleri oyun indiriyor. Online film izliyor vb... Son 1 haftadır. nedendir bilmiyorum, indirme veya film izleme esnasında sinyal yüksek olmasına rağmen, "internet erişimi yok" diyerekten hattan düşüyor. Farklı işletim sistemlerini kullanmamıza rağmen hepimizde bilgisayarlarımızdan internete bağlanamıyoruz. Gecenin bir vaktide komşunun zilini çalıp, modemi açıp/kapamasını istiyoruz. Sorun o an için çözülüyor. Ancak, özellikle film veya indirme yapılırken kısa süre sonrasında tekrar hattan düşüyor. Sinyalin üzerinde Sarı üçgenin içerisinde ünlem işareti çıkarak güçlü sinyal olmasına rağmen "internet erişimi yok" hatası veriyor. Bayağı sinirlerim bozuluyor. Zaten program indirme sitelerini ücretsiz yavaş indirmeyi seçerek indireceğim part1,2vb... dosyaların yarıda kalmasına sebep oluyor. Burada sorun işletim sistemine, veya modeme bağlanmamalıdır. Bence sınırsız paket diyerekten bize satan Türk Telekomun suçudur. Haaa!!!.. şurada çuvaldızınıda kendimize batırmamız gerekiyor. Batırıkende bu bu duruma iten devlet mi, kuruluşlar mı hatalı. İnterneti hala Avrupa ülkelerine göre pahalıya kullanıyoruz. Bu da vatandaşları illegal yollara itiyor. Buna bilindiği halde internet kullanıcılığının yaygınlaşması için göz yumuluyor. Bunuda hem vatandaş, hemde bu hizmeti sağlayan kuruluşlar biliyor. Bu kuruluşlar ileriyi görebiliyorlar ve her zaman zengin çıkacaklarını bilmekteler. Bu TTnet paketi 1 kişi alıyor. Şifrelere 2 veya daha fazla kişi kullanıyor. Hepsi birden 1 modem üzerinden farklı bilgisayarlar üzerinden aylık kota aşırı yüklemesi olunca bunlar farkediliyor. TTnet'den bu tip aylardır devam eden aşırı kota yüklemelerinden vazgeçirmek için erişimi hattan düşürme eylemine geçmiş olabilir. Hattan düşmemenin mutlaka bir çözümü vardır diye düşünüyorum.


      _____________________________

      "Maddesel beden ömrüm kısa; kaybedecek 1 sn zamanım yok. Koşuyorum; misafir olduğum maddesel evreni, mahlukatı tanımak ve anlamak için.Tanıdıkça da rabbimin kusursuz yaratıcılığını ve yüceliğini görüyorum." "Lg 50PM6900 pentouch Magic Remote Kumanda, 3D Smart Plasma Tv, Gigablue HD Quad linux Enigma 2, 1305 işlemci, 4 tuner Destekli Uydu Alıcısı,Asus-N61Vn-N61Vn280BD laptop, HTC One M8, Nokia Lumia 1520 - 20.7MP"
    • Çavuş
      63 Mesaj
      26 Şubat 2012 19:47:20
      Yurt disinda yasiyorum. Kablolu net kullaniyorum. Kablolu modeme    bagladigim wifi router ile internete giriyorum. Bilgisayarimda nette gezerken yada indirmede sorun yok. Sorun sadece iphone de oluyor. Oda soyleki, iphone da safari ile acmaya calistigim sayfalar ve internet kullanan uygulamalar  bazi zamanlar acilmiyor. Ama google.com her ne sekilde olursa olsun aciliyor. İphonden wifi kapatip acinca diger siteler bir sure calisiyor sonra tekrar acilmamaya devam ediyor.


      < Bu ileti mobil sürüm kullanılarak atıldı >
    • Er
      1 Mesaj
      22 Nisan 2012 17:50:38
      arkadaşlar aynı sorun bende de mevcut. bizim evde bir masaüstü birde laptap var ikisinde de bi sorun yok bağlanabiliyoruz. ancak komşumuzda bizden kablosuz bağlantı sağlıyordu şimdiye kadar hiç bir problem olmadı ancak iki gündür sorun yaşanıyor. internet bağlantısı tam hiç bir problem yok ama sayfalar açılmıyor hiç bir şekilde. alıcıda veya modemde bi sorun yok iki tarafta da biz evden çok rahat bağlanıyoruz ki onlarda düne kadar bağlanabiliyorlardı ama şimdi sayfalar açılmıyor. bu sorunu yine gündeme getirdim ama bi çözüm bulan varsa lütfen cevap yazabilirmi.


      _____________________________

    • Er
      2 Mesaj
      15 Haziran 2012 21:09:05
      Arkadaşlar bEnde internet var gözüküyor. ama Googleye giremiyorum. Ara sıra böyle oluyor sonra düzeliyor. tmm neyse işte googleye giriyom (düzeldiği zaman) bi 5-10 dk sonra yavaşlıyor internet yeni bir sekme açıp googleye girmeye çalışıyorum. Bu web sayfası kullanılmıyor diyor. biraz sonra tekrar googleye girebiliyorum önceden böyle bir sorunum yoktu yardım ederseniz sevinirim


    • Yüzbaşı
      463 Mesaj
      20 Haziran 2012 11:57:36
      Bu sorun bendede baş göserdi;

      Torrent indirmesi vs. yapabiliyorum fakat hiçbir tarayıcıdan sayfa görüntüleyemiyorum. Sorun bilgisayarı formatladıktan sonra baş gösterdi.


      _____________________________

    • Çavuş
      72 Mesaj
      07 Ağustos 2012 23:44:40
      3 aydır bu sorunla boğuşuyorum..3 bilgisayarda da aynısını yapıyor..2 modem denedim yine düzelmedi..birçok sefer arıza kaydı bıraktım..hattınız normal bir sorun yok dediler..ne yaptıysam problemi gideremedim..inşallah biri çözerde biz de kurtuluruz yoksa tamamen kapatacağım interneti..


      _____________________________

      Q9400 2,66 GHZ, ASUS P5Q-C, 1GB SAPPHIRE 6850 256 BİT, 2X2 KİNGSTON DDR3 1333,500 GB SEAGATE SATA HDD-1,5TB WESTERN DİTİGAL SATA HDD, FSP BLUESTORM2 500W, AOPEN H600 B28 PENCERELİ KASA, ASUS DRW-1608P3S, SAMSUNG CDW/DVD SH-M522C
    • Yarbay
      3630 Mesaj
      29 Ağustos 2012 14:37:41
      aynı sorun bende de var. modemin tüm ışıkları yanıyor. internet sayfası açmıyor. ttnet internetiniz normal bir sorun yok dedi. ama bilgisayar internet sayfalarını açmıyor. şuan "ağ desteği ile güvenli mod" ile giriyorum. ama hiçbir uygulamayı açamıyorum. sadece internette geziniyorum.


      _____________________________

    • Er
      4 Mesaj
      15 Ekim 2012 20:40:35
      mrb. arkadaşlar internete bağlantısı olupda web sayfalarını geç açan bir bilgisayar bendede var sorunu çözemedim ama bir yolu var windowsda kullanıcı hesabını guest ile açtığım zaman internette web sayfaları gayet normal bir şekilde açılıyor hızı da normal Fakat guest hesabından çıkıp kendi hesabımda oturum açtığım zaman internette web sayfaları çok geç açıyor dahası bekle bekle açılmıyor Sorun tahminimce kendi hesabımızda açtığımız oturumdaki programlardanmı kaynaklanıyor bilemedim. Tecrübesi ve bilgisi olan arkadaşlara duyurulur

      WİNDOWS U KENDİ HESABINIZDA DEĞİLDE GUEST HESABINDA OTURUM AÇARSANIZ İNTERNETTE WEB SAYFALARI RAHATLIKLA AÇILIYOR SORUN NEDİR BİLEMEDİM AMA ŞUANDA GUEST HESEBINDAN AÇIP BU MESAJI SİZLERE YAZABİLİYORUM


      _____________________________

    • Er
      4 Mesaj
      27 Ekim 2012 19:39:08
      ÇÖZÜM BULUNDU

      İNTERNET EXPLORER AYARLARINDAN eklentileri yönet/arama sağlayıcıları/ bu kısımda yer alan google varsa diğer arama sağlacılarını kaldırın örneğin benimkinde google den sonra web search die bi uyguluma var onu ve diğerlerini kaldırınca herşey düzeldi..


      < Bu mesaj bu kişi tarafından değiştirildi ststurk -- 27 Ekim 2012; 19:40:01 >
      _____________________________

    • Yarbay
      2360 Mesaj
      02 Mart 2013 22:16:41
      Up


      < Bu ileti tablet sürüm kullanılarak atıldı >
      _____________________________

      Sahici bir sarsıntı
    • Yüzbaşı
      705 Mesaj
      17 Nisan 2013 22:06:05
      bende de aynı durum söz konusu, laptobumda sorun yok, masa ustu bilgisayarımda internete giremiyorum, yalnız skype calışıyor, online oluyor fakat internette gezemiyorum.


      _____________________________

    • Yarbay
      3630 Mesaj
      17 Nisan 2013 22:12:02
      bende de bazen kesiliyor. bilgisayarı kapatıp açınca geliyor.

      google'a girmiyor.


      _____________________________

    • Yüzbaşı
      263 Mesaj
      19 Temmuz 2013 13:42:19
      aynı sorun bende de var. çözümünü bulabilen oldu mu acaba..


      _____________________________

    • Teğmen
      181 Mesaj
      03 Ağustos 2013 04:33:59
      aynı sorun bende de var.. takipteyim konuyu. yardımcı olabilecek kimse var mı acaba..


      _____________________________

    • Yarbay
      3816 Mesaj
      03 Ağustos 2013 06:09:35
      jack dan olabilir sorun. Modeme gelen kablonun penseyle çakılması

      ya da hiç girmiyorsa kullanıcı adı şifre hatası vardır, modeme rest çekin uzaktan yönetim uygularlar


      _____________________________

      if your dreams don't scare you, they are not big enough.
    • Er
      9 Mesaj
      16 Eylül 2013 18:20:33
      arkadaşlar benim telefonum wifi bağlantısı görüldüğü halde sayfa görüntülenemiyor diyor ayrı ayrı 2 farklı modemle denedim aynı sorun var nası düzelir bu sorun


      _____________________________

Sayfa: [1] 2   sonraki >     >>
Tüm Forumlar >> İnternet >> İnternet Servis Sağlayıcılar >> İnternet baglantısı var ama Sayfa acilmiyor
Sayfaya Git:
Sayfa:
Facebook Sayfamız
Foruma Git
Bölümde Ara
Reklamlar
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.