DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
Media Player Clasic Altyazıları 2 adet gösteriyor
9
Cevap
0
Favori
2.091
Tıklama
Tüm Forumlar >> İşletim Sistemleri ve Yazılımlar >> Yazılım Genel >> Media Player Clasic Altyazıları 2 adet gösteriyor
Sayfaya Git:
Sayfa: 1
Giriş
Mesaj
    • Yarbay
      3626 Mesaj
      25 Ekim 2007 21:17:04
      media player clasic altyazıları iki kere gösteriyo biri altta benim ayarladığım diğeri üstte ayarlamadan göründüğü şekil bunda yazılar bozuk... orijinal ayarını nasıl yok edebilirim




      ve.............. yeni bir msg için bekleyin de bekleyin.. bu nedir yaaa




      < Bu mesaj bu kişi tarafından değiştirildi seasoul -- 25 Ekim 2007; 23:18:28 >
      _____________________________

      Çankaya University Translation and Interpreting Studies Awarded with Scholarship
    • Yarbay
      3626 Mesaj
      25 Ekim 2007 21:51:51
      directvobsub dan kaynaklanoıyormuş


      _____________________________

      Çankaya University Translation and Interpreting Studies Awarded with Scholarship
    • Yarbay
      3883 Mesaj
      25 Ekim 2007 22:25:28
      altyazının ismini, filmin isminden farklı birsey yap


    • Yarbay
      8508 Mesaj
      25 Ekim 2007 22:26:35
      Aynı sorun bazen ben de de ortaya çıkıyor. Altyazıları kapatıp programı kapatıp açtığımda tekrar aktif hale getiriyorum geçici olarak çözülüyor. Nasıl çözdüğünüzü açıklar mısınız?


      _____________________________

    • Yarbay
      3883 Mesaj
      25 Ekim 2007 23:35:27
      directvobsub'i ayarlarından inaktif yapmalısın


    • Yarbay
      8508 Mesaj
      26 Ekim 2007 00:14:01
      Sorun bendeki sürümde böyle bir seçeneğin bulunmaması. Media Player Classic Home Cinema kullanıyorum ama ayarlarda DirectVobSub bulunmuyor.


      _____________________________

    • Yüzbaşı
      821 Mesaj
      26 Ekim 2007 00:20:57
      Burayı görmeden açmış olduğunuz diğer konuda cevap vermiş bulundum. Sorunun çözümü burda;

      http://forum.donanimhaber.com/m_18596753/tm.htm


    • Yarbay
      8508 Mesaj
      26 Ekim 2007 07:57:36
      64bit Vista kullanıyorum. Sistemimde toplu codec paketi kuruluydu ancak VobSub'ın 32bit olduğunu sanırdım hep, çünkü 32bit WMP'de VobSub devreye girerken 64bit WMP'de devreye girmiyordu. MPC HC'nin de 64bitlik sürümünü kullandığım için hiç VobSub'dan şüphelenmemiştim ancak akşiam codec paketinden devre dışı bırakmayı deneyeceğim. Teşekkürler.


      _____________________________

    • Yarbay
      3626 Mesaj
      27 Ekim 2007 11:44:38

      quote:

      Orjinalden alıntı: emptyrean

      Aynı sorun bazen ben de de ortaya çıkıyor. Altyazıları kapatıp programı kapatıp açtığımda tekrar aktif hale getiriyorum geçici olarak çözülüyor. Nasıl çözdüğünüzü açıklar mısınız?

      ben MPCStar paketini kullanyorum...... bunu önce kaldırdım sonradan yeniden yüklerken vobsub u kurmadım.. sorun kalmadı...

      diğer arkadaşlara da teşekkürler


      _____________________________

      Çankaya University Translation and Interpreting Studies Awarded with Scholarship
    • Teğmen
      119 Mesaj
      27 Ekim 2007 12:45:02
      sorunun şu :
      2 tane altyazı programı açık.Alttakilerden birini kapat.Sorun çözülür.


      _____________________________

Sayfa: [1]
Tüm Forumlar >> İşletim Sistemleri ve Yazılımlar >> Yazılım Genel >> Media Player Clasic Altyazıları 2 adet gösteriyor
Sayfaya Git:
Sayfa:
1
Facebook Sayfamız
Foruma Git
Bölümde Ara
Reklamlar
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.