Şimdi Ara

İşlemciye Yapılan O.C'yi kaldırma?

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
10
Cevap
0
Favori
6.372
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 8 yıl
  • Cevaplayan Üyeler 2
  • Konu Sahibinin Yazdıkları 6
  • Ortalama Mesaj Aralığı 1 saat 5 dakika
  • Son 1 Saatteki Mesajlar 1
  • Konuya En Çok Yazanlar
  • sterman (6 mesaj) n1ghtr4v3n (4 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (10 mesaj)
  • @
0 oy
Öne Çıkar
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Yüzbaşı
    504 Mesaj
    Konu Sahibine Özel
    Arkadaşlar Asus'un Remote Go programını biraz karıştırıyım dedim, meğer yüzde 6 oranında O.C yapmışım.
    Bu ısı değerlerime baya yansıdı. O yüzden eski haline getirmek istiyorum ama bir türlü beceremedim.
    Bios bana çok karışık geldi. Yaptığım programda da o şeçeneği göremedim.

    İşlemcim Amd fx 8320
    Anakart Asus M5A97 r2.0

    Windows 7 64 Bit Professional.


    CPU Saati 3712.3 MHz (Gerçek: 3500 MHz, overclock: 6%)
    CPU Çarpanı 18.5x
    CPU FSB 200.7 MHz (Gerçek: 200 MHz)
    HyperTransport Saati 2207.3 MHz
    Kuzey Köprüsü Saati 2207.3 MHz
    Bellek Yolu 802.7 MHz
    DRAM:FSB oranı 24:6



    |
    |
  • Binbaşı
    1667 Mesaj
    bios'da tek yapman gereken "Load default settings" i seçip kaydedip çıkmak. herhangi bir ayar yapmana gerek kalmaz. diğer programı da fabrika ayarlarına döndür veya komple kaldır ki bi daha yapma :D
  • Yüzbaşı
    504 Mesaj
    Konu Sahibine Özel
    quote:

    Orijinalden alıntı: n1ghtr4v3n

    bios'da tek yapman gereken "Load default settings" i seçip kaydedip çıkmak. herhangi bir ayar yapmana gerek kalmaz. diğer programı da fabrika ayarlarına döndür veya komple kaldır ki bi daha yapma :D

    Hocam bu konuda baya acemiyim zaten bir daha açmam o programı.
    Yalnız Load Default Settings Asus anakartlarda nerede oluyor. Ben göremedim öyle bir seçenek.
    |
    |
  • Binbaşı
    1667 Mesaj
    valla modele göre değişir asus 'da şurda diyemem ama genelde tüm anakartlar için F7 "default ayarlara döndürmek" F10 "kaydedip çıkmak" içindir. bios'un en alt satırında yazar hangi tuş'a basman gerektiği. bi girince bak illa ki bulurun bios'un ana ekranına bakıcaksın girer girmez.
  • Yüzbaşı
    504 Mesaj
    Konu Sahibine Özel
    quote:

    Orijinalden alıntı: n1ghtr4v3n

    valla modele göre değişir asus 'da şurda diyemem ama genelde tüm anakartlar için F7 "default ayarlara döndürmek" F10 "kaydedip çıkmak" içindir. bios'un en alt satırında yazar hangi tuş'a basman gerektiği. bi girince bak illa ki bulurun bios'un ana ekranına bakıcaksın girer girmez.

    Tamam kardeşim hemen deniyorum.
    |
    |
  • Yüzbaşı
    504 Mesaj
    Konu Sahibine Özel
    quote:

    Orijinalden alıntı: n1ghtr4v3n

    valla modele göre değişir asus 'da şurda diyemem ama genelde tüm anakartlar için F7 "default ayarlara döndürmek" F10 "kaydedip çıkmak" içindir. bios'un en alt satırında yazar hangi tuş'a basman gerektiği. bi girince bak illa ki bulurun bios'un ana ekranına bakıcaksın girer girmez.

    Hocam galiba makina kendiliğinden yüzde 6 O.C yapıyor. Normal mod'da olmasına rağmen bu şekilde.
    Bir tek Power Saving Mode'una aldığım zaman O.C kalkıyor ama bu seferde hız 1400 mHz'a sabitleniyor.

    İşlemcinin kendiğilinden yüzde 6 O.C yapması mümkün mü?
    |
    |
  • Binbaşı
    1667 Mesaj
    aslında mümkün cünkü standard olarak turbo özelliği mevcut o işlemcinin.
    3.5GHz sabit hızdan 3.9'a otomatik cıkarıyo ihtiyacı olduğunda diye biliyorum. Turbo 'yu kapatabilirsin ek olarak.
  • Yüzbaşı
    504 Mesaj
    Konu Sahibine Özel
    quote:

    Orijinalden alıntı: n1ghtr4v3n

    aslında mümkün cünkü standard olarak turbo özelliği mevcut o işlemcinin.
    3.5GHz sabit hızdan 3.9'a otomatik cıkarıyo ihtiyacı olduğunda diye biliyorum. Turbo 'yu kapatabilirsin ek olarak.

    Başıma ne geliyorsa hep 64 bit'e geçince oluyor. Bir de Turbo'yu kapatmayı deneyeyim:)
    İlgilendiğiniz için saolun hocam.
    |
    |
  • Yüzbaşı
    504 Mesaj
    Konu Sahibine Özel
    Arkadaşlar sorunumu Amd Overdrive Programıyla çözdüm. Clokc/Voltage kısmına tıklayıp gelen ekranda "Turbo Core Control" sekmesine tıkladım orda Enable, Disable kısmından "Turbo Core Control'u" Disable yaptım. Şu anda sorunum çözüldü böylece.
    |
    |
  • Binbaşı
    1667 Mesaj
    problemin çözüldüğüne sevindim ama aslında Turbo ek güç veren standart bir özellik normalde açık olması gerekir. belki yeni bir işlemci soğutucusu alarak turbo 'yu aktif ederek daha iyi performans almayı düsünebilirsin. ortalama 100-120tl harcatır ama düzgün soğutucu dediğin...
    örnek. Cooler Master Hyper 212-Evo veya 212-X
    |
    |
Sayfaya Git:
Sayfa:
1
Reklamlar
Instagram takipçi satın al
vp satın al;valorant vp satın al;Valorant VP Fiyat
Radyo Dinle
Sohbet
Google Play Kodu, LOL RP, Oyun Satış Sitesi
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR2
0,422
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.