DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
iphone şebeke sorunu
Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı
9
Cevap
0
Favori
8.288
Tıklama
Tüm Forumlar >> Mobil Cihazlar >> Apple - iPhone - iPad >> iphone şebeke sorunu
Sayfaya Git:
Sayfa: 1
Giriş
Mesaj
    • Çavuş
      77 Mesaj
      21 Ocak 2008 11:59:55
      Arkadaşlar cihazım 1.1.1 de modemde 04.01.13G cihazım sürekli no services diyor.yazılımı 1 1 2 ye çıkardım gene aynı.Garip olan şebeke geliyor biraz bekliyor sonra gene yavaş yavaş sinyal azalıp no services diyor.Br bilgisi olan varmı.parça olsa hiç çekmez diye düşünüyorum yazılımsalda bir hata yoktur sanırım virginize vede restorebb ne varsa yaptım.Şeytan bunun neresinde...


      _____________________________

    • Er
      2 Mesaj
      25 Ocak 2008 23:28:07
      ayni sorunu bende yasiyorum nolur yardim edin ssh denen programida bulamadim ayrica yardimci olucak arkdaslara minettarim olucam


      _____________________________

    • Yüzbaşı
      338 Mesaj
      26 Ocak 2008 00:02:13
      thujonn
      Çavuş




      Mesaj: 81


      20 Ocak 2008; 1:01:25


      Evet arkadaşlar anladığım kadarıyla tuş kilidini devreye alınca telefon power managemente bir sinyal gonderiyor ve telefonun şebekesini kesiyordu.Bunu onlemenın yolu ve gerekli programlar sunlar

      winscpc programı (bilgisayara kurun)

      Bsd subsystem ve ssh terminal programlarını (kurun)

      1.Bilgisayarınızda winspc programını calıstırın ve wi-fi ile telefonunuza baglanın.
      2.winsp programından telefonunuza baglandınız.simdi \System\Library\SystemConfiguration\PowerManagemen t.bundle klasörünün içine girin.

      klasörün içinde com.apple.SystemPowerProfileDefaults.plist dosyasının ismini com.apple.SystemPowerProfileDefaults.plist2 olarak değiştirin. Artık programı kapatabilirsiniz.Telefonu yenıden başlatın,sorunun çözülecektir.

      Valla ben denedim,test ettim şuan için bi sorun görünmüyor arkadaşlar,umarım hepinize faydası olur :)


      alıntıdır::


      thujonn ;arkadaşımız sorunu cözmüştür we bendede aynı sorun wardı sorun ortadan kalktı deneyin bakalım



      _____________________________

      PSN:kb_1696
    • Er
      2 Mesaj
      26 Ocak 2008 04:38:58
      ne yazik ki yapamadim bu telefonu bilgisayara baglayamadim:(


      _____________________________

    • Binbaşı
      1634 Mesaj
      26 Ocak 2008 06:28:57
      sorun bu değil arkadaşlar no service için bazı modifiye dosyalar gerekli ve onlar bende mevcut :)


      yollasammı acaba :)



      _____________________________

    • Er
      2 Mesaj
      17 Şubat 2008 14:11:23
      slmm..

      xendaba arkadaşımız bize yardımcı olurmu madem o zman? benimde 1.1.2 den software kırılmasıyla bilikte 1.1.3 olan makine. ancak 1.1.2 iken de turbosimle çalışırken şebeke sorunu veriyordu.. Yardımcı olabilirsen çok memnun olurumm / oluruzz..

      Teşekkürler...



      _____________________________

    • Er
      3 Mesaj
      17 Şubat 2008 23:01:29

      quote:

      Orjinalden alıntı: xendaba

      sorun bu değil arkadaşlar no service için bazı modifiye dosyalar gerekli ve onlar bende mevcut :)


      yollasammı acaba :)


      eevet tarifi ile dosyaları yollarsan cok makbule gecer aynı sorun bendede var



      _____________________________

    • Er
      2 Mesaj
      18 Şubat 2008 13:07:39
      hackint0sh forumundan takip ettim de software olarak çözümden pek bahsedilmiyor.. Sanırım telefonun bir hatası gibi düşünülebilir bu. ABD deki adamın da aynı şikayeti yazdığını farkettim çünkü...arka kapaktaki apple yazısının alt tarafına gelen yerde yani board üzerinden bir kısa devre olduğu sölenio..yani boarda temas etme olayından ötürü orda bir kısa devre olabiliyormş... buda arkadaki o yere bir elektrik bantı yapıştırarak yalıtım yapmak ile çözülüyormuş...veya civataları sıkarak veya gevşeterek teması kesme olayı...tabi kolay ve mantıklı gibi dursada güven olmaz ... özelilkle bunu yapabilmek için arka kapağı çıkarmak gerekiyorki dün biraz baktım gözüm yemedi..

      yani bu konudaki görüşlerizi merak etmekteyim diyebiirim...



      _____________________________

    • Çavuş
      80 Mesaj
      16 Temmuz 2008 11:54:17

      quote:

      Orjinalden alıntı: xendaba

      sorun bu değil arkadaşlar no service için bazı modifiye dosyalar gerekli ve onlar bende mevcut :)


      yollasammı acaba :)


      benimkide en baştan beri şebekeyi görmüyor. ziphone ile unlock ediosun unlock oluo herşey çalışıyor şebeke yok. nedir bunun ilacı bu bahsettiğin dosyalar nedendir yardımcı olursan sevinirim. bir arkadaşa aldım yüzüme gözüme bulaştı daha öncede yapmıştım bu işleri birkaç kez sorun çıkmamaıştı telefon orjinal apple faturası bile aldım heriften ama banamısın demiyor. firmware de upgrade etmeye çalışırken son aşamada yazamıyor firmware i bin tane denedim olmadı lütfen bir yardım



      _____________________________

      Intel® Core™ 2 Duo T7500 ( 2.2 Ghz,800 Mhz FSB, 2 MB Cache, 64 bit )Intel® 9655PM Chipset, 512 MB nVIDIA® GF8600M GT 15.4" WXGA (1280 x 800 ) 4 GB DDR II 667 Mhz KINGSTON Bellek 160 GB 7200 RPM SATA VISTA® Ultimate TR 64 BIT İşletim sistemi
    • Çavuş
      46 Mesaj
      21 Mart 2010 13:15:22
      arkadaslar aynı sebeke sorunu bendede var servıs yok dıyor konu soyle YENI 2G 16 GB. IPONE ALDIM VE YANLISLIKLA 3.0 OLAN VERSIYONUNU SONSURUM ILE GUNCELLEDIM VE TEL IMEIL KACAK OLDUGU ICIN KITLENDI YENIDIEN 1.1.4. VERS.YUKLEDIM FEK IMEIL YAPTIM O ZAMANDA SERVIS YOK DIYORDU SONRA 3.1.3 VERSIYONUNU YUKLEDIM AMA HALA SERVIS YOK DIYOR TELEFON SORUNSUZ CALISIYOR WİFİ FILAN ANA HAT YOK BIRDE I-TUNES TEN OUYUN VS. YUKLEMIYO YUKLUYO GIBI OLUYOR AMA YUKLEMEDEN BITIYOR LUTFEN YARDIM EDIN ALLAH RIZASI ICIN TELI YENI ALDIN ELIMDE KALDI KIRICAM YARDM EDEBILECEK ARKADASLAR LUTFEN EKLEYIN vedatguler78@hotmail.com yada arayın 0506 425 1443


      _____________________________

      karakusxxx
Reklamlar
-x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.