Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

internete giremiyorum....lütfen yardım

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı, 1 Masaüstü Kullanıcı
8
Cevap
0
Favori
183
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Network ve Güvenlik >> internete giremiyorum....lütfen yardım
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Binbaşı
    1202 Mesaj
    arkadaşlar slm son birkaç gündür internet explorer i açıyorum adresi yazıyorum bağlanıyor gibi yapıyor ve sayfa görüntülenemiyor mesajı veriyor 5-10 defa üst üste git tuşuna bastığımda sayfayı açıyor sayfadaki başka bir linke tıklıyorum yine bağlanır gibi yapıyor yine sayfa görüntülenemiyor diyor yine 5-10 kez git tuşu ve yine açıyor ne iş anlamadım adaware 6.0 + spyboot ile arattım nafile internet protokollerini tekrar kaldırdım yeniden yükledim yine olmadı ağa bağlı 8 makina var ne yapabilirim yardımcı olursanız sevinirim sağolun..[bwlng][byes][byes][bore



    |
    |
  • Yüzbaşı
    792 Mesaj
    Diğer makineler interneti çok fazla kullanıyorsa (Download falan yapıyolarsa) senin nete girmen zor olur...Diğer makinelerin neti nasıl kullandıklarını bir kontrol et derim...
    |
    |
  • Binbaşı
    1376 Mesaj
    magic imzan hoşuma gitti.
    |
    |
  • Emekli Yönetici
    1223 Mesaj
    dns sorgulamaların basarız oldugundan adresi ipye cözmekte zorlanıyo olabilir.dnslerinizi deiştirip tekrardan deneyin
    |
    |
  • Binbaşı
    1114 Mesaj
    Hepsi iyi hoş da internete nasıl çıkıyorsun magic kardeş? Fax-modemle dial-up mı? USB ADSL modemle mi? Ethernet tipi ADSL modemle mi? ISDN modemle mi? Turpakla mı? Neyle ve nasıl çıkıyorsun internete?

    Saygılar..
    |
    |
  • Yüzbaşı
    478 Mesaj
    bende adsl den gıremıyorum dns numalarını söyleyebılırmısınız.
    |
    |
  • Binbaşı
    1114 Mesaj
    212.156.4.6 ve 212.156.4.7

    bunlar Nisan başından sonra değişen DNS ipleri. Şu anda bu ipler faal.

    Saygılar..
    |
    |
  • Yüzbaşı
    657 Mesaj
    +1 darkprince
    |
    |
  • Binbaşı
    1202 Mesaj
    arkadaş lar iyi güzelde ben ttnet kullanıyorum external bir us robotics modemim var dün bu sorun hallolur gibi oldu buğün yine başıma geldi 8 bilgisayarın hepside aynı sorunu yaşıyor ne yapçam bilmiyorum...
    |
    |
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
Masal
üniversite
son dakika
SEO
Mobilya Takımları
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR4
0,250
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.