DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
Yeni DH Portal arayüzümüz herkese açık ALFA sürümüne girmiştir, siz de bu deneyime davetlisiniz. Gizle Detaylar ve Geri Bildirim
İnternet sayfasında resimler ve simgeler görünmüyor...
Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı
10
Cevap
0
Favori
28.906
Tıklama
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> İnternet sayfasında resimler ve simgeler görünmüyor...
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
    • Yarbay
      2431 Mesaj
      23 Aralık 2007 17:12:59 Konu Sahibi
      Arkadaşlar resimler görünmüyor mesela donanım haber sayfasının yan tarafındaki smiller yerine x işaretleri var şimdi internetteki hiçbir resim görünmüyor şu anda....ne yapmam lazım acaba ...virüs programını güncelleştirmmemi gerekiyor veya neden kaynaklanabilir acaba..yardım ederseniz çok memnun olurum...


      _____________________________

    • Emekli Yönetici
      8749 Mesaj
      23 Aralık 2007 17:15:58
      quote:

      Orjinalden alıntı: vaynett

      Arkadaşlar resimler görünmüyor mesela donanım haber sayfasının yan tarafındaki smiller yerine x işaretleri var şimdi internetteki hiçbir resim görünmüyor şu anda....ne yapmam lazım acaba ...virüs programını güncelleştirmmemi gerekiyor veya neden kaynaklanabilir acaba..yardım ederseniz çok memnun olurum...



      Donanımhaber'deki sorun çoğu kişide oLuyor kişiseL kaynakLı birşey deiL Yani.
      Ama diGer SiteLerdede oLuyorsa biLemicem.



      _____________________________

      “Gregor Samsa bir sabah bunaltıcı düşlerden uyandığında, kendini yatağında dev bir böceğe dönüşmüş olarak buldu…”

    • Emekli Yönetici
      15188 Mesaj
      23 Aralık 2007 17:23:52
      Java sorunu gibi görünüyor. Eğer bu sorunu belli başlı sitelerde yaşıyorsanız, durum sitelerle ilgili olabilir ancak hiçbir sitedeki resim ve ikonları göremiyorsanız (x çarpı işareti görüyorsanız) java yazılımınızı güncelleyin ya da kaldırıp yeniden kurunuz..


      _____________________________

    • Yarbay
      2431 Mesaj
      23 Aralık 2007 18:02:21 Konu Sahibi
      quote:

      Orjinalden alıntı: dejaay

      Java sorunu gibi görünüyor. Eğer bu sorunu belli başlı sitelerde yaşıyorsanız, durum sitelerle ilgili olabilir ancak hiçbir sitedeki resim ve ikonları göremiyorsanız (x çarpı işareti görüyorsanız) java yazılımınızı güncelleyin ya da kaldırıp yeniden kurunuz..

      evet hiçbir sitedeki ikonları göremiyorum uygun olan java programını yükleyebileceğim bi link verirseniz çok memnun olurum..



      _____________________________

    • Emekli Yönetici
      15188 Mesaj
      23 Aralık 2007 18:10:06
      quote:

      Orjinalden alıntı: vaynett



      Alıntıları Göster


      evet hiçbir sitedeki ikonları göremiyorum uygun olan java programını yükleyebileceğim bi link verirseniz çok memnun olurum..


      http://www.java.com/tr/ buradan indirebilirsiniz..

      Bir de buraya bi göz atın..
      http://forum.donanimhaber.com/m_18961926/tm.htm



      < Bu mesaj bu kişi tarafından değiştirildi dejaay -- 23 Aralık 2007; 18:13:28 >
      _____________________________

    • Yarbay
      2431 Mesaj
      23 Aralık 2007 22:02:32 Konu Sahibi
      quote:

      Orjinalden alıntı: dejaay


      Alıntıları Göster



      http://www.java.com/tr/ buradan indirebilirsiniz..

      Bir de buraya bi göz atın..
      http://forum.donanimhaber.com/m_18961926/tm.htm


      üstad yükledim bütün hepsini yaptım yine düzelmedi bu durum...



      _____________________________

    • Yüzbaşı
      476 Mesaj
      23 Aralık 2007 22:11:55
      Aynı zamanda kullandığınız tarayıcının seçenekler bölümünden de java ayarlarını yapın. JavaScript'le ilgili yerleri tıklatın.


      _____________________________

    • Yüzbaşı
      741 Mesaj
      23 Aralık 2007 22:19:10
      bence java ile alakası yok
      internet explorer sağ tıkla / özellikler/gelişmiş i aç ordan varsayılanı yukleye tıkla sorun çözülecektir. yada gelişmiş sekme altında web sitelerindeki resimleri göster diye birşey yazar onn başına tik koy. duruma göre ayarla işte :P kolay gelsin



      < Bu mesaj bu kişi tarafından değiştirildi essence-essence -- 23 Aralık 2007; 22:20:06 >
      _____________________________

      Biz bir dostlar sofrasında, birde harmandalında diz çökeriz.
    • Yarbay
      2301 Mesaj
      23 Aralık 2007 22:26:25
      Arkadaşım bence flaş playerden kaynaklanıyor sorun , flaş player yüklediğinde kanımda düzelir


      _____________________________

    • Yarbay
      2431 Mesaj
      23 Aralık 2007 22:28:58 Konu Sahibi
      quote:

      Orjinalden alıntı: essence-essence

      bence java ile alakası yok
      internet explorer sağ tıkla / özellikler/gelişmiş i aç ordan varsayılanı yukleye tıkla sorun çözülecektir. yada gelişmiş sekme altında web sitelerindeki resimleri göster diye birşey yazar onn başına tik koy. duruma göre ayarla işte :P kolay gelsin

      tamam dostum yaa çok sağol yardım eden etmeye çalışan herkese çok teşekkür ediyorum düzeldi çok şükür...



      _____________________________

    • Yüzbaşı
      741 Mesaj
      23 Aralık 2007 22:33:44
      sorunun hallolduğuna sevindim. :d


      _____________________________

      Biz bir dostlar sofrasında, birde harmandalında diz çökeriz.
Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.