Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

Intel 3.2 Lga Isınma Sorunu

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı, 1 Masaüstü Kullanıcı
8
Cevap
0
Favori
158
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Intel 3.2 Lga Isınma Sorunu
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Binbaşı
    1084 Mesaj
    Selamlar...
    Yeni bir sistem topladım ;

    Intel 3.2 Lga 32 Bit
    Abit Fatality AA8XE
    Twinmos 512 x 2 DDR2 533MHZ
    Maxtor 80GB SATA
    Asus 6600GT Ext.
    TT 560W PSU
    Aopen H600B28

    Sistemi toplamak baya uzun zamanımı aldı sorun üstüne sorun, ilk önce aldığım Kingston ramler arızalı çıktı onları twinmosla değiştirdim, ondan sonra Leadtek 6600Gt ext. Ekran kartımda arızalı çıktı onuda değiştirdim, tam bir ohh çektim ki bir başka sorunla karşılaştım.
    Üstte yazdığım pcyi topladığımda sorunsuz bilgisayar çalıştı windows xp pro sp2 kurdum, nolduysa bios update yaptıktan sonra oldu, daha önceden ram veya benzeri birşey anakarta takmadığımda herhangi uyarı sesi gelmiyordu(bip sesi gibi), biosu yükledikten sonra pc yi yeniden başlattım ve belli bir süre sonra bip sesi gelmeye başladı, windows açılırmış gibi oldu ama windows xp simgesini geçtikten 5 sn sonra pc kendini resetledi. İlk önce ramlerden şüphelendim, ama onlarda bir sorun olmadığını anladım.Daha sonra bilgisayarı açtıktan belli bir süre sonra bip sesi geldiği için ısınmadan olabileceği aklıma geldi ve biosdan sıcaklığa baktım, işlemci 70C gözüküyor, 75 derecede bipliyor ve 85C'de sistemi kapatıyor.Biosu geri yükledim, cmos resetledim, pili çıkardım ama sorunumu çözemedim.Yardımlarınızı bekliyorum...



    |
    |
    _____________________________




  • Emekli Yönetici
    6172 Mesaj
    anakartı değiştirmeyi düşündünmü ?
    |
    |
    _____________________________
    KafSinKaf(since 1912)
  • Binbaşı
    1084 Mesaj
    Daha önce sorun çıkaran parçaları başka anakarttta deniyerek arızalı olup olmadığını anladım ama ısınma sorununda henüz öyle bir fırsatım olmadı.
    |
    |
    _____________________________
  • Emekli Yönetici
    6172 Mesaj
    anakart gerilim sağlıklı biçimde dağıtamıyorsa ekipmanlar o yüzden gitmiş olabilir dostum
    |
    |
    _____________________________
    KafSinKaf(since 1912)
  • Yüzbaşı
    360 Mesaj
    ARkadaşım ben Lga 775 2,8 3,0 3,2 3,4 sistemlerden yaklaşık bi 20 tane sattım hepsindede Asusun 915p ve 925x chiopsetli kartlarını kullandım sadece 2 sine oem ram taktım. Kalanlara kingston taktım daha 2 senedir hiç ağrızalı kingston ram gelmedi elime. Sana tavsiyem o anakartı ve ekrankartını al doğru bilgisayarcına git. ASUS GD-1 PRO 915P anakart al onun yanınada PCI-E bi güzel ekran kartı yeni sistem toplayıpta AGP kart alman olmamış bence AGP devri kapandı artık.

    ISINMA problemin anakarttan şuan kendi makinamda tavsiye ettiğim anakart ve 3,0 CPU var oyunlarda 3,6 ile overclock ediyorum en ufak bi problemim yok orjinal fanı bağlı hen bu anakart otomatik %20 overclock yapar.
    |
    |
    _____________________________
    7 gün 24 saat online bilgisayar destek:
    MSN: cellooo@cellooo.net
  • Binbaşı
    1084 Mesaj
    Cello, Ne Agp kartı ? PCI-E anakart Ve Lga sistem alıp nasıl AGP ekran kartı takabiliceksinki, 20 tane sistem satmışsın ama Intel Lga sisteminde PCI-E anakartla çalışıp, Agp ile alakası olmadığını anlıyamamışsın sanırım.Bendeki Ekran Kartı zaten Pci-E ve alınabilcek en iyi 6600GT pci-e lerden. Bu gidişle mecburen anakartıda değiştircez herhalde sorun aricak parça kalmadı.
    |
    |
    _____________________________
  • Yüzbaşı
    355 Mesaj
    o kadar ısınan makinede köklü değişiklik yapman gerekir. yaz da geldi senin makine sahra çölüne döner yanar kavrulur.işlemcinin bu kadar ısınması hayra alamet değil.

    işlemciyi ve anakartı farklı bileşenlerde dene derim.
    |
    |
  • Yazılım Uzmanı
    4122 Mesaj
    o sıcaklıklarda calısması dogru tomshardware de boyle bı yazı yayımlamıstı
    3.2 ve daha yukarısı ıcın orjınal fan kullanmayın yuksek sogutma gucu olan fanlardan kullanın sana tavsiyem zalman 7700 dıye bır ıslemcı fanı var onu al mutlaka
    |
    |
    _____________________________
  • Binbaşı
    1084 Mesaj
    Yeniden windows kurdum, windows xp simgesinin bulundugu ekranda 3 4 saniye bipliyo yani 75 dereceye ulaşıyo sanırım ısı, pc açıldıktan sonra 55 derece civarlarında seyrediyor.Pcnin açılmama nedeni ise windowstan kaynaklanıyormuş sanırım, Pcyi ilk yüklediğimde bios tarihi 2004lü bir tarihti, Windows xp pro sp2 kuruluydu 30 günlük uyarı mesajı çıkıyordu, yeni bios yüklenince tarih otomatik olarak 2005li bir tarih oldu ve 30 günlük kullanım süresi dolmuştu bende güvenli kipte bir crack yapmıştım sanırım o nedenle windows açılmıyordu. Ama oylede olsa windows simgesinin oldugu ekranda gene bipleme oluyor ve windowsta üyksüz haldeyken 55C, bilmiyorum bu işlemcilerin normal çalışma ısısımı ama oyleyse bir zalman 7700cu almak şart yada bir su soğutma... Yardımlarınız için teşekkürler.
    |
    |
    _____________________________
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
üniversite
Masal
Kurumsal Web Tasarım Şirketi
google reklamları
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR3
0,281
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.