Şimdi Ara

İngilizceden - TR'ye Kısa bir çeviri (Yardım)

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
6
Cevap
0
Favori
371
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 14 yıl
  • Cevaplayan Üyeler 4
  • Konu Sahibinin Yazdıkları 2
  • Ortalama Mesaj Aralığı 57 dakika
  • Son 1 Saatteki Mesajlar 3
  • Konuya En Çok Yazanlar
  • johonwayni (2 mesaj) bigSty (2 mesaj) ELITTURK (1 mesaj) Deleted User (1 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Konu Dışı / Off Topic >> Konu Dışı >> İngilizceden - TR'ye Kısa bir çeviri (Yardım)
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Süresiz olarak uzaklaştırıldı.
    Windows 2000 USB2.0 Driver Installation
    ========================================

    Please using Windows 2000 SP4 (Service Pack 4) or later versions, you DO NOT need to
    install this driver, because they already contain software support for USB 2.0.


    Windows XP USB2.0 Driver Installation
    ====================================

    Please using Windows XP SP1 (Service Pack 1) or later versions, you DO NOT need to
    install this driver, because they already contain software support for USB 2.0.




    Sımdı kısacası bunun yuklenmesi icin SP1 yada sp1'den sonraki versiyonların yüklü olması gereklidir yoksa kuramassınız mı dıyor son paragrafta



    |
    |
  • Yarbay
    2674 Mesaj
    Please using Windows XP SP1 (Service Pack 1) or later versions, you DO NOT need to
    install this driver, because they already contain software support for USB 2.0.

    Lütfen windows xp sp2 veya diger versiynlarini lütfen lüzümsüz yere yüklemeyiniz. çünkü destek yazilimi zaten usb 2.0 için içermektedir.

    diyor benim anladigim kadari ile
    |
    |
  • Süresiz olarak uzaklaştırıldı.
    Cok tşkler tamam aynen dediginiz gibi diyor.
    |
    |
  • Yarbay
    2674 Mesaj
    quote:

    Orjinalden alıntı: bigSty

    Cok tşkler tamam aynen dediginiz gibi diyor.


    |
    |
  • Yarbay
    14841 Mesaj
    [Deleted by Admins]
    |
    |
  • Süresiz olarak uzaklaştırıldı.
    usb driver kurmak istiyorsun ve sanırım xp sp2 kullanıyorsun o da windows 200 sp4 ve xp sp1 den yukarısı için yüklemene gerek yok zaten destekliyor diyor.



    < Bu mesaj bu kişi tarafından değiştirildi ELITTURK -- 11 Aralık 2007; 19:25:36 >
    |
    |
Sayfaya Git:
Sayfa:
1
Reklamlar
vp satın al
pubg mobile uc
Sohbet
bankacılar
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR6
0,219
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.