Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

İmage'dan Windows , SSD >>> sonuç MUTSUZLUK,eski hdd daha hızlıydı :(

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir Kullanıcı, 2 Masaüstü Kullanıcı
7
Cevap
0
Favori
86
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> İmage'dan Windows , SSD >>> sonuç MUTSUZLUK,eski hdd daha hızlıydı :(
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Yüzbaşı
    300 Mesaj
    İşyerinde muhasebe programı kurulu bir bilgisayarımız var.
    Haydi SSD'ye geçelim dedik , hızlı dedik , mekanik yok dedik (I would rather be a seaman)
    Windows ve Programları tekrar kurmak sıkıntı olacağı için klonladık.


    Sonuç yavaş , sanki ara ara takılmalar var gibi.Eski standart hdd daha iyiydi.

    - İhtimaller bu pc'ye 5-6 kulllanıcı bağlanıyoruz , ssd'nin tepki süresi yetmiyor (Ama kimse bağlı değilken de çok değişim yok ama)
    - İmage nedeni ile eski yazılımla ilgili bir dosya sebep oluyor (Bu olasılık yüksek çünkü internette benzer şikayetler var ama çözüm göremedim)


    Benzer sorun yaşayan ve çözüm önerisi olan var mıdır ?

    not: SSD Toshiba marka iyi bir ürün.



    < Bu mesaj bu kişi tarafından değiştirildi mgora -- 7 Kasım 2019; 20:38:43 >



    |
    |
    _____________________________
  • Yüzbaşı
    415 Mesaj
    SSD taktığınız cihazın anakartı nedir, sata 2 olma ihtimali var mı?

    Server üzerinden Logo Go kullanan eski bir makineye aynı işlemi gerçekleştirdim ( minitool ile ) 3 dakikadadan fazla süren Windows açılışı 15 20 saniye seviyesine geldi, 15 20 saniyede açılmayan Office dosyaları 3 4 Saniye içinde açılmaya, uzun süre yanıt vermeyen işlemler anında yanıt vermeye başladı. Kurulum yaptığım cihaz 3. Nesil i3, 4 GB RAM, Windows 7.



    < Bu ileti DH mobil uygulamasından atıldı >
    |
    |
  • Binbaşı
    1969 Mesaj
    Merhaba. Belki de klon yaptığınız için sorun yaşıyorsunuzdur. SSD için test yapmanızı öneririm :) Crystal Disk Mark ile ATTODiskBenchmark programlarını deneyiniz. Bir sorun olmazsa eğer muhtemelen klonladığınız için sorun yaşıyorsunuzdur. Sistemi uefi kurulum yapın. Sata kablonuz sata 6gb/s ve kaliteli olmasına dikkat edin. Anakart üzerinde sata3 portuna takıldığına emin olun. Ayrıca anakartınızın sata driver'ini kurmayı ve bios ayarlarında sata seçimini ahci yapınız.
    |
    |
    _____________________________
  • Yüzbaşı
    300 Mesaj

    SSD takılan cihaz bir notebook hp 250 g1 H6P48EA , Sata 3 destekli diye biliyorum.


    Sorun bence de Clonelama sebebi ile ama çözüm ne.Ahci seçili durumda.Tekrar sistemi ve programları kurmak sıkıntılı.(nette benzer sikayetler var ama çözüm göremedim veya farklı çözümler bulunmus.)
    |
    |
    Bahsedilenler: parcapincik , lautream0nt
    _____________________________
  • Yüzbaşı
    415 Mesaj

    Cyristal disk ile disk okuma yazma performansı nedir bir bakın , CCleaner ile komple bir temizlik yapın derim.



    < Bu ileti DH mobil uygulamasından atıldı >
    |
    |
    mgora kullanıcısının, bahsedilen mesajını gör
  • Binbaşı
    1969 Mesaj

    Bence temiz bir kurulum yap :) Üzerine acronis true image programı ile imaj alırsın programları ve gerekli şeyleri yaptıktan sonra, bir daha da format atmana gerek kalmaz.
    |
    |
    mgora kullanıcısının, bahsedilen mesajını gör
    _____________________________
  • Yüzbaşı
    300 Mesaj

    Hocam ideal olan oda bu sistem 4-5 yıldır çalısan bir sistem.Ve sürekli aktif (muhasebe vb) tekrar kurulum epey sıkıntılı.
    CCcelaner'ı bir deneyeceğim daha önce baska konuda isime yaramıstı.
    |
    |
    lautream0nt kullanıcısının, bahsedilen mesajını gör
    _____________________________
  • Yüzbaşı
    300 Mesaj
    Bugün Cccleaner denedim , bir tık farketti ama hala normale göre çok yavaş.
    |
    |
    _____________________________
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
Mobilya Takımları
haberler
Masal
son dakika
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR4
0,312
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.