Şimdi Ara

HP pavilion 4289 DVD writer sorunu

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
5
Cevap
0
Favori
217
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 14 yıl
  • Cevaplayan Üyeler 3
  • Konu Sahibinin Yazdıkları 3
  • Ortalama Mesaj Aralığı 13 saat 29 dakika
  • Toplam Okunma Süresi 10
  • Son 1 Saatteki Mesajlar 2
  • Haberdar Edildiklerim (Alıntılar) 3
  • Konuya En Çok Yazanlar
  • gunescan (3 mesaj) ak_onair (1 mesaj) vovy (1 mesaj)
  • @
Tüm Forumlar >> Taşınabilir Bilgisayarlar >> Notebook - Ultrabook >> HP pavilion 4289 DVD writer sorunu
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Yüzbaşı
    806 Mesaj
    Konu Sahibine Özel
    Beyler bayanlar merhaba. Foruma yeni üye oldum herkese selamlar. Bi sorunum var.. Dizüstü'nde CD'leri çok iyi yazarken son zamanlarda DVD'lerimi yazarken hata alıyorum. Daha dogrusu NERO hata vermiyor ama SONIC hata veriyo. Fakat her iki programda da yazdıgım bu DVD'leri bilgisayarda okuyamıyorum ama DVD-DIVX playerde çok güzel okunuyor bu DVD'ler.. Bu sabah 3 DVD boşa gitti çok canımı sıktı.. Bu sorunu bilen, çözen vs varsa cevabını bekliyorum.. NOT: NERO'nun son sürümü yüklü..



    |
    |
    _____________________________
    [MSI Z170A Gaming Pro Carbon] // [Intel i7 6700K] // [Corsair Dominator Platinum 8x2 GB 2400Mhz CL10 ] // [Noctua NH-U12S] // [EVGA GTX1060 6GB] // [Corsair TX650W] // [Kingston V300 120gb SSD/Western Digital 1 TB 64mb Cache Sata 3 HDD] // [Plantronics RIG500HD 7.1] ////
  • Yarbay
    2814 Mesaj
    2X hızda yazdırmayı denedin mi?
    |
    |
    _____________________________
  • Yüzbaşı
    806 Mesaj
    Konu Sahibine Özel
    Denedim tabi ki. Zaten öyle yazıyodum her seferinde. bi kutu DMS vardı -R, onlara çok iyi yazdım. Onlar bitti, 5-6 tane Maxell -R aldım. Etiket kısmı altın rengi olanlardan. Maxell'lerin hepsi de o şekilde oldu. bilgisayar yazıyor ama okumuyor, divx player okuyor.. Gidip bi kutu DMS +R almayı düşünüyorum. Daha da olmazsa bi format atıcam. Daha da olmadı Vatan Bilgisayar'ın servise :D



    < Bu mesaj bu kişi tarafından değiştirildi gunescan -- 12 Temmuz 2006; 14:03:53 >
    |
    |
    _____________________________
    [MSI Z170A Gaming Pro Carbon] // [Intel i7 6700K] // [Corsair Dominator Platinum 8x2 GB 2400Mhz CL10 ] // [Noctua NH-U12S] // [EVGA GTX1060 6GB] // [Corsair TX650W] // [Kingston V300 120gb SSD/Western Digital 1 TB 64mb Cache Sata 3 HDD] // [Plantronics RIG500HD 7.1] ////
  • Yüzbaşı
    806 Mesaj
    Konu Sahibine Özel
    sayın arkadaslarım... yardımlarınız ve görüşleriniz için teşekkür ederim. hallettim..
    |
    |
    _____________________________
    [MSI Z170A Gaming Pro Carbon] // [Intel i7 6700K] // [Corsair Dominator Platinum 8x2 GB 2400Mhz CL10 ] // [Noctua NH-U12S] // [EVGA GTX1060 6GB] // [Corsair TX650W] // [Kingston V300 120gb SSD/Western Digital 1 TB 64mb Cache Sata 3 HDD] // [Plantronics RIG500HD 7.1] ////
  • Yarbay
    2558 Mesaj
    nasıl hallettıgını yazasan belkı aynı sorunla karsılasan arkdasdlara da faydası olur ... iyi gunler
    |
    |
    _____________________________
Sayfaya Git:
Sayfa:
1
Reklamlar
SEO
Canlı Tv izle
Sohbet
Radyo Dinle
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR6
0,162
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.