Şimdi Ara

Harman Kardon Ses sistemi Görüntü Alamıyorum

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı, 1 Masaüstü Kullanıcı
5
Cevap
0
Favori
1.240
Tıklama
Tüm Forumlar >> Donanım / Hardware >> Ses Sistemleri >> Ev Sinema Ses Sistemleri >> Harman Kardon Ses sistemi Görüntü Alamıyorum
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Er
    3 Mesaj
    Merhabalar bugun Harman Kardon Cine Fame 9 BQ 2 aldım.Kendime göre kitapcılara bakarak baglantımı yaptım ancak dvd player a dvd koydugumda sadece sesini alabiliyorum.Görüntü yok. Digiturk izleyim dediğimde ses yok, eger dvd player calısıyorsa onun sesi geliyor.


    Bağlantılarını yapış şeklim:


    1- optik ses kablosu DVD player dan Amfiye.
    2- HDMI kablosu DVD playerdan Amfiye
    3- HDMI kablosu Amfiden Televizyonun receiver ına.


    Daha ayrıntılı gerekiyorsa yaptıklarım tam olarak yazabilirim.


    Şimdiden cok tesekkurler.Ne yapacagımı sasırdım.O bana bakıyor ben ona bakıyorum 1 sey de izleyemiyorum



    |
    |
    _____________________________
  • Teğmen
    177 Mesaj
    amfiniz hdmi üzerinden ses aktarımını desteklemiyor mu? eğer destekliyorsa neden birde optik çıkışıyla amfiye bağlıyorsunuz ? Destekliyorsa, iki giriştende ses verisi geldiği için bir çakışma olabilir. Bildiğimden değil aklıma geldi belki yardımcı olabilir diye soruyorum. Saygılar

    Not : Bu arada yanlış anlamışım dvd den görüntü alamıyormuşsunuz ben ses anlamıştım. Olsun yinede bir çakışmaya neden oluyor olabilir benim söylediğim.



    < Bu mesaj bu kişi tarafından değiştirildi bakiyilmaz -- 5 Eylül 2011; 0:20:03 >
    |
    |
    _____________________________
    CEP : Samsung N7100 NoteII TV : LG 42" PQ6000 M.PLAYER : Beelink s802 Android 4.4 DİZÜSTÜ : Toshiba satallite L775-123 KLİMA : Zibro SP 2041 AVR : Harman Kardon Avr 255 HOP. : Harman Kardon Hkts 16 BQ
  • Er
    3 Mesaj
    simdi denedim ses kablosunu cıkararak da DVD playerdan amfiye giden HDMI ı direkt televizyonun receiver ına baglayarak da denedim gene aynı.

    Ne yapacagımı sasırdım dogrusu.Bu işte de yeniyim
    |
    |
    _____________________________
  • Teğmen
    177 Mesaj
    sanırım elinizdeki set avr 141 barındırıyor. inanın bende pek anlamıyorum avr 255 sahibi olmama rağmen daha ne görebildim ne dokunabildim. Yalnız birşey dikkatimi çekti görüntü ve seste problem yok zira digitürk bağladığınızda görüntü var ses yok dvd bağladığınızda ses var görüntü yok diyorsunuz. Ozaman aklıma tamamen bağlantılarla ilgili bir sorun geliyor. Yani amfiye cihazların bağlantıların tanıtılması ile ilgili. Mesela amfide tv lerde olduğu gibi bir source (kaynak) bölümü olmalı. ordan atıyorum dvd seçtiğinizde dvd bağlantılarını akti hale getiirmeli. DVD bağlantılarıda sanırım tanıtılıyordur amfiye basitçe dvd ye basıldığında şu video için şu girişten gelen video sinyalini ve şu girişten gelen ses sinyalini kullan diye. dolayısıyla siz dvd ye bastığınızda video kablosu olması gereken yerde ama ses kablosu uydunun takılması gereken yerde olursa görüntü alırsınız ama ses alamazsınız. tam tersindede ses alırsınız görüntü alamazsınız. bence önce kabloların düzgün bağlandığından (olması gereken yerlere ) emin olun sonra amfiden bağlantılara yapılan atamaların doğruluğundan emin olun. herşeyden eminseniz ve sorun devam ediyorsa sorununuzu harman kardon ana topiğine yazmanızı tavsiye ederim çünkü orada yanıt bulmanız daha kolay olacaktır.

    NOT : eğer amfiniz avr 141 ise sanırım hdmi dan ses aktarımını desteklemiyor ve sesi yine optic kablo ile iletmeye devam edeceksiniz. Yani ilk mesajımı dikkate alarak optic kabloyu iptal ederek sadece hdmi bağlantı denediyseniz vaz geçin ve bağlantıyı tekrar kurun ondan sonra dediklerimi yapın. Umarım faydalı olmuşumdur Saygılar
    |
    |
    _____________________________
    CEP : Samsung N7100 NoteII TV : LG 42" PQ6000 M.PLAYER : Beelink s802 Android 4.4 DİZÜSTÜ : Toshiba satallite L775-123 KLİMA : Zibro SP 2041 AVR : Harman Kardon Avr 255 HOP. : Harman Kardon Hkts 16 BQ




  • Çavuş
    80 Mesaj
    Arkadaşlar Merhaba..

    BOSE Acoustimass 6 ve Harman Kardon AVR 160 ile aranızdayım. TV izlerken karışlaştığım bir problem için yardımınızı rica ediyorum.

    TV'ye AV receiver üzerinden HDMİ ile bağlantı yaptığım zaman tv'den görüntü alamıyorum, sinyal yok olarak görülüyor.

    Bağlantılarım doğru, bilgisayarı HDmİ ile direk TV'ye bağlayınca problem yaşamıyorum.

    Tüm çözünürlük ve ekran ayarları ile oynadım ancak henüz çözemedim. İnternette araştırdığımda AVR 160 ile bu sorunu yaşayan başkaları da olmuş.

    Cihazda mı sorun var? AVR 160'lar görüntü aktarırken mi problem yaşıyorlar?AVR'yi güncellesem sorun düzelilr mi?

    Yorum ve yardımınız ricasıyla.
    |
    |
    _____________________________
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
üniversite
son dakika
SEO
Bey Azura
haberler
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR4
0,234
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.