Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

Hadi bakalım ustalar bakın bi buraya

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı, 1 Masaüstü Kullanıcı
7
Cevap
0
Favori
195
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Hadi bakalım ustalar bakın bi buraya
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Yarbay
    2611 Mesaj
    Tam 10 dk önce masaüstündeyken daha doğrusu forumda gezinirken :) aniden mavi bir ekran çıktı.
    Sandım restart atıcak ama atmadı ekran öylece kaldı ve ben de tabi hemen çektim fotoğrafı :)
    ÇIKAN MAVİ EKRAN İÇİN LİNK
    http://img282.echo.cx/img282/4333/mavekran2iz.jpg
    RESET SONRASI WİNDOWSUN HATA RAPORU İÇİN LİNK
    http://img277.echo.cx/img277/7046/hataraporu7wn.jpg
    Ekran kartıma O/C yapmıştım bi etkisi var mıdır..?
    Fakat sadece 3D uygulamalarda O/C değerlerinde çalışıyor diğer uygulamalarda ve masaüstünde tabi default hızlarda çalışıyor. (Ati Tooldaki Bir Ayarla)



    |
    |
    _____________________________




  • Yüzbaşı
    308 Mesaj
    bu hata ram lerın uyumsuzlugundan ılerı gelen bı hatadır.ram lerını kontrol et.sonra tekrar dene.
    |
    |
    _____________________________
    The Lazmanian Devil®
  • Yarbay
    2611 Mesaj
    Hoppala ramlar 4 aydır beraber geçinip gidiyorlardı sevişerek evlenmişlerdi :)
    şaka bi yana da RAMin biri 256(333mhz DIMM I) diğeri 512(400 mhzDIMM II) Kingston marka.
    Anakart 333lük işlemci de öyle. Bi uyumsuzluk varmıdır sizce?
    Sizce şimdi ne yapmalıyım 512 liği satıp bi tane 256 alsam
    1)Uyumlu olur mu
    2)256+512 den daha mı iyi performans sağlar
    3)dual olur mu

    NOT:Anakartım ASUS A7V8X-X



    < Bu mesaj bu kişi tarafından değiştirildi mus_efe -- 17 Mayıs 2005, 21:49:56 >
    |
    |
    _____________________________
  • Yüzbaşı
    308 Mesaj
    bence 256 yı sat ddr 400 al gene..yoksa sorun yasarsın kı bu hata goruldugu gıbı ram lerın tımıng uyusmazlıgından dolayı oluyo.
    |
    |
    _____________________________
    The Lazmanian Devil®
  • Yarbay
    2611 Mesaj
    Hmm ama anakartım 333lük yani 400lük lasam ne işime yarar ki dediğin gibi timing hatasını engellerim belki.
    |
    |
    _____________________________
  • Yüzbaşı
    308 Mesaj
    333 luk kartta ıkı tane 400 calıstırır sorun yasamassın ama sen 400 luk bı ram ı 333 mhz calıstırmak ıstemıssın ve halıyle hata almıssın.eger dıger ram ıde 400 alırsan ıkısı beraber 333 calısır ve ortada sorun olmaz.yada anakartıda degıstırır ıkı tane 400 mhz lık ram ı gercek performansta kullanırsın
    |
    |
    _____________________________
    The Lazmanian Devil®
  • Onbaşı
    16 Mesaj
    arkadaslar aynı sorun bendede oluyodu ama artık olmuyo ama bende ki aynı yazı sonra reset atıyomakineler.ben bi sey yapmadan makinalar düzeldi ama 2. bi formattan sonra
    |
    |
    _____________________________
  • Yüzbaşı
    308 Mesaj
    abıcım sorun ram lerden oluyo dedıgım gıbı ama bı sure sonra ram ler kendıne gelıyo.duzgun calısmaya baslıyo.mehmetx snde ram lerını bı kontrol et derım.belkıde senınkıler tozdan veya temassızlıktan oluyodur
    |
    |
    _____________________________
    The Lazmanian Devil®
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
üniversite
Veri Merkezi;Metro Ethernet;Cloud Sunucu
Kurumsal Web Tasarım Şirketi
haberler
Mobilya Takımları
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR3
0,266
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.