Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

görev çubuğu acil yardım

8
Cevap
0
Favori
254
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> görev çubuğu acil yardım
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Yüzbaşı
    260 Mesaj
    Arkadaşlar benim sorunum büyük.Bilgisayar açılınca görev çubuğunda takılmalar meydana geliyor.Başlat tuşu bile çalışmıyor.Önceleri norton yüklüydü ondandır diyordum onu sildim bir kaç gündür iyiydi.Bugün tekrar olmaya başladı.Sizce neden olabilir.Biraz bekleyince sistem düzeliyor.Ne oluyorsa açılışta oluyor yani.



    |
    |
    _____________________________
  • Binbaşı
    1206 Mesaj
    SİSTEMİN NEDİR
    |
    |
    _____________________________
    ASUS M5A97 r2.0 EVO - AMD FX X6 6100 Soket AM3 3.3GHz 14MB Cache 32nm İşlemci GSKILL 8GB (2x4GB) Ares Blue Low Profile DDR3 1600MHz CL9 Dual Kit Ram - SAPPHIRE HD7870 GDDR5 2GB 256Bit AMD Radeon DX11 Ekran Kartı TOSHIBA SATELLITE S70-A-11E NOTEBOOK BELLEK : 8 GBGRAFİK TİPİ : NVIDIA GeForce GT740MİŞLEMCİ : Intel Core i7-4700MQSABİT DİSK : 1 TB
  • Teğmen
    119 Mesaj
    başlat / çalıştır / msconfig yaz
    gelen menüden başlangıç 'â geç ordan gereksileri kaldır
    birde ethernet kartın varsa
    BIOStan (boot bölümünde) lan boot veya buna benzer bir şey olması lazım ethernet kartı ile ilgili onuda bir disabled yap belki düzelebilir...

    DOST
    |
    |
  • Yüzbaşı
    260 Mesaj
    Asus P4V800-X
    P4 2.4
    fx 5200 128 mb winfast
    512 ddr 400 mhz ram
    80 gb sata harddisk
    Sorun sadece açılışta oluyor.Denetim masası takılıyor,Görev çubuğu takılıyor.1-21dakika sonra herşey normalleşiyor ve bir daha sorun çıkmıyor.
    |
    |
    _____________________________
  • Yüzbaşı
    260 Mesaj
    Açılışta işlemcinin fazla kullandığı bir şey yok.Ben kablosuz olarakyan evdeki modeme baglanıyorum.Görev çubuğunun sağ alt köşesinde onun simgesi çıkmıyor.Denetim masasından ağ bağlantılarına girilmiyor.Birde bilgisayarım sağ tuş özellikler çalışmıyor.Kafam iyice karıştı.
    |
    |
    _____________________________
  • Yüzbaşı
    786 Mesaj
    Bence makinan trojen yemiş bir temizlemeye çalış bakalım spybot veya ad-aware işini gorebilir
    |
    |
    _____________________________
    ANKARA/YENİMAHALLE
  • Yarbay
    3071 Mesaj
    quote:

    Orjinalden alıntı: telo

    Asus P4V800-X
    P4 2.4
    fx 5200 128 mb winfast
    512 ddr 400 mhz ram
    80 gb sata harddisk
    Sorun sadece açılışta oluyor.Denetim masası takılıyor,Görev çubuğu takılıyor.1-21dakika sonra herşey normalleşiyor ve bir daha sorun çıkmıyor.



    aynen budur
    |
    |
    _____________________________
    nuk ta thashe dot qe te dashuroj
  • Yüzbaşı
    260 Mesaj
    Yani virüsmü girmiş sizce.Arkadaşın dediği programlarla taratıyorum sonucu yazarım.
    |
    |
    _____________________________
  • Yüzbaşı
    260 Mesaj
    Taramaları programları güncelleyip yaptım, değişen birşey olmadı.Neden oluyor hiçbirşey anlamadım
    |
    |
    _____________________________
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
sohbet
Paykasa
üniversite
Blogio
son dakika
Bu sayfanın
Mobil sürümü
Mini Sürümü

DHBR1
0,319
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.