Şimdi Ara

GOOGLE CHROME'LA İLGİLİ YARDIM LÜTFEN

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir (1 Mobil) - 1 Masaüstü1 Mobil
5 sn
4
Cevap
0
Favori
508
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 10 yıl
  • Cevaplayan Üyeler 3
  • Konu Sahibinin Yazdıkları 2
  • Ortalama Mesaj Aralığı 3 saat 42 dakika
  • Son 1 Saatteki Mesajlar 1
  • Haberdar Edildiklerim (Alıntılar) 2
  • Konuya En Çok Yazanlar
  • 5harfli (2 mesaj) zenjay (1 mesaj) Guest-B6C467102 (1 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (2 mesaj)
  • @
0 oy
Öne Çıkar
Giriş
Mesaj
  • nereye açacağımı gerçekten bulamadım.
    arkadaşlar hangi siteyi açarsam açayım 'ssl kullanmamaktadır' anlamında bi simge çıkıyor adres çubuğunda site isminin solunda sayfa şeklinde.
    chrome kullananlar bilir normalde dünya şeklinde bi simge olması gerekiyor. çözümünü bulamadım.
    bahsettiğim simge 'blank page icon' imiş.
    sitelere girerken https:// yerine http:// ile giriyor.



    |
    |
  • quote:

    Orijinalden alıntı: 5harfli

    nereye açacağımı gerçekten bulamadım.
    arkadaşlar hangi siteyi açarsam açayım 'ssl kullanmamaktadır' anlamında bi simge çıkıyor adres çubuğunda site isminin solunda sayfa şeklinde.
    chrome kullananlar bilir normalde dünya şeklinde bi simge olması gerekiyor. çözümünü bulamadım.
    bahsettiğim simge 'blank page icon' imiş.
    sitelere girerken https:// yerine http:// ile giriyor.


    Benimki de bugün oldu,sitelere bazı siteler normal ama çoğu site bahsettiğin ikon ile gösterilmeye başlandı ayrıca tarayıcıyı bir açtım kısa yollarımın hepsi silinmiş...
    Ne oluyor ben de anlamadım ..
  • quote:

    Orijinalden alıntı: Stanislas Xavier

    quote:

    Orijinalden alıntı: 5harfli

    nereye açacağımı gerçekten bulamadım.
    arkadaşlar hangi siteyi açarsam açayım 'ssl kullanmamaktadır' anlamında bi simge çıkıyor adres çubuğunda site isminin solunda sayfa şeklinde.
    chrome kullananlar bilir normalde dünya şeklinde bi simge olması gerekiyor. çözümünü bulamadım.
    bahsettiğim simge 'blank page icon' imiş.
    sitelere girerken https:// yerine http:// ile giriyor.


    Benimki de bugün oldu,sitelere bazı siteler normal ama çoğu site bahsettiğin ikon ile gösterilmeye başlandı ayrıca tarayıcıyı bir açtım kısa yollarımın hepsi silinmiş...
    Ne oluyor ben de anlamadım ..


    hocam yakın zamanda bi güncelleme olmuş bi sorun var belli ki chrome kullanan kime sorsam o simge var ama kimse dikkat etmiyor farka.




  • Ben de daha sabah fark ettim ayrıca bunu dışında bi linki kopyaladım adres çubuğuna yapıştır ve git seçeneği çıkmadı yapıştır ve ara diyip üstüne tıklayınca giriyo.
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.