Şimdi Ara

forum adreslemesinde '&go=last' hatası..

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir - 1 Masaüstü
5 sn
1
Cevap
0
Favori
250
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 8 yıl
  • Cevaplayan Üyeler 1
  • Konu Sahibinin Yazdıkları 1
  • Son 1 Saatteki Mesajlar 1
  • Konuya En Çok Yazanlar
  • KKM (1 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (1 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Konu Dışı / Off Topic >> Forumla İlgili Önerileriniz, Sorunlarınız >> forum adreslemesinde '&go=last' hatası..
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Yarbay
    2897 Mesaj
    Konu Sahibine Özel
    son mesaja git ikonuna tıkladığımda veyahut bir mesaj yazdığımda

    http://forum.donanimhaber.com/fb.asp?m=MESAJ_NUMARASI&go=last


    adres yukarıdaki şeklinde oluyor...

    bazı zamanlarda

    OBJECT MOVED

    diye beyaz bir sayfa ile karşılaşıyorum..
    sayfayı yenilediğimde sürekli aynı hatayı alıyorum
    sondaki &go=last kısmını adres çubuğundan silip tekrar git dediğimizde sorunsuz şekilde sayfayı görüntüleyebiliyor..
    dolayısı ile o kısımda hata olduğunu düşündüm belki de hata noktası tespitim doğru değildir siz inceleyip bulursunuz zaten

    bilginize..



    |
    |
Sayfaya Git:
Sayfa:
1
Reklamlar
vp satın al;valorant vp satın al;Valorant VP Fiyat
Instagram takipçi satın al
Radyo Dinle
Webtures SEO;SEO Nedir?
Europatrans evden eve nakliyat '' 444 69 95''
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR4
0,172
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.