DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
Yeni DH Portal arayüzümüz herkese açık ALFA sürümüne girmiştir, siz de bu deneyime davetlisiniz. Gizle Detaylar ve Geri Bildirim
facebook'a giremiyorum!!!!
Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı
40
Cevap
0
Favori
4.352
Tıklama
Sayfaya Git:
Sayfa:
Giriş
Mesaj
    • Teğmen
      223 Mesaj
      20 Aralık 2009 02:42:45 Konu Sahibi
      arkadaşlar facebook'a giremiyorum=/

      [img=http://img710.imageshack.us/img710/5830/adszwc.th.jpg]



      böyle bir ekran geliyo ekrana sayfayı görüntüleyemiyorum=//



      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

      kymco granddink250cc
      acer travelmate 6291 12.1'
      honda civic 2009
      hyundai accent 2004
      n95
    • Yüzbaşı
      376 Mesaj
      20 Aralık 2009 11:35:15
      İlginç benide 2 arkadaşım aradı facebook'a giremiyorum, diğer sitelerde problem yok diye. Dns değiştirdiler ama yinede giremediler. Ben sorunsuz girebiliyorum.


      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
    • Teğmen
      223 Mesaj
      20 Aralık 2009 14:38:53 Konu Sahibi
      ewt anlamadım jawa'yı güncelledim emin olmak için ama facebook'a giremiyorum ama diğer sitelerde problem yok!!!!




      [img=http://img710.imageshack.us/img710/5830/adszwc.th.jpg]



      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

      kymco granddink250cc
      acer travelmate 6291 12.1'
      honda civic 2009
      hyundai accent 2004
      n95
    • Teğmen
      223 Mesaj
      20 Aralık 2009 14:51:02 Konu Sahibi
      quote:

      Orijinalden alıntı: whoscartman

      arkadaşlar facebook'a giremiyorum=/

      [img=http://img710.imageshack.us/img710/5830/adszwc.th.jpg]



      böyle bir ekran geliyo ekrana sayfayı görüntüleyemiyorum=//





      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

      kymco granddink250cc
      acer travelmate 6291 12.1'
      honda civic 2009
      hyundai accent 2004
      n95
    • Teğmen
      223 Mesaj
      20 Aralık 2009 15:41:55 Konu Sahibi
      arkadaşlar aynı problemi windows live'n mail bölümündede alıyorum ama diğer bölümleri sorunsuz çalışıyo lütfen yardımcı olun:S


      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

      kymco granddink250cc
      acer travelmate 6291 12.1'
      honda civic 2009
      hyundai accent 2004
      n95
    • Teğmen
      223 Mesaj
      20 Aralık 2009 19:31:03 Konu Sahibi
      arkadaşlar yardım edecek kimse yok mu????


      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

      kymco granddink250cc
      acer travelmate 6291 12.1'
      honda civic 2009
      hyundai accent 2004
      n95
    • Çavuş
      75 Mesaj
      20 Aralık 2009 19:42:31
      firefox kullanınca da hatalı mı açılıyo.
      eğer firefox düzgün çalışıyorsa, bilen birileri kalıcı bir çözüm önerene kadar firefox kullanın.
      hatta kalıcı çözüm bulsanız da firefox kullanın :))



      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

    • Teğmen
      223 Mesaj
      20 Aralık 2009 21:06:42 Konu Sahibi
      firefox'da da kullandım gene sorunlu çalışıyor bakaın


      http://img189.imageshack.us/i/efwefewfewfewf.jpg/

      çerezlerle ilgili bi uyarı verdi firefox ama!!!!



      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

      kymco granddink250cc
      acer travelmate 6291 12.1'
      honda civic 2009
      hyundai accent 2004
      n95
    • Onbaşı
      32 Mesaj
      21 Aralık 2009 20:07:10
      aynı sorunu bende yaşıyorum facebooka ve hotmaillerime giremiyorum.neden olabilir acaba bilen birileri yardım yazabilirmi lütfen?


      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

    • Onbaşı
      32 Mesaj
      21 Aralık 2009 21:05:04
      aynı arkadaşın yolladığı resimdeki gibi face de hotmailde?windows 7 yükle dediler ama konuyla ne alakası var çözemedim?öneride bulunabilecik birileri yokmu acaba?


      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

    • Binbaşı
      1045 Mesaj
      21 Aralık 2009 22:52:22
      Sorun bugün bir müşterimdede olmuştu sorunun çözümü ise modem ayarınızdan PPPOE ayarını PPPOA olarak değiştirin sorun çözülecektir.Deneyimle sabittir.


      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

      ***AMD X3@X4 720 BE@3000mhz***Gigabyte MA-790X-UD4***MSİ HD 6870 HAWK***Kingston Hyperx 4x2 Gb DDR2 1066 Mhz***
      ***Samsung 1 TB****Western Digital 2 TB***Seagate 320 GB***Samsung 250 GB***Creative Xtreme Music***Skystar S2 HD Uydu Kartı***
      ***OCZ 700 Watt Power***Samsung 2233BW***Samsung B2230H***
    • Teğmen
      223 Mesaj
      21 Aralık 2009 23:11:53 Konu Sahibi
      serkan önerin için teşekkür ederim için işe yaramadı pppoa yapınca ayarı bu sefer internete hiç bağlanmadı:S





      ve bu problem bizim evde başka bilg denediğimiz zaman onlar bağlanıyor!!!
      jawa en son sürüm ve
      bilgisayarın günceleştirmelerinin hepsi yapılı (hali hazırda güncelleştirme k yani:S



      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

      kymco granddink250cc
      acer travelmate 6291 12.1'
      honda civic 2009
      hyundai accent 2004
      n95
    • Binbaşı
      1045 Mesaj
      21 Aralık 2009 23:15:48
      Sizin vediğiniz resimdeki aynı şekildeydi müşterinin facebook ekranıda hiç bir şey yapmadan direk modem ayarını değiştirdim sorun ortadan kalktı denerken acaba siz modem kullanıcı şifresi filan siliniyor ve o yüzden bağlanamıyor olabilirmisiniz


      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

      ***AMD X3@X4 720 BE@3000mhz***Gigabyte MA-790X-UD4***MSİ HD 6870 HAWK***Kingston Hyperx 4x2 Gb DDR2 1066 Mhz***
      ***Samsung 1 TB****Western Digital 2 TB***Seagate 320 GB***Samsung 250 GB***Creative Xtreme Music***Skystar S2 HD Uydu Kartı***
      ***OCZ 700 Watt Power***Samsung 2233BW***Samsung B2230H***
    • Teğmen
      223 Mesaj
      21 Aralık 2009 23:21:57 Konu Sahibi
      yok hayır modem'e bağlanma konusunda bir sorun yaşamıyorum vista kullanmaktayım ve ağ paylaşım merkezinde bilgisayarın modeme bağlı modem'in se internete bağlı olmadığını gösteririyor zaten

      bi kaç defada pppoa yaptıktan sonra bilgisayarın modemle bağlantısını kesip tekrar bağladım yinede internete bağlanmadı!!



      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

      kymco granddink250cc
      acer travelmate 6291 12.1'
      honda civic 2009
      hyundai accent 2004
      n95
    • Teğmen
      223 Mesaj
      21 Aralık 2009 23:25:06 Konu Sahibi
      ama facebook ve windows live'in mail kısmı dışında başka hiç bir sitede sorun yaşamıyorum!!!!

      ve aynı modemden başka bilgisayarla facebook'a girmede sorun yaşanmıyor!!!



      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

      kymco granddink250cc
      acer travelmate 6291 12.1'
      honda civic 2009
      hyundai accent 2004
      n95
    • Yüzbaşı
      905 Mesaj
      21 Aralık 2009 23:37:12
      aynı sorunu yaşıyorum bı çozum lutfen şaka gıbı bı durum


      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

    • Binbaşı
      1045 Mesaj
      22 Aralık 2009 00:03:14
      Evet biraz önce arkadaşlar modem ayarında PPPOE\LLC yaptım yukarıda arkadaşın resimde veridiği gibi açıldı facebook tekrar PPPOA\VCMUX yaptım facebook sorunsuz açılıyor bilginize ben çözümü söyledim fakat bir yerde arkadaşlar hata yapıyorsunuz.


      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

      ***AMD X3@X4 720 BE@3000mhz***Gigabyte MA-790X-UD4***MSİ HD 6870 HAWK***Kingston Hyperx 4x2 Gb DDR2 1066 Mhz***
      ***Samsung 1 TB****Western Digital 2 TB***Seagate 320 GB***Samsung 250 GB***Creative Xtreme Music***Skystar S2 HD Uydu Kartı***
      ***OCZ 700 Watt Power***Samsung 2233BW***Samsung B2230H***
    • Yüzbaşı
      905 Mesaj
      22 Aralık 2009 02:30:26
      o pppeo yerini degdtrnce net gdyor. buna bi cozumu bulamiycazmi koca dh de.


      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
    • Teğmen
      223 Mesaj
      22 Aralık 2009 17:29:13 Konu Sahibi
      ewt arkadaşlar yokmudur bir çözümü???


      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

      kymco granddink250cc
      acer travelmate 6291 12.1'
      honda civic 2009
      hyundai accent 2004
      n95
    • Yüzbaşı
      905 Mesaj
      22 Aralık 2009 22:06:14
      magduruz


      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.