Şimdi Ara

EVEREST 208POE HIZ SORUNU!!!

Bu Konudaki Kullanıcılar:
2 Misafir - 2 Masaüstü
5 sn
3
Cevap
0
Favori
360
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum geçen yıl
  • Cevaplayan Üyeler 2
  • Konu Sahibinin Yazdıkları 2
  • Ortalama Mesaj Aralığı 8 saat 11 dakika
  • Konuya En Çok Yazanlar
  • Sooso (2 mesaj) altuntepe2 (1 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (1 mesaj) Mobil (1 mesaj) (1 mesaj)
  • @
0 oy
Öne Çıkar
Giriş
Mesaj
  • Arkadaşlar Uygun fiyata bu cihazdan 2 tane alıp kurulum yaptım. 85m mesefeden wifi alıyorum. Sinyal full çekiyor ama internet leş gibi. 3 mb oluyor 1 mb düşüyor sonra stabil değil. Ama sinyal gücü %100 gösteriyor. Cihazın arayüzü felan şak diye açılıyor ama internet neden yavaş anlamadım. Bir ayarı varda ben mi bilmiyorum. Karşı İnternet 25mb benim aldığım 1 ile 3 arası. 10 felan alsam yine yeter bana.


    Modemden kablo ile 1. cihaza internet çekip arayüzden AP olarak kurulum yaptım.

    2.Cihazı ise kendi evime getirdim ve tam karşılayacak şekilde yerleştirdim. Arayüzden WISP modu var o şekile kurulumunu yaptım. 1. cihaza bağlantı yap dediğimde sinyal gücü %100 görünüyordu. Tamam dedim şimdi full çekecek. En azından 16 17 mb hız alırım bu sinyal gücü ile. Çok iyimser düşünmüşüm. 4mb hızı 1 2 defa gördü oda anlık görüyor sonra tam 2 ye bazen 1 e düşüyor. İndirme yapam deneme için dedim bir ara 90kb felan çekiyordu :D


    Para gümledi mi şimdi benim? Yapılacak birşeyler var mı? Su içmekten başka.




    < Bu mesaj bu kişi tarafından değiştirildi Sooso -- 14 Ağustos 2021; 20:49:40 >



    |
    |




  • Everest alarak zaten dolandırılmışsın. Su iç.
  • Çok yardımcı oldun eyw

- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.