Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

ethernet kartıyla ilgili bir sorun

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı, 1 Masaüstü Kullanıcı
7
Cevap
0
Favori
132
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Dahili Bileşenler >> ethernet kartıyla ilgili bir sorun
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Binbaşı
    1764 Mesaj
    PII 300,windows 98 li sistemime ethernet kartı taktım,windows çok güzel buluyo kartı,fakat kartla diskkette gelen driverları yükledikten sonra ixgejqy isimli program hata veriyo ve ardından runtime veriyor,ok dedikten sonra windows normal açılıyo,control panelden bakınca ethernet kartı doğru çalışıyor yazıyor,acaba sorun nedir arkadaşlar?



    |
    |
  • Yüzbaşı
    580 Mesaj
    windowsunda hata var, windowsu elden geçir, onunla da çözülmezse control panelde aygıtı kaldırıp yeni donanım ekle ile yeniden kendin manuel olarak yükle.
    |
    |
  • Yüzbaşı
    343 Mesaj
    +1
    |
    |
  • Yüzbaşı
    573 Mesaj
    Yaw windows normal tanıyorsa niye sürücü yüklemeye uğraşıyosun?
    |
    |
  • Binbaşı
    1764 Mesaj
    zaten elle yüklemiştim drivarları.windows u yeniden kurdum sorun değişmedi.
    |
    |
  • Yüzbaşı
    580 Mesaj
    enternet kartının orjinal driverları değildir, bende de modem kutusundan çıkan cd, başka modemlere ait çıktı. modemin üzerindeki numarayla internetten indirdim driverları.
    |
    |
  • Yarbay
    4501 Mesaj
    üzerindeki numara neydi RTL 8139 filanmı?
    |
    |
  • Yüzbaşı
    320 Mesaj
    driverlar doğru olmayabilir bide netten driver ını çekmeyi dene
    |
    |
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
Masal
SEO
son dakika
haberler
üniversite
Bu sayfanın
Mobil sürümü
Mini Sürümü

DHBR1
0,187
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.