Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

Ekrana görüntü gelmiyor

8
Cevap
0
Favori
131
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Ekrana görüntü gelmiyor
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • BSC Editörü
    182 Mesaj
    merhaba ben yeni bir psu ve ekran kartı aldım ve bilgisayarıma yerleştirdim fakat bilgisayar açılıyor ekrana görüntü gelmiyor ekran kartı takılıyken on boardoda görüntü gelmiyor fakat kartı çıkarınca on boardda çalışıyor bir türlü çözüm bulamadım lütfen yardım edin



    |
    |
    _____________________________
  • Kıdemli Yarbay
    5065 Mesaj
    kart takiliyken onboard dan goruntu gelmemesi normal

    ekran kartinda problem olabilir



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    _____________________________
    [color=
  • Yarbay
    3128 Mesaj
    Merhaba ,

    Bilgisayar açılırken İnsert tuşuna 5-10 kere ard arda basmayı denermisin ?
    _____________________________



    "Kısa vadedeki hayallerimizi gerçekleştirdik. Uzun olanları biraz erteledik. Belki bir kez daha görev almak nasip olur."
  • BSC Editörü
    182 Mesaj
    quote:

    Orijinalden alıntı: StoryBro

    Merhaba ,

    Bilgisayar açılırken İnsert tuşuna 5-10 kere ard arda basmayı denermisin ?

    denedim maalesef olmadı önerilerinizi bekliyorum arkadaşlar
    |
    |
    _____________________________
  • Süresiz olarak uzaklaştırıldı.
    ekran kartını başka bilgisayarda dene



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    _____________________________
  • Yüzbaşı
    678 Mesaj
    Bios tan ayarı olacak , on board disable olacaktı diye hatırlıyorum.
    _____________________________
  • BSC Editörü
    182 Mesaj
    quote:

    Orijinalden alıntı: FİRUKO

    Bios tan ayarı olacak , on board disable olacaktı diye hatırlıyorum.

    öyle bir ayar bulamadım sadece bir bölüm vardı üç seçenekli pci,onboard,pge diye pge işaretliydi pci i işaretleyip denedim olmadı
    |
    |
    _____________________________
  • Yüzbaşı
    678 Mesaj
    Arkadaşım sanırım onboard vga ayarı olacak , eski bilgisayarımın biosunda vardı . Çünkü aynı şey benim de başıma gelmişti . Harici ekran kartı bozuk mu diye endişe etmiştim. Bios ayarlarına bir daha bak , olmazsa , harici kartı arkadaşın dediği gibi başka bir bilgisayarda dene.
    |
    |
    _____________________________
  • Yüzbaşı
    959 Mesaj

    Bizim ekranda öyleydi babam içine su döktü düzeldi.
    |
    |
    Candaroglu37 kullanıcısının, bahsedilen mesajını gör
    _____________________________
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
e-ticaret
Veri Merkezi;Metro Ethernet;Cloud Sunucu
Blogio
SEO
son dakika
haberler
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR4
0,281
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.