Şimdi Ara

Edifier x600 de oluşan garip parazit.

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
2
Cevap
0
Favori
408
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 8 yıl
  • Cevaplayan Üyeler 1
  • Konu Sahibinin Yazdıkları 2
  • Ortalama Mesaj Aralığı 3 saat 8 dakika
  • Son 1 Saatteki Mesajlar 1
  • Konuya En Çok Yazanlar
  • lj94 (2 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Donanım / Hardware >> Ses Sistemleri >> PC Ses Sistemleri ve Ses Kartları >> Edifier x600 de oluşan garip parazit.
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Binbaşı
    1083 Mesaj
    Konu Sahibine Özel
    Selam arkadaşlar. Edifier x600 ümün orjinal kablosu koptu. Malum notebookta kullanıyorum... Bende gidip vatan bilgisayardan s-link altın uçlu (3 metre) kablo aldım. Evde kabloyu sisteme bağladım. biraz dip gürültüsü vardı. bilgisayara bağlayınca dip gürültüsü kesildi. müzik açtım sorunsuz çaldı. ancak bilgisayarı kapadığımda (kablo pcye takılı vaziyette) dip gürültüsü coştu. kabloyu pc den çıkardığımda ise hala ufak bir dip gürültüsü oluyor. uykusu hafif bir insan olduğum için her gece sistemin fişini çekmek zorunda kalıyorum. Kablo da gayet kaliteli görünüyor. Dışı iple kaplı falan... Neyse çok sıkıcı bir yazı değil mi ? Görüşlerinizi ve yardımınızı bekliyorum. İyi forumlar :)



    |
    |
  • Binbaşı
    1083 Mesaj
    Konu Sahibine Özel
    upp?
    |
    |
Sayfaya Git:
Sayfa:
1
Reklamlar
valorant points
valorant vp
Webtures SEO;SEO Nedir?
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR5
0,131
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.