Şimdi Ara

E8400 Overclock Sorunlarım !

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir - 1 Masaüstü
20
Cevap
0
Favori
1.470
Tıklama
Giriş
Mesaj
  • Binbaşı
    1463 Mesaj
    Merhaba arkadaşlar öncelikle sistemimi bir özet geçeyim ondan sonra sorunlarıma deyineyim;
    E8400 cpu
    Gigabyte EP45-UD3LR anakart
    A-Data Vitesta 1066+ 2x1gb Bellek
    500W HighPower PSU
    8800GT Ekran kartı
    Sorunum:
    Şimdi ben cpuyu overclock yapmak istiyorum fakat 3.6ghz de bile sistemi açamıyorum. Bios resimlerimide ekleyeceğim birazdan. FSB400 mhz getiriyorum ve resimlerdeki gibi voltaj ayarlamalarını yaptıktan sonra save&exit yapıyorum. Fakat boot ekranı gelmeden sürekli bip sesi veriyor pc ben 34 tane sayabildim Bir kere daha restart atıyor kendine tekrar baya bir bip sesi geliyor ve 3.de yedek bios devreye girerek sistemi açıyor. Anakartın bios versiyonu F11. Aslında bugün geri dönme girişimde bulundum bir fakat "Checksum: A900 Devam etmek için entera basın" dedi. Checksum görünce korktum ve vazgeçtim bunun anlamınıda biliyorsanız size zahmet bir el atıverin dostlar

    http://imageshack.us/photo/my-images/651/fotoraf1304.jpg/
    http://imageshack.us/photo/my-images/714/fotoraf1305.jpg/
    http://imageshack.us/photo/my-images/850/fotoraf1306.jpg/


    EDİT: Resimleri forumda görünür hale nasıl getirebilirim?



    < Bu mesaj bu kişi tarafından değiştirildi mylord92 -- 25 Temmuz 2011; 20:39:39 >



    |
    |
    _____________________________

    AMD Ryzen 5 2600 - MSI B450 Gaming Plus - GSkill FlareX 2x8GB DDR4 3200Mhz - Zotac GTX1070 AMP! Edition - Western Digital 1TB 7200RPM -
    OCZ Vertex 460 120GB - Samsung 850 EVO 250GB -
    Logitech G103 - G402 - G930 - Corsair Carbide 500R - Corsair VS650




  • Yüzbaşı
    558 Mesaj
    quote:

    EDİT: Resimleri forumda görünür hale nasıl getirebilirim?



    Soruna gelecek olursak performance enhance yi disable yapıp yada standart yapıp denermisin.Aklıma ilk bu geldi



    |
    |
    _____________________________
    I7 6700K - CM HYPER 212 EVO - Gigabyte Z170 HD3 - Kingston 8GB Hyperx Fury 2133Mhz - Samsung 850 Evo 240GB - Western Digital 1TB Sata2 64Mb -Asus GTX650TI BOOST DIRECTCUII O.C 2 GB - Corsair HX850 - AeroCool Xpredator




  • Binbaşı
    1463 Mesaj
    Çok teşekkür ederim ben sana dostum ya Yemin ederim evde kafayı yiyordum bazı yerlerde okudum kalitesiz powerden dolayı olur filan .. Bir ara power kablolarını kontrol ettim acaba temassızlık filan varmı diye. Standarta alınca düzeldi. Çok karışık bir overclock menüsü var. Bu CPU PLL filan nedir acaba bir biliginiz varmı ?
    |
    |
    _____________________________

    AMD Ryzen 5 2600 - MSI B450 Gaming Plus - GSkill FlareX 2x8GB DDR4 3200Mhz - Zotac GTX1070 AMP! Edition - Western Digital 1TB 7200RPM -
    OCZ Vertex 460 120GB - Samsung 850 EVO 250GB -
    Logitech G103 - G402 - G930 - Corsair Carbide 500R - Corsair VS650
  • Yüzbaşı
    558 Mesaj
    quote:

    Orijinalden alıntı: mylord92

    Çok teşekkür ederim ben sana dostum ya Yemin ederim evde kafayı yiyordum bazı yerlerde okudum kalitesiz powerden dolayı olur filan .. Bir ara power kablolarını kontrol ettim acaba temassızlık filan varmı diye. Standarta alınca düzeldi. Çok karışık bir overclock menüsü var. Bu CPU PLL filan nedir acaba bir biliginiz varmı ?


    Rica ederim eski gigabyte anakartımda vardı ordan hatırladım cpu pll ise tam ne oldugunu bilmiyorum fakat burada sorulmuş daha öncehttp://forum.donanimhaber.com/m_37441881/tm.htm göz at istersen.
    |
    |
    _____________________________
    I7 6700K - CM HYPER 212 EVO - Gigabyte Z170 HD3 - Kingston 8GB Hyperx Fury 2133Mhz - Samsung 850 Evo 240GB - Western Digital 1TB Sata2 64Mb -Asus GTX650TI BOOST DIRECTCUII O.C 2 GB - Corsair HX850 - AeroCool Xpredator




  • Süresiz olarak uzaklaştırıldı.
    Bence Bu tür konulara çok az cevap geliyo yani bence çok fazla işe yaramaz zaten overclocktan anlamam
    |
    |
    _____________________________
    Bu yazıyı FARKEDERSEN, FARKEDECEKSIN ki bu yazıyı FARKETMEN ya da FARKETMEMEN hiç FARKETMEZ.





    Sen en iyisi bu yazıyı hiç FARKETME.
  • Yarbay
    2723 Mesaj
    e8400 + gigabyte p45 ds3l + 600 w psu + F11 bios benim sistem :) çok rahat 4 ghz de kullanabilirsin o işlemciyi %38 overclock yapmış oluryorsun &50 bile değil :)) CPU kısmında voltajları otoya al ram voltajını verme anakart zaten ayarlıyor gerekli voltajı o kısımda auto olsun... Mhz 400 değil 444 yap system memory kısmında dram voltage yine autoya al benim 1066 mhz bu şekilde 1068 oluyor autoda bellekler üzerinde soğutcu varsa hiç problem olmaz...
    sende olan sorunların aynısını ben 5 Ghz ye getirdiğimde almaya başlıyorum havaların aşırı sıcak olması nedeniyle bu sorunu çözmeyi başka bahara bıraktım :))



    < Bu mesaj bu kişi tarafından değiştirildi Normandia_06 -- 26 Temmuz 2011; 20:47:08 >
    |
    |
  • Binbaşı
    1463 Mesaj
    quote:

    Orijinalden alıntı: ferhatonair

    e8400 + gigabyte p45 ds3l + 600 w psu + F11 bios benim sistem :) çok rahat 4 ghz de kullanabilirsin o işlemciyi %38 overclock yapmış oluryorsun &50 bile değil :)) CPU kısmında voltajları otoya al ram voltajını verme anakart zaten ayarlıyor gerekli voltajı o kısımda auto olsun... Mhz 400 değil 444 yap system memory kısmında dram voltage yine autoya al benim 1066 mhz bu şekilde 1068 oluyor autoda bellekler üzerinde soğutcu varsa hiç problem olmaz...
    sende olan sorunların aynısını ben 5 Ghz ye getirdiğimde almaya başlıyorum havaların aşırı sıcak olması nedeniyle bu sorunu çözmeyi başka bahara bıraktım :))


    Teşekkür ederim yorum için. Açıkçası kıyamadım cpu ya 3.6ghz de bıraktım Üstende sunbeam ccf var gayet serin çalışıyor zaten odam sürekli hava alıyor ve güneş görmüyor pek genelde serin. Cpuda bu halde boşta 33-34 derece arası en fazla 50 olduğunu gördüm oyunlarda filan.. 4Ghz güzel değer ağzımın suyu akmıyor değil, havalar biraz serinlesin mutlaka deneyeceğim
    |
    |
    _____________________________

    AMD Ryzen 5 2600 - MSI B450 Gaming Plus - GSkill FlareX 2x8GB DDR4 3200Mhz - Zotac GTX1070 AMP! Edition - Western Digital 1TB 7200RPM -
    OCZ Vertex 460 120GB - Samsung 850 EVO 250GB -
    Logitech G103 - G402 - G930 - Corsair Carbide 500R - Corsair VS650




  • Yarbay
    2723 Mesaj
    quote:

    Orijinalden alıntı: mylord92
    Teşekkür ederim yorum için. Açıkçası kıyamadım cpu ya 3.6ghz de bıraktım Üstende sunbeam ccf var gayet serin çalışıyor zaten odam sürekli hava alıyor ve güneş görmüyor pek genelde serin. Cpuda bu halde boşta 33-34 derece arası en fazla 50 olduğunu gördüm oyunlarda filan.. 4Ghz güzel değer ağzımın suyu akmıyor değil, havalar biraz serinlesin mutlaka deneyeceğim


    Elini korkak alıştırma hiç bişey olmaz bu işlemciye hata yapsanda kendini korur en fazla sistem açılmaz :D aklıma son anda geldi işlemcinin revizyon nosu kaç oda önemli çünki ilk revizyonlarda ısı sorunu vardı :::
    sırf senin için bir kaç deneme yaptım 4,5 Ghz ye getirdiğimde tam yük testinde sistem 10 dakika sonra hata verdi ama 4230.13 MHz de tam stabiliteyi yakaladım
    http://valid.canardpc.com/show_oc.php?id=1926421



    < Bu mesaj bu kişi tarafından değiştirildi Normandia_06 -- 28 Temmuz 2011; 11:52:40 >
    |
    |




  • Binbaşı
    1463 Mesaj
    quote:

    Orijinalden alıntı: ferhatonair

    quote:

    Orijinalden alıntı: mylord92
    Teşekkür ederim yorum için. Açıkçası kıyamadım cpu ya 3.6ghz de bıraktım Üstende sunbeam ccf var gayet serin çalışıyor zaten odam sürekli hava alıyor ve güneş görmüyor pek genelde serin. Cpuda bu halde boşta 33-34 derece arası en fazla 50 olduğunu gördüm oyunlarda filan.. 4Ghz güzel değer ağzımın suyu akmıyor değil, havalar biraz serinlesin mutlaka deneyeceğim


    Elini korkak alıştırma hiç bişey olmaz bu işlemciye hata yapsanda kendini korur en fazla sistem açılmaz :D aklıma son anda geldi işlemcinin revizyon nosu kaç oda önemli çünki ilk revizyonlarda ısı sorunu vardı :::
    sırf senin için bir kaç deneme yaptım 4,5 Ghz ye getirdiğimde tam yük testinde sistem 10 dakika sonra hata verdi ama 4230.13 MHz de tam stabiliteyi yakaladım
    http://valid.canardpc.com/show_oc.php?id=1926421


    CPU'm E0 revizyon sanırım sonradan çıkan ısı sorunu halledilmiş ve vid değeride 1.25v sanırım biraz yüksek gibi sanki Şuan evde değilim eve geçince 4 ghz i zorlayacağım, bir soru daha sormak istiyorum acaba E8400 ü satıp Q9400 gibi Q serisi bir işlemciye geçmek mantıklı olur mu ? Anakart güzel gibi, platform değiştirecek durumda değilim zaten. Gereklimidir böyle birşey yada çok fark edermi çok çekirdekli uygulamalarda.
    |
    |
    _____________________________

    AMD Ryzen 5 2600 - MSI B450 Gaming Plus - GSkill FlareX 2x8GB DDR4 3200Mhz - Zotac GTX1070 AMP! Edition - Western Digital 1TB 7200RPM -
    OCZ Vertex 460 120GB - Samsung 850 EVO 250GB -
    Logitech G103 - G402 - G930 - Corsair Carbide 500R - Corsair VS650




  • Yarbay
    2723 Mesaj
    bende çok düşündüm ama bu saatten sonra masraf yapmaya değmez baya bir süre daha gayet iyi idare eder bizi e8400 :) Q9400 ile arasında pek bir fark yok ben açıkcası çekirdek sayısına bakmıyorum cache belleklerine bakıyorum ikisininde 6 Mb cachesi var :)
    12 mb cacheli QX9770 alınır alınmasınada aşırı pahalı aşar beni :D i7 ler ucuzlayana kadar devam :D



    < Bu mesaj bu kişi tarafından değiştirildi Normandia_06 -- 29 Temmuz 2011; 0:49:23 >
    |
    |
  • Binbaşı
    1463 Mesaj
    quote:

    Orijinalden alıntı: ferhatonair

    bende çok düşündüm ama bu saatten sonra masraf yapmaya değmez baya bir süre daha gayet iyi idare eder bizi e8400 :) Q9400 ile arasında pek bir fark yok ben açıkcası çekirdek sayısına bakmıyorum cache belleklerine bakıyorum ikisininde 6 Mb cachesi var :)
    12 mb cacheli QX9770 alınır alınmasınada aşırı pahalı aşar beni :D i7 ler ucuzlayana kadar devam :D


    Bende şöyle düşünmüştüm alırım q9400 filan platform değiştirmeye gerek olmadan 3 sene civarı daha idare eder. Müsait oldunduğu bir zamanda da o zamanki ürünlere göre iyi bir sistem patlatırım.. Q9400 filan overclock kapasitesi nasıl acaba
    |
    |
    _____________________________

    AMD Ryzen 5 2600 - MSI B450 Gaming Plus - GSkill FlareX 2x8GB DDR4 3200Mhz - Zotac GTX1070 AMP! Edition - Western Digital 1TB 7200RPM -
    OCZ Vertex 460 120GB - Samsung 850 EVO 250GB -
    Logitech G103 - G402 - G930 - Corsair Carbide 500R - Corsair VS650




  • Binbaşı
    1463 Mesaj
    4Ghz de bir türlü stabilite sağlayamadım... İlk önce voltajları Auto aldım sistem bir açıldı ama pc de hangi uygulamayı açarsam açayım hep hata verdi (Mavi ekran değil) "0x00000f" gibi...
    Daha sonra manuel ayarlayayım dedim voltajları bellekler 1066mhz oldu 2v verdim, cpuya 1.375v verdim sistem açıldı programlar filan ama bir süre sonra mavi ekran.. MCH Core gibi değişkenler ile oynamalımıyım ?
    _____________________________

    AMD Ryzen 5 2600 - MSI B450 Gaming Plus - GSkill FlareX 2x8GB DDR4 3200Mhz - Zotac GTX1070 AMP! Edition - Western Digital 1TB 7200RPM -
    OCZ Vertex 460 120GB - Samsung 850 EVO 250GB -
    Logitech G103 - G402 - G930 - Corsair Carbide 500R - Corsair VS650
  • Yüzbaşı
    558 Mesaj
    quote:

    Orijinalden alıntı: mylord92

    4Ghz de bir türlü stabilite sağlayamadım... İlk önce voltajları Auto aldım sistem bir açıldı ama pc de hangi uygulamayı açarsam açayım hep hata verdi (Mavi ekran değil) "0x00000f" gibi...
    Daha sonra manuel ayarlayayım dedim voltajları bellekler 1066mhz oldu 2v verdim, cpuya 1.375v verdim sistem açıldı programlar filan ama bir süre sonra mavi ekran.. MCH Core gibi değişkenler ile oynamalımıyım ?
    quote:

    Orijinalden alıntı: mylord92

    4Ghz de bir türlü stabilite sağlayamadım... İlk önce voltajları Auto aldım sistem bir açıldı ama pc de hangi uygulamayı açarsam açayım hep hata verdi (Mavi ekran değil) "0x00000f" gibi...
    Daha sonra manuel ayarlayayım dedim voltajları bellekler 1066mhz oldu 2v verdim, cpuya 1.375v verdim sistem açıldı programlar filan ama bir süre sonra mavi ekran.. MCH Core gibi değişkenler ile oynamalımıyım ?


    Sanırım eski E8400üm C0 diye hatırlıyorum 1.43 yada o civarlarda 4GHZ+ görüyordu korkak alıstırma 1.45 e kadar sorun çıkacagını sanmıyorum.(Sorumluluk sana Aittir tabiki.)
    _____________________________
    I7 6700K - CM HYPER 212 EVO - Gigabyte Z170 HD3 - Kingston 8GB Hyperx Fury 2133Mhz - Samsung 850 Evo 240GB - Western Digital 1TB Sata2 64Mb -Asus GTX650TI BOOST DIRECTCUII O.C 2 GB - Corsair HX850 - AeroCool Xpredator




  • Binbaşı
    1463 Mesaj
    quote:

    Orijinalden alıntı: iquana

    quote:

    Orijinalden alıntı: mylord92

    4Ghz de bir türlü stabilite sağlayamadım... İlk önce voltajları Auto aldım sistem bir açıldı ama pc de hangi uygulamayı açarsam açayım hep hata verdi (Mavi ekran değil) "0x00000f" gibi...
    Daha sonra manuel ayarlayayım dedim voltajları bellekler 1066mhz oldu 2v verdim, cpuya 1.375v verdim sistem açıldı programlar filan ama bir süre sonra mavi ekran.. MCH Core gibi değişkenler ile oynamalımıyım ?


    Sanırım eski E8400üm C0 diye hatırlıyorum 1.43 yada o civarlarda 4GHZ+ görüyordu korkak alıstırma 1.45 e kadar sorun çıkacagını sanmıyorum.(Sorumluluk sana Aittir tabiki.)

    Alıntıları Göster
    quote:

    Orijinalden alıntı: iquana



    quote:

    Orijinalden alıntı: mylord92

    4Ghz de bir türlü stabilite sağlayamadım... İlk önce voltajları Auto aldım sistem bir açıldı ama pc de hangi uygulamayı açarsam açayım hep hata verdi (Mavi ekran değil) "0x00000f" gibi...
    Daha sonra manuel ayarlayayım dedim voltajları bellekler 1066mhz oldu 2v verdim, cpuya 1.375v verdim sistem açıldı programlar filan ama bir süre sonra mavi ekran.. MCH Core gibi değişkenler ile oynamalımıyım ?


    Sanırım eski E8400üm C0 diye hatırlıyorum 1.43 yada o civarlarda 4GHZ+ görüyordu korkak alıstırma 1.45 e kadar sorun çıkacagını sanmıyorum.(Sorumluluk sana Aittir tabiki.)


    FSB yi 444mhz yapıp cpuya 1.43v veriyorum sistem açıyor. Sorunun kuzey köprüsünden kaynaklandığını düşnüyorum. Çünkü cpu çarpanını düşürüp fsb yi 444mhz de tuttuğumda sistem açıldığında yine mavi ekran ve kapat hataları ile karşılaşıyorum. MCH core ve ICH core auto'ya ayarlı. Bunları el ile girmem gerekiyor, 1.2v verdiğimde yine stabil olmuyor daha üstünüde vermeyi denemedim mch ve ich ye Bir el atıverinde 4ghz olsun yoksa eski bios sürümüne döneceğim
    |
    |
    _____________________________

    AMD Ryzen 5 2600 - MSI B450 Gaming Plus - GSkill FlareX 2x8GB DDR4 3200Mhz - Zotac GTX1070 AMP! Edition - Western Digital 1TB 7200RPM -
    OCZ Vertex 460 120GB - Samsung 850 EVO 250GB -
    Logitech G103 - G402 - G930 - Corsair Carbide 500R - Corsair VS650




  • Yüzbaşı
    558 Mesaj
    Senin bios benimkinden farklıymış benimkinde +0.1 +0.2 şeklinde arttırabiliyordun +0.3 verince stabildi bu değerleri geçmeden arttır ufaktan +0.2 olmadı +0.3 fazlasını ver default voltajdan.



    < Bu mesaj bu kişi tarafından değiştirildi iquana -- 31 Temmuz 2011; 17:42:30 >
    |
    |
    _____________________________
    I7 6700K - CM HYPER 212 EVO - Gigabyte Z170 HD3 - Kingston 8GB Hyperx Fury 2133Mhz - Samsung 850 Evo 240GB - Western Digital 1TB Sata2 64Mb -Asus GTX650TI BOOST DIRECTCUII O.C 2 GB - Corsair HX850 - AeroCool Xpredator
  • Yarbay
    2723 Mesaj
    cpu ve bellek voltaj ayarlarını otoda bırakıp sadece fsb hızını 444 yapmayı denedin mi ?
  • Binbaşı
    1463 Mesaj
    quote:

    Orijinalden alıntı: Normandia_06

    cpu ve bellek voltaj ayarlarını otoda bırakıp sadece fsb hızını 444 yapmayı denedin mi ?
    quote:

    Orijinalden alıntı: ferhatonair

    cpu ve bellek voltaj ayarlarını otoda bırakıp sadece fsb hızını 444 yapmayı denedin mi ?

    oyle denedim bir kere ama olmadi. acaba engel olan baska unsurlar mi var? aksam butun bios bolumlerinin fotosunu cekip koyacagim. musait olursaniz onlarada bir bakarsiniz :(



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    _____________________________

    AMD Ryzen 5 2600 - MSI B450 Gaming Plus - GSkill FlareX 2x8GB DDR4 3200Mhz - Zotac GTX1070 AMP! Edition - Western Digital 1TB 7200RPM -
    OCZ Vertex 460 120GB - Samsung 850 EVO 250GB -
    Logitech G103 - G402 - G930 - Corsair Carbide 500R - Corsair VS650
  • Yarbay
    2723 Mesaj
    F11 bios






    < Bu mesaj bu kişi tarafından değiştirildi Normandia_06 -- 1 Ağustos 2011; 19:51:24 >
    |
    |
  • Binbaşı
    1463 Mesaj
    Benim bios resimleri böyle geri kalan yukarıdaki gibi hala...





    bir türlü stabilite sağlayamadım malesef..

    http://store.donanimhaber.com/46/a1/cb/46a1cb211a9038a154d655863cf60548.jpg

    http://store.donanimhaber.com/51/e0/2f/51e02f39de226233cb9ee86a042803b6.jpg

    resimler gözükmüyor deli oluyorum ya



    < Bu mesaj bu kişi tarafından değiştirildi mylord92 -- 1 Ağustos 2011; 20:08:57 >
    |
    |
    _____________________________

    AMD Ryzen 5 2600 - MSI B450 Gaming Plus - GSkill FlareX 2x8GB DDR4 3200Mhz - Zotac GTX1070 AMP! Edition - Western Digital 1TB 7200RPM -
    OCZ Vertex 460 120GB - Samsung 850 EVO 250GB -
    Logitech G103 - G402 - G930 - Corsair Carbide 500R - Corsair VS650




  • Binbaşı
    1463 Mesaj
    Upp ! Stabilite hala sağlanamadı ... Sistem açılırsa kapat hataları oluyor.. Cpu Termination arttırmam söylendi 1.2v den 1.36v ye yine olmadı deli olucam
    |
    |
    _____________________________

    AMD Ryzen 5 2600 - MSI B450 Gaming Plus - GSkill FlareX 2x8GB DDR4 3200Mhz - Zotac GTX1070 AMP! Edition - Western Digital 1TB 7200RPM -
    OCZ Vertex 460 120GB - Samsung 850 EVO 250GB -
    Logitech G103 - G402 - G930 - Corsair Carbide 500R - Corsair VS650
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
SEO
son dakika
haberler
Canlı Tv izle
Bey Azura
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR4
0,797
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.