Şimdi Ara

E4300 VE GİGABYTE 945P-S3 UYUMSUZLUĞU

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
6
Cevap
0
Favori
340
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 15 yıl
  • Cevaplayan Üyeler 4
  • Konu Sahibinin Yazdıkları 3
  • Ortalama Mesaj Aralığı 47 dakika
  • Son 1 Saatteki Mesajlar 1
  • Haberdar Edildiklerim (Alıntılar) 2
  • Konuya En Çok Yazanlar
  • killuminati (3 mesaj) hkacmaz (1 mesaj) metin abi (1 mesaj) ZEUS__ (1 mesaj)
  • @
0 oy
Öne Çıkar
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Çavuş
    99 Mesaj
    Konu Sahibine Özel
    ANAKART İŞLEMCİYE ABUK SUBUK VOLTAJ YOLLUYOR.DEFAULT ÇALIŞIRKEN 1.270V İLE 1.350V ARASI DEĞİŞİYOR.
    İŞLEMCİYE 9X200 DEN 9X211 RE ÇIKARIYORUM 100 MHZ LİK ARTIŞTA VOLTAJ 1.440V A FIRLIYOR.
    BİOS UPDATE YAPIYORUM OLMUYOR ÖNCEKİ BİOSLARA DÖNÜYORUM YİNE YOK YİNE YOK. ALALI BİR HAFTA OLMADI
    İŞLEMCİNİN BAŞINI YİYECEK BU ANAKART YABANCI SİTELERİ ARAŞTIRDIM.E4300 VE E4400 E6XXX SERİSİNDEN DAHA
    SONRA ÇIKTIĞI İÇİN BİOSLA İLGİLİ SORUN VAR. İŞLEMCİ YANMADAN GÜNCELLESELER BARİ.KAFAYI YİYECEM.
    İŞLEMCİNİN VOLTAJINI MANUEL OLARAK 1.20V A AYARLIYORUM AMA OC YE İZİN VERMİYOR.100MHZ ARTTIRABİLDİM.
    MİLLET 3.6 GHZ ZORLUYOR BİZ Bİ 2.4GHZ YAPIP E6600 Ü YAKALAYAMDIK



    |
    |




  • Binbaşı
    1300 Mesaj
    Hocam biostayken CTRL + F1 e bas.Çıkan ekranda profesyönel ayar yapmak gibi bir ibare olacak onu enable yap.Ondan sonra düzelecektir.Bu arada işlemci voltajını hep kendin ayarla.Anakarta bırakma.
    |
    |
  • Süresiz olarak uzaklaştırıldı.
    conroe larda def. volt 1,325 tir ..en az bi 1,3 verip denermisin..ve yaptığın biostan diğer yarları da yazarsann daha net cevaplar alırsın..mesela pcı- frekansını sabitledin mi vs. ?
  • Çavuş
    99 Mesaj
    Konu Sahibine Özel
    PCİ EX FREKANSINI 100 E SABİTLEDİM.GİZLİ MENU AÇIK.RAMLER TWİNMOS 667.BÖLENİNİ 2.00 YAPIP 400 MHZ YE ÇEKTİM.
    FSB Yİ 200 DEN 222 YE GETİRİYORUM SİSTEM AÇMIYOR. FSB Yİ 211 YAPIYORUM 1900 HZ DE SORUNSUZ AÇIYOR AMA
    VOLTAJ 1.440 A FIRLIYOR.

    KONFİGRASYONUM
    E4300
    GİGABYTE 945P-S3
    2X512 MB DDR2 667 MHZ TWİNMOS(TWİNMOS ÇİP)
    POWER SUPPLY FSP 350 WATT

    BU ARADA CTRL+F1 YAPIP GİZLİ MENUYU AÇTIM. DEFAULT VOLTAJI 1.18V DİYE BİLİYORDUM CONREOLARIN.
    HER NEYSE İŞLEMCİNİN DEFAULT VOLTAJ 222 FSB AÇMAMASI NORMAL Mİ?



    < Bu mesaj bu kişi tarafından değiştirildi killuminati -- 28 Nisan 2007; 11:05:21 >
  • Çavuş
    99 Mesaj
    Konu Sahibine Özel
    BU ANAKART VE İŞLEMCİ İKİLİSİNİ KULLANIP OC YAPABİLEN VARMI?
  • Yüzbaşı
    770 Mesaj
    cpu vcore voltage olması lazım. biosta.

    auto bırakma.1.325 ver. default voltajı budur.........
    |
    |
Sayfaya Git:
Sayfa:
1
Reklamlar
valorant vp
valorant points
takipçi satın al
Webtures SEO;SEO Nedir?
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR5
0,861
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.