Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

CITROEN C3 GÖSTERGE PANELİ ARİZA(ACİL)

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı
7
Cevap
0
Favori
1.624
Tıklama
Cevapla
Tüm Forumlar >> Motorlu Araçlar Dünyası >> Markalar >> Citroen >> CITROEN C3 GÖSTERGE PANELİ ARİZA(ACİL)
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Er
    6 Mesaj
    Arkadaslar merhaba,



    2007 model C3 1.4 aracımda km de anlamadığım bir sorun var, iki gun once otobanda 100 km hizla giderken birde araç uyari verdi, airbag isigi yanip hiz gostergesi “0” olarak gostermeye basladi, 3-4 dk sonra “ - - “ cizgiye dondu, bu arada km saati atmiyordu.



    Ardindan araci stop edip 5-10 dk bekledikten sonra calistirdim ve sorun devam etmedi, dunde ayni sekilde yokus yukari cikarken ayni sekilde hiz gosterfesi 0 olarak durmaya basladi ve km saati atmiyordu.



    Dun bir elektrikciya gosterdik, pc ile baglanio bakti ancak hata cikmadi, sadece alternatorden kaynaklai hata kodu verdi, usta alternatoru (sarj dinamaosu) kontrol etti amperi falan gayet iyi dedi 14.30 civari cikiyordu.



    Bu sorunu yaşayan yada konuyla ilgili bilgisi olan arkadaslar varsa, yardimci olursa cok sevinirim.






    < Bu ileti mobil sürüm kullanılarak atıldı >



    |
    |
    _____________________________




  • Yüzbaşı
    482 Mesaj
    ön tekerlerdeki abs sensörü arızalı diye tahmin ediyorum. abs sensörü aracın hızını ve tekerin hareketini kontrol ediyor. sağ kapıyı açtığınızda isofix kilidi var onada bakın kapalı konumdaysa airbag ışığı yandığını biliyorum. ayrıca konsoldaki bilgi ekranında herhangi bir uyarı yazıyormu service ışığı yanmıyor çünkü. birde kaput altında ecu nun ordaki sigortalarada bir baktırın.
    _____________________________
    Citroën C2 HDi 70 DV4TD 8HZ - 2007

    Citroen C2 VTR 110 Tu5JP4 NFU - 2005

    Peugeot 3008 Premium Pack HDi FAP 110 DV6TED 9HZ - 2010
  • Er
    6 Mesaj

    Hocam merhaba,



    Araçta ABS yok, bilgi ekranında İngilizce olarak bir uyarı verdi ama araç sürerken kayan yazı olduğu için tam okuyamadım ancak bu hatayı aldım diye hatırlıyorum, a-bag/s belts faulty



    Kapıları falan açtığımızda da ısofix ışığı yanmıyor, ancak sağ arka kapıda çocuk kilidi açık mı onu tam hatırlayamıyorum, akşama bakacağım ona da,



    Aracı yeni aldım ve bu durum acayip kafama takılıyor, göstergenin belirli aralıkla 0 olarak devam etmesinin nedenini bulamıyorum. Yardımcı olabilecekler varsa çok sevinirim.



    iyi günler.
    |
    |
    Vincent54 kullanıcısının, bahsedilen mesajını gör
    _____________________________
  • Yüzbaşı
    482 Mesaj

    abs var arabada esp yok.



    a-bag/s belts faulty - airbag'lerin patlamış olmasından yada sürücü koltuğu altındaki airbag kablosundan kaynaklandığı biliniyor. koltuk altındaki kablo soketli/fiş . akünün kutup başları söküldükten sonra soketi söküp takmakta varsa kontak spreyle bir spreylemekte fayda var. bunların dışında direksiyondaki ve yolcu tarafındaki airbaglere baktırın patlamış olabilirler, dirençle kandırılmaya çalışılmışta olabilir hatta takılı bile olmayabilir.

    s-belt emniyet kemer sargılarından dolayı veriyor oda koltuk altındaki soket ile bağlantılı diye biliyorum. emniyet kemer ışığı da sürücü tarafında kemer kilidinin içine fiş giriyor bitane onun kontrolünüde o yapıyor.



    kontrol ettirin onları büyük ihtimalle çözülür .
    |
    |
    erdy34 kullanıcısının, bahsedilen mesajını gör
    _____________________________
    Citroën C2 HDi 70 DV4TD 8HZ - 2007

    Citroen C2 VTR 110 Tu5JP4 NFU - 2005

    Peugeot 3008 Premium Pack HDi FAP 110 DV6TED 9HZ - 2010
  • Er
    6 Mesaj

    teşekkür ederim hocam,



    bir servise götürüp baktırmakta yarar var bu durumda,
    |
    |
    Vincent54 kullanıcısının, bahsedilen mesajını gör
    _____________________________
  • Yüzbaşı
    264 Mesaj
    Hız sensoru arizalanmis abs ile alakasi yok . Onu degistirecen 250 kagit gecmis olsun , burada ford ile ayni olan ariza var 9kursan .https://www.otoclubturkiye.com/forum/topic/193834-hız-göstergesi-sorunu/



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    _____________________________
  • Er
    6 Mesaj
    Arkadaşlar Merhaba,

    konuyu hortlatmış gibi oldum, kusura bakmayın,

    Bir kaç gündür aynı hatayı aldığım zamanlarda kornaya basıyorum, ve km normale dönüyor. Fırsatım olmadığı için arızaya henüz baktıramadım, bu hafta ustaya göstereceğim. Sizce neyden kaynaklı olabilir ?
    |
    |
    _____________________________
  • Er
    3 Mesaj

    Bende c3 2005 model aracıma teyp taktım. Fakat takarken iki elektirik kablosu birbirine değdi Gösterge paneli ve göğüsteki saat tarih yazan ekrana elektirik gelmiyor araç çalışıyor. Sigorta atmıştır diye tahmin ediyorum ama hangi sigortalara bakacağımıda bilmiyorum yardım edebilirmisiniz.
    |
    |
    Bahsedilenler: mhmt_tkmk
    _____________________________
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
sohbet
Lastik Fiyatları
Kurumsal Web Tasarım Şirketi
Blogio
son dakika
Veri Merkezi;Metro Ethernet;Cloud Sunucu
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR4
0,125
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.