Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

Chainfire 3d sorunu

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
3 Misafir Kullanıcı, 3 Masaüstü Kullanıcı
6
Cevap
0
Favori
433
Tıklama
Cevapla
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Teğmen
    206 Mesaj
    Merhaba arkadaşlar.

    Ben u30gt2 tabletime chainfire kurdum. Driverleri yükle dedim. Ve cihaz brick oldu açılış animasyonunda kaldı. Tekrar rom flashlamak zorunda kaldım.

    Google play chainfire yorumlarına baktım herkes şikayetçi herkeste aynı sorun oluyor. Sıkıntı uygulamadan mı kaynaklı yoksa kullanıcıyla alakalı mı ?



    < Bu ileti mobil sürüm kullanılarak atıldı >



    |
    |
    _____________________________
  • Binbaşı
    1738 Mesaj
    chainfire 4.0 ve üstünde çalismaz.



    < Bu ileti tablet sürüm kullanılarak atıldı >
    _____________________________
    "My face is reflected in the water. It's a shining grin full of hope... Or it could be a look of somber silence struggling with fear... What do you see reflected in your face?"
  • Teğmen
    206 Mesaj
    quote:

    Orijinalden alıntı: muccos

    chainfire 4.0 ve üstünde çalismaz.

    Anlayamadım chainfirenin 4.0ıncı sürümünden mü yoksa android 4.0n ğstünde mi çalışmaz.

    Ben chainfire 3.3 kurdum
    Android 4.2.2 kullanıyorum

    Siz ne demeye çalıştınız? Çözümü nedir?



    < Bu ileti mobil sürüm kullanılarak atıldı >
    _____________________________
  • Binbaşı
    1738 Mesaj
    quote:

    Orijinalden alıntı: typersin25


    quote:

    Orijinalden alıntı: muccos

    chainfire 4.0 ve üstünde çalismaz.

    Anlayamadım chainfirenin 4.0ıncı sürümünden mü yoksa android 4.0n ğstünde mi çalışmaz.

    Ben chainfire 3.3 kurdum
    Android 4.2.2 kullanıyorum

    Siz ne demeye çalıştınız? Çözümü nedir?

    chainfire'ı kullanmak için android 2.3 ve altı gerekir.eğer android 4.0 ve üstü kullanan cihazlara yüklerseniz cihaz brick olur.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    _____________________________
    "My face is reflected in the water. It's a shining grin full of hope... Or it could be a look of somber silence struggling with fear... What do you see reflected in your face?"
  • Teğmen
    206 Mesaj
    quote:

    Orijinalden alıntı: muccos


    quote:

    Orijinalden alıntı: typersin25


    quote:

    Orijinalden alıntı: muccos

    chainfire 4.0 ve üstünde çalismaz.

    Anlayamadım chainfirenin 4.0ıncı sürümünden mü yoksa android 4.0n ğstünde mi çalışmaz.

    Ben chainfire 3.3 kurdum
    Android 4.2.2 kullanıyorum

    Siz ne demeye çalıştınız? Çözümü nedir?

    chainfire'ı kullanmak için android 2.3 ve altı gerekir.eğer android 4.0 ve üstü kullanan cihazlara yüklerseniz cihaz brick olur.

    ICS de mi çalışmıyor Jellybean demi yoksa ikisinde mi ? Bunu build.prop dosyasını editleyerek düzeltemez miyiz?



    < Bu ileti mobil sürüm kullanılarak atıldı >
    _____________________________




  • Binbaşı
    1738 Mesaj
    quote:

    Orijinalden alıntı: typersin25


    quote:

    Orijinalden alıntı: muccos


    quote:

    Orijinalden alıntı: typersin25


    quote:

    Orijinalden alıntı: muccos

    chainfire 4.0 ve üstünde çalismaz.

    Anlayamadım chainfirenin 4.0ıncı sürümünden mü yoksa android 4.0n ğstünde mi çalışmaz.

    Ben chainfire 3.3 kurdum
    Android 4.2.2 kullanıyorum

    Siz ne demeye çalıştınız? Çözümü nedir?

    chainfire'ı kullanmak için android 2.3 ve altı gerekir.eğer android 4.0 ve üstü kullanan cihazlara yüklerseniz cihaz brick olur.

    ICS de mi çalışmıyor Jellybean demi yoksa ikisinde mi ? Bunu build.prop dosyasını editleyerek düzeltemez miyiz?

    4.0 ics onda çalışmadığı için jelly bean dede çalışmaz.sadece froyo ve gingerbreadde çalışıyor.build.proplada olmaz maalesef.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    _____________________________
    "My face is reflected in the water. It's a shining grin full of hope... Or it could be a look of somber silence struggling with fear... What do you see reflected in your face?"




  • Teğmen
    206 Mesaj
    quote:

    Orijinalden alıntı: muccos


    quote:

    Orijinalden alıntı: typersin25


    quote:

    Orijinalden alıntı: muccos


    quote:

    Orijinalden alıntı: typersin25


    quote:

    Orijinalden alıntı: muccos

    chainfire 4.0 ve üstünde çalismaz.

    Anlayamadım chainfirenin 4.0ıncı sürümünden mü yoksa android 4.0n ğstünde mi çalışmaz.

    Ben chainfire 3.3 kurdum
    Android 4.2.2 kullanıyorum

    Siz ne demeye çalıştınız? Çözümü nedir?

    chainfire'ı kullanmak için android 2.3 ve altı gerekir.eğer android 4.0 ve üstü kullanan cihazlara yüklerseniz cihaz brick olur.

    ICS de mi çalışmıyor Jellybean demi yoksa ikisinde mi ? Bunu build.prop dosyasını editleyerek düzeltemez miyiz?

    4.0 ics onda çalışmadığı için jelly bean dede çalışmaz.sadece froyo ve gingerbreadde çalışıyor.build.proplada olmaz maalesef.

    teşekkür ederim hocam
    |
    |
    _____________________________




HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
Veri Merkezi;Metro Ethernet;Cloud Sunucu
google reklamları
Mobilya Takımları
son dakika
SEO
Bu sayfanın
Mobil sürümü
Mini Sürümü

DHBR1
0,650
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.