DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
Yeni DH Portal arayüzümüz herkese açık ALFA sürümüne girmiştir, siz de bu deneyime davetlisiniz. Gizle Detaylar ve Geri Bildirim
Bios ayarı değiştirnce pc nin açılma süresi ve anlık donmalar
Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı
6
Cevap
0
Favori
699
Tıklama
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Bios ayarı değiştirnce pc nin açılma süresi ve anlık donmalar
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
    • Çavuş
      85 Mesaj
      30 Nisan 2011 09:58:36 Konu Sahibi
      Her şey WD 1tb caviarblack harddiskimin sesinden bıkmam üzerine başladı ve bende 2 tane samsung hd502hj alıp hem raidleyip performans alırım hem hemde sesten kurtulurum diye düşündüm ve zaten öylede oldu raidi kurdum. win7 64bit ultimate yide kurdum.tüm driverleride kurdum tabi driver kurulum sırasında en az 10 kere bilgisayarı yeniden başlattım gayet normaldi başlama süreleri. raid0 ın performansınıda test ettim hd tune 4.60 ile ortalama 261. bilmem kaç bi değer aldım.oyunlar,ıvır zıvır programlar vs. kurdum herşeyi. bu sırada bilgisayarı bi kaç defa yine yeniden başlattım yine başlama süresi normaldi

      daha sonra defaultladığım o.c ayarlarımı yapmak için biosa girdim (3.8 günlük kullanıyordum stabil olarak) baktım orada auto o.c ayarları var hiç uğraşmıyayım elle girmeye dedim "crayz 3.36" ya getirdim kaydettim ve bilgisayar yeniden başladı ki anakart reklamı 5dk ekranda kalınca tekrar biosa girdim. biosa girmeside bi 5 dk sürdü yaptığım "crayz 3,36" ayarını eski hali olan "auto" ya döndürdüm ve yine kaydedip çıktım ama yine anakart reklamı 5-10 dk kaldı. tam tekrar biosa girecektim ki reklam geçti açılıştaki standart testleri yapmaya başladı ama bunlarda çok yavaş şekildeydi. baktım 15 dk daha anca windows ekranına geldi bastım parmağı kapattım bilgisayarı.daha açmadım hiç (anakartım asus p7p55d pro - bios 2003) (diğer sistem özellikleri panelde)

      evet arkadaşlar sorun nedir acaba?



      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
    • Çavuş
      85 Mesaj
      30 Nisan 2011 13:48:53 Konu Sahibi
      quote:

      Orijinalden alıntı: Fyo

      Her şey WD 1tb caviarblack harddiskimin sesinden bıkmam üzerine başladı ve bende 2 tane samsung hd502hj alıp hem raidleyip performans alırım hem hemde sesten kurtulurum diye düşündüm ve zaten öylede oldu raidi kurdum. win7 64bit ultimate yide kurdum.tüm driverleride kurdum tabi driver kurulum sırasında en az 10 kere bilgisayarı yeniden başlattım gayet normaldi başlama süreleri. raid0 ın performansınıda test ettim hd tune 4.60 ile ortalama 261. bilmem kaç bi değer aldım.oyunlar,ıvır zıvır programlar vs. kurdum herşeyi. bu sırada bilgisayarı bi kaç defa yine yeniden başlattım yine başlama süresi normaldi

      daha sonra defaultladığım o.c ayarlarımı yapmak için biosa girdim (3.8 günlük kullanıyordum stabil olarak) baktım orada auto o.c ayarları var hiç uğraşmıyayım elle girmeye dedim "crayz 3.36" ya getirdim kaydettim ve bilgisayar yeniden başladı ki anakart reklamı 5dk ekranda kalınca tekrar biosa girdim. biosa girmeside bi 5 dk sürdü yaptığım "crayz 3,36" ayarını eski hali olan "auto" ya döndürdüm ve yine kaydedip çıktım ama yine anakart reklamı 5-10 dk kaldı. tam tekrar biosa girecektim ki reklam geçti açılıştaki standart testleri yapmaya başladı ama bunlarda çok yavaş şekildeydi. baktım 15 dk daha anca windows ekranına geldi bastım parmağı kapattım bilgisayarı.daha açmadım hiç (anakartım asus p7p55d pro - bios 2003) (diğer sistem özellikleri panelde)

      evet arkadaşlar sorun nedir acaba?


      sorun bu şekildeydi arkdaşlar ama değişik şeyler keşfettim. sorun biostan herhangi ayarı değiştirmem. en basiti anakart reklamını kapatıp save edip çıkıyorum ve sistem acayip yavaş açılıyor ama pc açıldıktan sonra kapatıp power kablosunu söküp az bekleyip daha sonra takıp bilgisayarı açınca başlama süresi normale dönüyor.

      anlık donmalar ise oyun oynarken ve film seyrederken oluyor ve donma sırasında seste donuyor (dıtttt diye tok bir ses geliyor hoparlörden)



      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
    • Yüzbaşı
      654 Mesaj
      30 Nisan 2011 16:47:52
      Hdd lerin sata kablolarını değiştirip denermisin


      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

    • Teğmen
      132 Mesaj
      30 Nisan 2011 17:14:26
      ethernet kartını devre dışı bırakıp denermisin ?


      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

    • Çavuş
      85 Mesaj
      30 Nisan 2011 18:37:15 Konu Sahibi
      yok mu arkadaşlar başka öneri?


      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
    • Çavuş
      85 Mesaj
      01 Mayıs 2011 14:21:38 Konu Sahibi
      güncel


      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
    • Çavuş
      85 Mesaj
      03 Mayıs 2011 18:51:27 Konu Sahibi
      up up


      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.