Şimdi Ara

BilgisayarımF1 e basılmadan açılmıyor

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir - 1 Masaüstü
15
Cevap
0
Favori
800
Tıklama
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> BilgisayarımF1 e basılmadan açılmıyor
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Onbaşı
    25 Mesaj
    merhabalar

    BilgisayarımF1 e basılmadan açılmıyor.ne yapmalıyım.



    |
    |
    _____________________________
  • Emekli Yönetici
    13626 Mesaj
    Bios ekranın da yani siyah yazıların olduğu ekranda bir uyarı veriyordur size "Unknown CPU detected.BIOS update is required to unleash its full power press f1 to resume" gibi. Sizde buna benzer uyarı alıyormusunuz ?
    |
    |
    _____________________________

  • Er
    11 Mesaj
    Bunun sebebi bios ayarların kaybolmuş olabilir veya işlemci fanının kablosunu cha fan yerine takmış olabilirsin fanın dönüş hızı RPM cinsinden biosa yansımadığından bu uyarıyı alabilirsin çözüm için bu kabloyu yerine takabilir, bios ayarlarını yeniden kaydedebilir bunlardan biri değilse

    http://imageshack.us/photo/my-images/370/sonhc4.jpg/

    şekildeki gibi Enabled olan kısmı Disabled yapabilirsin
    |
    |
    _____________________________
  • Teğmen
    142 Mesaj
    quote:

    Orijinalden alıntı: zeynebbuse

    merhabalar

    BilgisayarımF1 e basılmadan açılmıyor.ne yapmalıyım.


    bios ekranında çıkan "Press F1 to Continue" yazısından önce çıkan uyarıyı yazmış olsanız çözüm daha kolay olurdu ama yazmadığınıza göre varsayımlardan hareket edecek olursak sorun bios ayarlarınızdan yada bios pilinden kanaklanıyor olabilir.Öncelikle şuna bakın;F1 tuşuyla bilgisayarınızı açtıktan sonra tarih ve saat i kontrol edin ,güncel değilse anakart üzerindeki bios pilini çıkartıp yenisiyle değiştirin.sorununuz çözümlenir.sorun bu değilse bios ekranında aldığınız uyarıyı yazın çözüm daha kolay olur.
    geçmiş olsun...
    |
    |
    _____________________________
  • Yüzbaşı
    535 Mesaj
    bi sürü sebebi olabilir makine sizi bişey için uyarıyordur S.M.A.R.T çökecek der yada eskiden pc 2 gb ram takılıdır artık 1 e düşürmüşündür yada ne biliyim bunun yüzlerce sebebi olabilir farklı üreticiler farklı nedenler sen arkadaşların bahsettikleri uyarıyı bulup yaz herkes yardımcı olur bi şekilde :)
    |
    |
    _____________________________
  • Binbaşı
    1398 Mesaj
    hdd'nizde de bir problem olabilir.
    |
    |
    _____________________________
    İki parmağının ucunu gözüne koy. Bir şey görebiliyor musun dünyadan? Sen göremiyorsun diye bu alem yok değildir.


    ağlama melis
  • Süresiz olarak uzaklaştırıldı.
    bıos ayarlarında bi sorun olabilir yanlız anakart da ihtimaller arasında:)
    |
    |
    _____________________________
  • Yüzbaşı
    583 Mesaj
    @grlatash arkadaşın dediği gibi muhtemelen biostan, arkadaşın dediklerini uygulayın..
    |
    |
    _____________________________
    Katılım zamanı: 9 Ocak 2008
  • Onbaşı
    25 Mesaj
    floppy disk ile ilgili bir uyarı yazıyor.del tuşuna bastım ama sizin yazdıklarınızın hiç birini bulamadım.dele bastıktan sonra çıkan ekranın görüntüsünü çektim ama buraya yükleyemedim



    |
    |
    _____________________________
  • Teğmen
    142 Mesaj
    quote:

    Orijinalden alıntı: zeynebbuse

    floppy disk ile ilgili bir uyarı yazıyor.del tuşuna bastım ama sizin yazdıklarınızın hiç birini bulamadım.dele bastıktan sonra çıkan ekranın görüntüsünü çektim ama buraya yükleyemedim






    şimdi sorun anlaşıldı.bios disket sürücüyü görmüyor.pc üzerinde takılı bir disket sürücü varsa her iki kablosunuda söküp tekrar takın.eğer disket sürücü kullanmıyorsanız bios tan floppy disk i disable yapın sorun hallolur.
    geçmiş olsun...
    |
    |
    _____________________________




  • Onbaşı
    25 Mesaj
    peki biostan floppy diske nasıl giricem.del tuşuna bastıktan sonra mavi ekrandakilerden hangisine girmeliyim
    |
    |
    _____________________________
  • Yarbay
    9109 Mesaj
    quote:

    Orijinalden alıntı: zeynebbuse

    peki biostan floppy diske nasıl giricem.del tuşuna bastıktan sonra mavi ekrandakilerden hangisine girmeliyim


    Hocam onları tek tek deneyin bakın flopy ile ilgili herşeyi disabled yapın floopy yazan herşey
    |
    |
    _____________________________
    # Kirli Sensör - Pentax Forum.Net #

    Ahmet Teke ||| Flickr
    @@@ || Olympus OM-D E-M5 || Olympus 45/1.8 || Lumix 14/2.5 || @@@
  • Onbaşı
    25 Mesaj
    hepsini denedim ama hiç birinde floppy diskle ilgili birşey bulamadım:(
    _____________________________
  • Teğmen
    142 Mesaj
    quote:

    Orijinalden alıntı: zeynebbuse

    hepsini denedim ama hiç birinde floppy diskle ilgili birşey bulamadım:(
    quote:

    Orijinalden alıntı: zeynebbuse

    hepsini denedim ama hiç birinde floppy diskle ilgili birşey bulamadım:(


    merhaba arkadaşım,geç oldu ama sorunun devam ediyorsa yapman gerekenleri yazıyorum.
    1.) Standart CMOS Features --------> enter
    2.) Aşağı ok tuşuyla Drive A üzerine gel
    3.) Drive A -------> None yazıyorsa öyle kalsın, [ 1.44M,3,5" ] yazıyorsa enter yap,yukarı ok tuşuyla none a gel tekrar enter yap.
    burda işimiz bitti,esc yap CMOS tan çık.aşağı ok tuşuyla Advanced BIOS Features a gel enter yap.aşağı okla
    1.) First Boot Device ---------> HDD 0 olsun
    2.) Second Boot Device ------> CDROOM olsun
    3.) Third Boot Device --------> Disabled olsun
    4.) Boot Up Floppy Seek -----> Disabled olsun
    son olarak F10 yap yes de .artık pc kendisi açılacaktır
    Not: bu yazdığım 4 başlık Advaced BIOS Features seçeneği altında direk görünmüyorsa,(bios farklılıkları olabilir)yine aynı seçenek altında aşağı ok tuşuyla PRESS ENTER yazan satıra gelip enter yaparsan açılacaktır.Kolay gelsin...
    |
    |
    _____________________________




  • Onbaşı
    25 Mesaj
    sorun çözüldü yardımlarınız için teşekkür ederim
    |
    |
    _____________________________
Sayfaya Git:
Sayfa:
1
Reklamlar
üniversite
Bey Azura
Orjinal Laptop Yedek Parça
SEO
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR4
0,344
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.