Şimdi Ara

Bilgisayarı temizledim, görüntü gelmiyor.

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
16
Cevap
0
Favori
7.080
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 5 yıl
  • Cevaplayan Üyeler 7
  • Konu Sahibinin Yazdıkları 6
  • Ortalama Mesaj Aralığı 91 gün 19 saat 11 dakika
  • Son 1 Saatteki Mesajlar 1
  • Haberdar Edildiklerim (Alıntılar) 6
  • Konuya En Çok Yazanlar
  • JohnRambo55 (6 mesaj) Yunus YLcnk (4 mesaj) Bay_KG (2 mesaj) steganography (1 mesaj) PayneKillers (1 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (5 mesaj) Mobil (2 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Bilgisayarı temizledim, görüntü gelmiyor.
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Teğmen
    216 Mesaj
    Konu Sahibine Özel
    Selamın aleyküm.
    Bugün kasayı temizleyeyim dedim. Epey tozlanmıştı. Fazla sökmeden kabaca sadece ekran kartını ve arka fanı çıkarıp temizledim. Saç kurutma makinesi ile kasa içindeki tozun büyük bir kısmını temizledim. Islak mendik ile de elektronik aksam dışındaki yerleri sildim ve geri taktım. Fakat o da ne.. Power diyorum basıyorum kasaya, kasa açılıyor fakat ekranda görüntü yok. Bir türlü çözemedim bu olayı. Geçen sefer de böyle oldu . Servise verdim. Sorunla alakasız başka şeyler yapıp para aldılar. Üstelik sorunu da öğrenemedim. Ve şimdi yine aynısı oldu. Tekrar ediyorum kasa çalışıyor fakat görüntü gelmiyor. Yardımlarınızı bekliyorum.



    |
    |
  • Yarbay
    2803 Mesaj
    Kardeş saç kurutma makinesi ile temizlemişsin
    |
    |
  • Yarbay
    11982 Mesaj
    quote:

    Orijinalden alıntı: JohnRambo55

    Selamın aleyküm.
    Bugün kasayı temizleyeyim dedim. Epey tozlanmıştı. Fazla sökmeden kabaca sadece ekran kartını ve arka fanı çıkarıp temizledim. Saç kurutma makinesi ile kasa içindeki tozun büyük bir kısmını temizledim. Islak mendik ile de elektronik aksam dışındaki yerleri sildim ve geri taktım. Fakat o da ne.. Power diyorum basıyorum kasaya, kasa açılıyor fakat ekranda görüntü yok. Bir türlü çözemedim bu olayı. Geçen sefer de böyle oldu . Servise verdim. Sorunla alakasız başka şeyler yapıp para aldılar. Üstelik sorunu da öğrenemedim. Ve şimdi yine aynısı oldu. Tekrar ediyorum kasa çalışıyor fakat görüntü gelmiyor. Yardımlarınızı bekliyorum.


    PSU bağlantılarını çıkartıp tekrar takın bağlantıların doğru olduğundan emin olun..

    Ekran kartını çıkartıp tekrar takın. Bios pilini çıkartıp takarak biosu resetleyin..

    |
    |




  • Teğmen
    216 Mesaj
    Konu Sahibine Özel
    Yunus MF , dediklerini yaptım da iki saattik uğraşıyorum BIOS pilini çıkaramadım küçücük bir şey. Nasıl çıkarabilirim onu?

    Edit= Tamam hallettim deniyorum çalışır inşallah.



    < Bu mesaj bu kişi tarafından değiştirildi JohnRambo55 -- 8 Ağustos 2012; 0:16:32 >
    |
    |
  • Binbaşı
    1124 Mesaj
    Ramleri çıkarıp takmayı deneyin,ekran kartının anakarta giren kısmını nemli pamukla silin,güç bağlantılarını kontrol edin.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
  • Teğmen
    216 Mesaj
    Konu Sahibine Özel
    Tamamdır sorunum çözüldü. Teşekkür ederim ilgilendiğiniz için.
  • Yarbay
    11982 Mesaj
    quote:

    Orijinalden alıntı: JohnRambo55

    Tamamdır sorunum çözüldü. Teşekkür ederim ilgilendiğiniz için.

    Sorunu nasıl çözdünüz yorum yapmayı unutmuşum bir daha konu açarsanız cevap vermeyi unutursam Pm atarsınız..
    |
    |
  • Teğmen
    216 Mesaj
    Konu Sahibine Özel
    Dediğiniz gibi ekran kartını çıkarıp yeniden taktım ve bios pilini çıkarıp yeniden taktım. Görüntü geldi. Sorunum çözüldü fakat ben hala sorunun ne olduğunu anlamadım. Yani bios ile ne alaka görüntü gelmemesinin? Neyse çözüldü sonuçta tekrar teşekkür ederim.
  • Yarbay
    11982 Mesaj
    quote:

    Orijinalden alıntı: JohnRambo55

    Dediğiniz gibi ekran kartını çıkarıp yeniden taktım ve bios pilini çıkarıp yeniden taktım. Görüntü geldi. Sorunum çözüldü fakat ben hala sorunun ne olduğunu anlamadım. Yani bios ile ne alaka görüntü gelmemesinin? Neyse çözüldü sonuçta tekrar teşekkür ederim.

    Ne alakası var diyorsan anlatayım güzel kardeşim.

    Ekran kartını çıkartınca sistemi çalıştırdıysan Onboad açılmış olabilir. Bu şekilde çalıştırmadım diyorsan CMOS'su bios pili besliyor haliyle ayarları bozulmuştur..
    |
    |
  • Yarbay
    4228 Mesaj
    quote:

    Orijinalden alıntı: JohnRambo55

    Dediğiniz gibi ekran kartını çıkarıp yeniden taktım ve bios pilini çıkarıp yeniden taktım. Görüntü geldi. Sorunum çözüldü fakat ben hala sorunun ne olduğunu anlamadım. Yani bios ile ne alaka görüntü gelmemesinin? Neyse çözüldü sonuçta tekrar teşekkür ederim.

    Selam
    Ne olduğunu size açıklayayım da bir daha öyle yapmayın kardeş!
    1. Özellikle ıslak bir bez veya temizlik ürünleriyle elektronik parçaları silmeyiniz!
    2. Temizlik için ev elektrik süpürgesini kullanınız. Varsa hava kompresörü ile hava tutarak temizlik yapınız.
    3. Parçaları takarken kontak alanlarının kur olmasına dikkat ediniz.
    4. Kabloları yeniden kontrol ederek yerlerine düzgün oturmuş mu veya çıkmış olma ihtimali var mı, bunları denetleyin.
    5. Parçaları statik elektrikten korumak için mutlaka vicidunuzdaki elektriği boşaltın. Su borusu vs. toprakla irtibatı olan bir yere veya çıplak ayakla beton zemine basarak elektriğinizi boşalttıktan sonra işlem yapın. İnanın ki, zaman zaman naylon giyisiler dahi elektrik üreterek parçalara yükleyebilmekteler..

    Siz ıslak bezle temizleyeyim derken vicudunuzdaki STATİK elektriği ekran kartınıza yüklediniz ve bu nedenle çalışmadı. Ekran kartını çıkartıp taktıktan sonra statik elekrik boşaldı ve ekran kartınız çalıştı. Bunun @Bios ile uzaktan yakından âlâkası olmadığını söyleyebilirim.

    Tek sorun buydu ve bunu da atlattığınıza göre bir dahaki sefere yukarıdaki yazdıklarımı göz önünde bulundurmanızda fayda vardır.
    Ayrıca; Elektronik kart veya benzerlerini kusursuz temizlemek isterseniz, bu işler için SPRAY'iler var kardeş.
    Bilginize ve kolay gelsin..




  • Teğmen
    216 Mesaj
    Konu Sahibine Özel
    İlginiz için teşekkür ederim Bay_KG. Dediklerinizi kesinlikle uygulayacağım. Fakat şurda bir pürüzü düzeltmek istedim. Bugün temizlikten sonra görüntü gelmedi. Ekran kartını tekrar çıkarıp taktığımda görüntü yine gelmemişti. Fakat akşam ekran kartını tekrar çıkarıp taktım ve bios pilini çıkarıp taktım bu sefer geldi. Allah'ın hikmeti sanırım.
  • Yarbay
    11982 Mesaj
    quote:

    Orijinalden alıntı: JohnRambo55

    İlginiz için teşekkür ederim Bay_KG. Dediklerinizi kesinlikle uygulayacağım. Fakat şurda bir pürüzü düzeltmek istedim. Bugün temizlikten sonra görüntü gelmedi. Ekran kartını tekrar çıkarıp taktığımda görüntü yine gelmemişti. Fakat akşam ekran kartını tekrar çıkarıp taktım ve bios pilini çıkarıp taktım bu sefer geldi. Allah'ın hikmeti sanırım.

    Bios'un hikmeti diyelim..
    |
    |
  • Yarbay
    4228 Mesaj
    quote:

    Orijinalden alıntı: JohnRambo55

    İlginiz için teşekkür ederim Bay_KG. Dediklerinizi kesinlikle uygulayacağım. Fakat şurda bir pürüzü düzeltmek istedim. Bugün temizlikten sonra görüntü gelmedi. Ekran kartını tekrar çıkarıp taktığımda görüntü yine gelmemişti. Fakat akşam ekran kartını tekrar çıkarıp taktım ve bios pilini çıkarıp taktım bu sefer geldi. Allah'ın hikmeti sanırım.

    İlginç bir durum sizdeki..
    Pekiyi @Bios pilini çıkartıp taktığınızda, @Bios'a girip ayarları kaydediyor musunuz? Bunu mutlaka yapmalısınız ve en önemlisi TARİH ayarlarını düzenleyerek F10 tuşu ile kaydedip çıkmalısınız! Çünkü pil çıktığında @Bios sıfırlanır. Yani; Fabrika ayarlarına döner. Bu nedenle saat ve tarihi yeniden ayarlamanız gerekir.
    Kolay gelsin..
    |
    |




  • Teğmen
    216 Mesaj
    Konu Sahibine Özel
    Teşekkür ederim. Hayırlı sahurlar..
    |
    |
  • Er
    10 Mesaj
    Çok teşekkürler benim de aynı problemim vardı laptopta, bios pilini çıkartıp 1-2 dk bekleyip geri taktım düzeldi.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
  • Binbaşı
    1194 Mesaj
    quote:

    Orijinalden alıntı: Bay_KG

    quote:

    Orijinalden alıntı: JohnRambo55

    Dediğiniz gibi ekran kartını çıkarıp yeniden taktım ve bios pilini çıkarıp yeniden taktım. Görüntü geldi. Sorunum çözüldü fakat ben hala sorunun ne olduğunu anlamadım. Yani bios ile ne alaka görüntü gelmemesinin? Neyse çözüldü sonuçta tekrar teşekkür ederim.

    Selam
    Ne olduğunu size açıklayayım da bir daha öyle yapmayın kardeş!
    1. Özellikle ıslak bir bez veya temizlik ürünleriyle elektronik parçaları silmeyiniz!
    2. Temizlik için ev elektrik süpürgesini kullanınız. Varsa hava kompresörü ile hava tutarak temizlik yapınız.
    3. Parçaları takarken kontak alanlarının kur olmasına dikkat ediniz.
    4. Kabloları yeniden kontrol ederek yerlerine düzgün oturmuş mu veya çıkmış olma ihtimali var mı, bunları denetleyin.
    5. Parçaları statik elektrikten korumak için mutlaka vicidunuzdaki elektriği boşaltın. Su borusu vs. toprakla irtibatı olan bir yere veya çıplak ayakla beton zemine basarak elektriğinizi boşalttıktan sonra işlem yapın. İnanın ki, zaman zaman naylon giyisiler dahi elektrik üreterek parçalara yükleyebilmekteler..

    Siz ıslak bezle temizleyeyim derken vicudunuzdaki STATİK elektriği ekran kartınıza yüklediniz ve bu nedenle çalışmadı. Ekran kartını çıkartıp taktıktan sonra statik elekrik boşaldı ve ekran kartınız çalıştı. Bunun @Bios ile uzaktan yakından âlâkası olmadığını söyleyebilirim.

    Tek sorun buydu ve bunu da atlattığınıza göre bir dahaki sefere yukarıdaki yazdıklarımı göz önünde bulundurmanızda fayda vardır.
    Ayrıca; Elektronik kart veya benzerlerini kusursuz temizlemek isterseniz, bu işler için SPRAY'iler var kardeş.
    Bilginize ve kolay gelsin..

    teşekkürler hocam detaylı bilgilendirme için
    |
    |




Sayfaya Git:
Sayfa:
1
Reklamlar
Pubg mobile uc
Radyo Dinle
Instagram takipçi satın al
Bitcoin Alım Satım
Google Play Kodu, LOL RP, Oyun Satış Sitesi
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR1
0,391
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.