Şimdi Ara

Bilgisayar İlk Açılışta Reset Atıyor Windows 10

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
9
Cevap
0
Favori
1.280
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri Yükleniyor
0 oy
Öne Çıkar
Sayfa: 1
Giriş
Mesaj
  • Merhaba dün Windows 10 yükledim. Bilgisayar tamamen kapalıyken açtığımda Windows ekranı gelmeden bekliyor ve reset atıp tekrar açılıyor sonra Windows normal açılıyor. Bilgisayarıma Windows'ta reset attığımda olmuyor sadece tamamen kapatıp açtığımda oluyor. Sebebini anlayamadım. Windows 7'de böyle bir problem yaşamadım. Aygıt yöneticisinde tanımlanamayan bir aygıt var onunla ilgili dedim onu devre dışı bıraktım ama değişen bir şey olmadı. Windows 7'de herşeyi tanımlıyordu. Sebebi ne olabilir. Bilgisayarımın özellikleri aşağıdaki gibi. Dediğim gibi sürücüler güncel. Windows 7 sorunsuzdu. Windows 10 yükleyince oldu.

    MSI H81M-P32L Intel H81 1600MHz DDR3 LGA1150 mATX
    Intel Core i5 4670 Soket 1150 3.4GHz 6MB Cache 22nm İşlemci
    Kingston HyperX Fury Blue 2x4GB 1600MHz DDR3 Ram
    MSI R7 240 2GB DDR3 128Bit AMD Radeon DX12
    Sandisk 120GB Plus SATA 3.0 SSD

    Edit 1 : Bu arada tanımlanamayan aygıt için Intel(R) Smart Connect Technology 5.0 kurlumu yaptım şimdi tanımlanamayan aygıt kalmadı Aygıt yöneticisinde. Bir de bu şekilde deneyim yazacağım. Umarım sorun çözülmüş olur.

    Edit 2 : Yine reset attı onunla ilgili değilmiş.

    Edit 3 : Güç kaynağından gelen bir kabloya bütün fanları takmışım. Bazılarını başka kabloya taktım. DVD sürücüsünü de başka kabloya taktım ardından iki denemem de sıkıntı çıkmadı. Umarım nazar değmez. Şimdilik çözüldü gibi duruyor.



    < Bu mesaj bu kişi tarafından değiştirildi thrashead -- 9 Ekim 2017; 18:37:11 >







  • bios ayarlarindan ahci ideyi kurulumdan sonra degistirirseniz yapar

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • Technical.assistance kullanıcısına yanıt
    Teşekkürler. Sorunu aşağıdaki gibi yapınca çözdüm gibi ama bilmiyorum sizin dediğinizi tam anlayamadım. AHCI mi yapıyım IDE mi sıkıntı çıkmaması için ve nereden yapabilirim?

    Güç kaynağından gelen bir kabloya bütün fanları takmışım. Bazılarını başka kabloya taktım. DVD sürücüsünü de başka kabloya taktım ardından iki denemem de sıkıntı çıkmadı. Umarım nazar değmez. Şimdilik çözüldü gibi duruyor.
  • Technical.assistance kullanıcısına yanıt
    Bios'ta AHCI mod seçiliymiş zaten bu arada.
  • sorun çözüldüyse sorun yok iyi akşamlar :)
  • Technical.assistance kullanıcısına yanıt
    evet şimdilik sorun kalmadı gibi. teşekkürler.
  • Technical.assistance kullanıcısına yanıt
    bugün yine bir kez daha yaptı. artık kafası eserse yapıyor heralde garip :) ama dediğim gibi windows 7'de böle bir sorun hiç yaşamadım.
  • thrashead kullanıcısına yanıt
    tekrar temiz bir format atın diske 20 gb boş alan ayırın ona ellemeyin diğer bölüme kurun
    ramin birini çıkarın formatı başlatın
    windows 10 driveri ekran kartının kendi sitesinden indirin
    hdd kablosunu değiştirin
    güç kaynağı değiştirin
    farklı bir isoyla kurulum yapın 64 kuruyorsanız bukez 32 bit kurun
  • Technical.assistance kullanıcısına yanıt
    teşekkürler desteğiniz için. aslında şimdilik böyle bırakacağım. eğer sorun büyürse windows 7'nin imajı duruyor ona dönerim. şimdilik bu şekilde devam edeceğim. bir de fast boot yaptığımda bu olayın olmadığını farkettim. yani msi fast boot'u seçiyorum biosta ve bu olay yaşanmıyor. onu şimdi iptal ettim gerçi ama belki o şekilde kullanırım. windows 10'u performans için seçtim ama windows 7'de makinam daha performanslıydı açıkçası. belki geri dönerim. windows 10'un hiç bir artısını göremedim henüz hatta uyuz eden yanı çok gibi.
  • 
Sayfa: 1
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.