Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

az teknik sorun - Yardım lütfen

3
Cevap
0
Favori
106
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> az teknik sorun - Yardım lütfen
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
    • Yüzbaşı
      318 Mesaj
      12 Ağustos 2005 14:20:29 Konu Sahibi
      Ana kartım asagıda verdiğim. 4,1 Creative ses sistemi aldım. Ama media player dısında (oyun,winamp) arka hoparlörlerden ses alamıyorum. Ses ayarlarını, hopalör girişlerini değiştirdim denedim olmadı. Ses kartı onboard.6 kanal(5,1) Alırkene "4.1 icin ayrıyetten ses katı almana gerek kalmaz" demislerdi. Bi el atalım arkadaslar.

      http://www.vatanbilgisayar.com/product_details.aspx?I_ID=16191
      K8N AMD64 SOCKET 754 NF3 SATA



      |
      |
      _____________________________
    • Yüzbaşı
      488 Mesaj
      12 Ağustos 2005 14:45:07
      bendede pilipis 5+1 var ama bende wmpdada arkalardakinden ses gelmiyo.creative 5.1 live ses kartım var.ayarlarda doğru neden oluyo acaba
      |
      |
      _____________________________
      Untem, gliben, glaussen, glauben!
    • Yüzbaşı
      384 Mesaj
      12 Ağustos 2005 16:09:13
      nerden olduğunu bilmiyorum ama winamp vb programlara ses çıkışlarını tanıtmanız gerekiyor hiç başıma gelmedi ama çok duydum arkadaşlardan.
      |
      |
      _____________________________
      ugur.tufekci@hotmail.com
    • Binbaşı
      1233 Mesaj
      14 Ağustos 2005 22:26:42
      nforce ses konsolundan 4 hoparlör seceneğini seçip hoparlörleri konfigüre edin..
      |
      |
      _____________________________
      Saygılar...

      May the light shine upon your path...
Reklamlar
sohbet
Kurumsal Web Tasarım Şirketi
haberler
son dakika
Satılık Köpek
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

DHBR1
0,119
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.