DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
DH Mobil Uygulamasının yeni özelliklerini ilk siz deneyin. Gizle Şimdi Dene
AUX takınca bir hoporlör çalışıyor
Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı
12
Cevap
0
Favori
330
Tıklama
Konudaki Resimler
Mesaj Tarihine Göre En Beğenilen Son Ekleneneler
Seçimimi Hatırla
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
    • Yüzbaşı
      496 Mesaj
      09 Eylül 2017 01:20:03 Konu Sahibi
      EDİT : SORUN KABLODANMIŞ

      arkadaşlar bugün teyp i değiştirdim ön ve arka hoparlörü değiştirdim kablolarıda baştan çektiler usb ve radioda bütün hoparlörler tam verimde çalışıyor fakat auxa bağladım sadece sol ön hoparlör çalısıyor bu daha öncede vardı ama teyp yada hoparlör bozuktur sanıyordum sorun hala devam ediyor neden olabilir kablo sıkıntılı desem tüm hoparlörün sesi azalır ama 4 üde çalısır garip bi durum çözemedim

      Ha bide aux da iken teybin düğmelerine bastığımda bip sesi 4 ündende geliyor ama şarkı sadece tek hoparlörden geliyor sorun ne olabilir

      NOT: Bir diğer sorun ise bağlantıyı yapan adamlar usb ile denedi okudu ama evimdeki 2 usb yide okumadı ( biri 2gb biri 4gb )

      TEYP VE HOPARLÖRLER SONY MARKA



      < Bu mesaj bu kişi tarafından değiştirildi Banlanan ZED -- 4 Şubat 2018; 13:36:42 >



      |
      |
      _____________________________

    • Yüzbaşı
      639 Mesaj
      09 Eylül 2017 01:33:53
      Bence kablo ile alakali
      Farkli bir aux kablosu ile deneyin

      (Birde kablo jack a tam oturmamis olabilir mi?)

      Usb belleklerin formati ntfs ise fat32 olarak deneyin birde.



      < Bu ileti tablet sürüm kullanılarak atıldı >
      _____________________________

      Phantom Phorever
    • Yüzbaşı
      496 Mesaj
      09 Eylül 2017 01:46:10 Konu Sahibi
      quote:

      Orijinalden alıntı: immortal_plt

      Bence kablo ile alakali
      Farkli bir aux kablosu ile deneyin

      (Birde kablo jack a tam oturmamis olabilir mi?)

      Usb belleklerin formati ntfs ise fat32 olarak deneyin birde.

      Kablo eski bi kablo olabilir yarin bi degistirip deniyim hocam alttaki kabloyu aldım umarım iş görür



      http://www.hepsiburada.com/griffin-flat-aux-ses-aktarim-kablosu-p-HBV000002HN4D



      Usb olayini biraz daha açarmisiniz anlamadim



      < Bu ileti mobil sürüm kullanılarak atıldı >
      _____________________________

    • Yarbay
      3391 Mesaj
      09 Eylül 2017 02:18:33
      Kablo ile alakali, taktiginiz cihazin yuvasida gevşek olabilir. Aux ucunu takmadin önce dilinizle islatip takin bir de öyle deneyin problemin ne olduğunu daha kolay anlarız.



      < Bu ileti mobil sürüm kullanılarak atıldı >
      _____________________________


    • Yüzbaşı
      639 Mesaj
      09 Eylül 2017 02:22:27

      Umarim kablo degisimi sorununuzu çözer.

      Usb yi bilgisayara takinca sag tiklayip bicimlendir dediginizde gelen pencerede ntfs fat32 fat exfat gibi secenekler gelecek. Buradan fat32 secip bicimlendirerek tekrar deneyin. Yalniz bu islemde usb deki tum bilgiler silinecegi icin, once bir yere yedekleyin.



      < Bu ileti tablet sürüm kullanılarak atıldı >
      |
      |
      Banlanan ZED kullanıcısının, bahsedilen mesajını gör
      _____________________________

      Phantom Phorever
    • Binbaşı
      1085 Mesaj
      09 Eylül 2017 03:22:43
      Sorun kabloda. Değiştirince düzelecektir.



      < Bu ileti mobil sürüm kullanılarak atıldı >
      |
      |
      _____________________________

      Bedava peynir sadece fare kapanında bulunur

      Kocaeli University
      Mechanical Engineer
    • Yarbay
      2565 Mesaj
      09 Eylül 2017 03:38:31
      Kablo olabilir yahut auxtan açtığınız ses dosyası tek kanala kaydedilmiş olabilir.



      < Bu ileti tablet sürüm kullanılarak atıldı >
      |
      |
      _____________________________

    • Yüzbaşı
      496 Mesaj
      09 Eylül 2017 09:31:07 Konu Sahibi
      quote:

      Orijinalden alıntı: Cowinenge

      Kablo ile alakali, taktiginiz cihazin yuvasida gevşek olabilir. Aux ucunu takmadin önce dilinizle islatip takin bir de öyle deneyin problemin ne olduğunu daha kolay anlarız.

      Hocam ucundan olsa dügmelerdeki bip aes gelmez veya cizirti cikar



      < Bu ileti mobil sürüm kullanılarak atıldı >
      |
      |
      _____________________________

    • Binbaşı
      1354 Mesaj
      09 Eylül 2017 09:35:01
      Stereo desteği olmadığında sol taraf çalışır. Bağlantı soketine müdahale edilerek hoparlör desteği alınabilir ama kalite sorununu mono seste çözemezsiniz.



      < Bu ileti mobil sürüm kullanılarak atıldı >
      _____________________________

      2009 Renault Laguna III 2.0 dci Privilege
    • Yüzbaşı
      496 Mesaj
      09 Eylül 2017 10:09:26 Konu Sahibi
      quote:

      Orijinalden alıntı: lordplanett

      Stereo desteği olmadığında sol taraf çalışır. Bağlantı soketine müdahale edilerek hoparlör desteği alınabilir ama kalite sorununu mono seste çözemezsiniz.

      Pek anlamiyorum hocam yani sorun kabloda degil teypdemi?



      < Bu ileti mobil sürüm kullanılarak atıldı >
      |
      |
      _____________________________

    • Yüzbaşı
      496 Mesaj
      09 Eylül 2017 10:59:27 Konu Sahibi
      quote:

      Orijinalden alıntı: immortal_plt

      Umarim kablo degisimi sorununuzu çözer.

      Usb yi bilgisayara takinca sag tiklayip bicimlendir dediginizde gelen pencerede ntfs fat32 fat exfat gibi secenekler gelecek. Buradan fat32 secip bicimlendirerek tekrar deneyin. Yalniz bu islemde usb deki tum bilgiler silinecegi icin, once bir yere yedekleyin.

      Usb yi hallettim hocam eyvallah



      < Bu ileti mobil sürüm kullanılarak atıldı >
      |
      |
      _____________________________

    • Yarbay
      4454 Mesaj
      09 Eylül 2017 15:54:40
      Radyo ile Aux ses ayarları ayrı olabiliyor aux takılıyken ses ayarlarına bir göz atın sadece ses ön sol kısma çekinilmiş olabilir.



      < Bu ileti mini sürüm kullanılarak atıldı >
    • Yüzbaşı
      496 Mesaj
      09 Eylül 2017 18:19:44 Konu Sahibi
      quote:

      Orijinalden alıntı: orktas

      Radyo ile Aux ses ayarları ayrı olabiliyor aux takılıyken ses ayarlarına bir göz atın sadece ses ön sol kısma çekinilmiş olabilir.

      O dediginiz balance ayari degilmi baktim onlara hepsi 0 da sanirim kablodan



      < Bu ileti mobil sürüm kullanılarak atıldı >
      |
      |
      _____________________________

Reklamlar
SEO
modasor
SEO
paykasa
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

BR3
0,969
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.