Şimdi Ara

ASUS Z170-A HDD'yi Görmüyor | Çözüldü.

Koronavirüs Özel
Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
59
Cevap
0
Favori
4.149
Tıklama
Tüm Forumlar >> Donanım / Hardware >> Dahili Bileşenler >> Anakart >> ASUS Z170-A HDD'yi Görmüyor | Çözüldü.
Sayfaya Git:
Sayfa:
Giriş
Mesaj
  • Yüzbaşı
    531 Mesaj
    quote:

    Orijinalden alıntı: habedon

    Rica ederim
    Kısa araştırmalarım sonucu ürünü 14 gün içerisinde iade hakkına sahipmişim sanırım. Aldığım yere (sinerji) konu hakkında bilgi içeren bir Mail attım.
    Muhtemelen yarın veya Pazartesi günü 14 Gün dolmadan geri yollamış olacağım.

    Konun güncel kalmasını sağlayacağım. Umarım herhangi bir mağduriyet yaşanmaz.
    |
    |
    _____________________________
  • Yarbay
    8092 Mesaj
    sen maiden cevap gelmesini bekleme , yani 14 gün dolmadan göndermiş ol ve telefon ile gönderdiğini bildir , ha ayrıyeten delil olması anlamında mailde at yolluyorum tarzında
    _____________________________
    Acı su da tatlı su da berraktır. Sakın görünüşe aldanma. Görünüşte herkes insandır ama gerçek insan HAL ehli olandır! (Hz.Mevlana)
  • Yüzbaşı
    531 Mesaj
    quote:

    Orijinalden alıntı: alperen_69

    sen maiden cevap gelmesini bekleme , yani 14 gün dolmadan göndermiş ol ve telefon ile gönderdiğini bildir , ha ayrıyeten delil olması anlamında mailde at yolluyorum tarzında
    Yok zaten telefonla kesin arayacağım. Keşke herhangi bir Maile dönüş yapan firmalar olsa nerdeee...



    < Bu mesaj bu kişi tarafından değiştirildi HaybridX -- 5 Eylül 2015; 1:16:57 >
    |
    |
    _____________________________
  • Yüzbaşı
    366 Mesaj
    Allah yardım etsin hocam bol şans, şayet bu gibi durumlardan korktuğum için ve sıkıntılı bir süreç olduğu için önceden 2012'yılında hazır bilgisayar almıştım.



    < Bu ileti tablet sürüm kullanılarak atıldı >
    |
    |
    _____________________________
  • Yarbay
    7004 Mesaj
    İşe bak sıfır anakart alıyorsun böyle saçma bir sorun çıkıyor.
    Ama ben hala anakartta sorun olmadığını düşünüyorum.
    Yani 6. hissim öyle söylüyor
    Mutlaka ayarla ilgili bir sorun olmalı.
    _____________________________
    Z170 SİSTEM KURULUM AŞAMASINDA.
  • Yüzbaşı
    531 Mesaj
    quote:

    Orijinalden alıntı: aykutx

    İşe bak sıfır anakart alıyorsun böyle saçma bir sorun çıkıyor.
    Ama ben hala anakartta sorun olmadığını düşünüyorum.
    Yani 6. hissim öyle söylüyor
    Mutlaka ayarla ilgili bir sorun olmalı.
    Bios'da olabilecek bütün ayarları denediğimi düşünüyorum. Hatta internetten ASUS Z170-A ile ilgili BIOS menülerine dahi baktım. Adamlarda görünüyor bende tık yok.
    Eğer bir önerin olursa seve seve denerim tabi.
    _____________________________
  • Yarbay
    7004 Mesaj
    quote:

    Orijinalden alıntı: HaybridX


    Bios'da olabilecek bütün ayarları denediğimi düşünüyorum. Hatta internetten ASUS Z170-A ile ilgili BIOS menülerine dahi baktım. Adamlarda görünüyor bende tık yok.
    Eğer bir önerin olursa seve seve denerim tabi.

    Anakartının kitapcığına bakacağım.
    _____________________________
    Z170 SİSTEM KURULUM AŞAMASINDA.
  • Yüzbaşı
    531 Mesaj
    quote:

    Orijinalden alıntı: aykutx

    quote:

    Orijinalden alıntı: HaybridX


    Bios'da olabilecek bütün ayarları denediğimi düşünüyorum. Hatta internetten ASUS Z170-A ile ilgili BIOS menülerine dahi baktım. Adamlarda görünüyor bende tık yok.
    Eğer bir önerin olursa seve seve denerim tabi.

    Anakartının kitapcığına bakacağım.

    Alıntıları Göster
    Eski bilgisayarımın Harddiskini anakart gördü.
    Bu nasıl bir gariplik anlamadım.

    Yeni almış olduğum HDD Western Digital Blue 1TB. Onu eski bilgisayarım görüyor.
    Eski Harddiskim ise Western Digital Green 500GB. Onu da Anakart görüyor.

    2 HDD'de çalışıyor fakat yeni almış olduğum ASUS Z170-A Western Digital Green'i görüyor. Blue'yu taktığımda görmüyor. Anlayacağınız HDD seçiyor.
    Bu arada BIOS güncellemesinden sonra denememiştim ama Anakart CD/DVD sürücüsünü de gördü. Yani Anakartta bozukluk şu an yok?

    404 Error veriyorum arkadaşlar şu an.



    < Bu mesaj bu kişi tarafından değiştirildi HaybridX -- 5 Eylül 2015; 14:00:29 >
    _____________________________




  • Yarbay
    2490 Mesaj
    Slm.

    Seninle aynı zamanlarda aldım bu anakartı.
    Hiçbir ayar yapmadan os drive yazan yere sistem yükleyeceğim ssdyi taktim bir altına da external kutudan söktügüm 2 tb seagate 7200 rpm hddyi taktim. Sorunsuz gördü.
    Sadece bir önceki (504 galiba) bios güncelleme sonrası hddyi görmediğini fark ettim. Yeniden başlatınca sorun çözüldü. Bios güncellemesi ilginç. Birkaç kere sisitemi tekrar başlatıp birşeyler yapıyor.
    Su anda 901 bios kullanıyorum sorun yok. Yeni kart olduğu için bioslari takip et. Her versiyonda daha uyumlu oluyor.
    Ben de sisitemi kendim kurdum. i5 6600k ve gtx 960 ile kullanıyorum.
    Sen daha iyi ve güçlü sistem kurmuşsun hayırlı olsun. Ama o sisteme alabiliyorsan samsung evo 850, 250 gb ssd al. Veya daha ucuza benim gibi sandisk ultra 2, 256 gb'yi 300 tlye düşünebilirsin.
    İyi günlerde kullan.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    _____________________________
  • Yüzbaşı
    531 Mesaj
    quote:

    Orijinalden alıntı: isoomail

    Slm.

    Seninle aynı zamanlarda aldım bu anakartı.
    Hiçbir ayar yapmadan os drive yazan yere sistem yükleyeceğim ssdyi taktim bir altına da external kutudan söktügüm 2 tb seagate 7200 rpm hddyi taktim. Sorunsuz gördü.
    Sadece bir önceki (504 galiba) bios güncelleme sonrası hddyi görmediğini fark ettim. Yeniden başlatınca sorun çözüldü. Bios güncellemesi ilginç. Birkaç kere sisitemi tekrar başlatıp birşeyler yapıyor.
    Su anda 901 bios kullanıyorum sorun yok. Yeni kart olduğu için bioslari takip et. Her versiyonda daha uyumlu oluyor.
    Ben de sisitemi kendim kurdum. i5 6600k ve gtx 960 ile kullanıyorum.
    Sen daha iyi ve güçlü sistem kurmuşsun hayırlı olsun. Ama o sisteme alabiliyorsan samsung evo 850, 250 gb ssd al. Veya daha ucuza benim gibi sandisk ultra 2, 256 gb'yi 300 tlye düşünebilirsin.
    İyi günlerde kullan.
    Bende de 901 BIOS'u yüklü şu an. Bakalım artık eski HDD'yi kullanacağım kısa bir süre, sonra SSD alırım mutlaka.
    İlgincime gidenler ise WD Blue'yu hala ısrarla görmek istememesi.
    |
    |
    _____________________________




  • Yarbay
    72456 Mesaj

    Tamamda sen bundan sorumlu değilsin değiştirmeleri gerekiyor, istediğin hddyi alırsın bu konuda sorun çıkarmamalı bence değişim almalısınız. Yurtdışında olsa böyle şeylerin lafı bile edilmez, anında yeni parçanız kargoyla yola çıkar ama maalesef bizim ülkede değişim kararı vermek için ödleri kopuyor teknik servislerin, sanki kendi ceplerinden çıkıyor hey Allahım ya.



    < Bu mesaj bu kişi tarafından değiştirildi MühendisMurat -- 5 Eylül 2015; 14:58:35 >
    HaybridX kullanıcısının, bahsedilen mesajını gör
    _____________________________
  • Yarbay
    7004 Mesaj
    quote:

    Orijinalden alıntı: HaybridX

    Eski bilgisayarımın Harddiskini anakart gördü.
    Bu nasıl bir gariplik anlamadım.

    Yeni almış olduğum HDD Western Digital Blue 1TB. Onu eski bilgisayarım görüyor.
    Eski Harddiskim ise Western Digital Green 500GB. Onu da Anakart görüyor.

    2 HDD'de çalışıyor fakat yeni almış olduğum ASUS Z170-A Western Digital Green'i görüyor. Blue'yu taktığımda görmüyor. Anlayacağınız HDD seçiyor.
    Bu arada BIOS güncellemesinden sonra denememiştim ama Anakart CD/DVD sürücüsünü de gördü. Yani Anakartta bozukluk şu an yok?

    404 Error veriyorum arkadaşlar şu an.


    6. hissim yanılmamış anakartta sorun yok
    Sakın servise verme biraz daha uğraş sorun çözülecek.
    _____________________________
    Z170 SİSTEM KURULUM AŞAMASINDA.




  • Yüzbaşı
    531 Mesaj
    quote:

    Orijinalden alıntı: aykutx

    quote:

    Orijinalden alıntı: HaybridX

    Eski bilgisayarımın Harddiskini anakart gördü.
    Bu nasıl bir gariplik anlamadım.

    Yeni almış olduğum HDD Western Digital Blue 1TB. Onu eski bilgisayarım görüyor.
    Eski Harddiskim ise Western Digital Green 500GB. Onu da Anakart görüyor.

    2 HDD'de çalışıyor fakat yeni almış olduğum ASUS Z170-A Western Digital Green'i görüyor. Blue'yu taktığımda görmüyor. Anlayacağınız HDD seçiyor.
    Bu arada BIOS güncellemesinden sonra denememiştim ama Anakart CD/DVD sürücüsünü de gördü. Yani Anakartta bozukluk şu an yok?

    404 Error veriyorum arkadaşlar şu an.


    6. hissim yanılmamış anakartta sorun yok
    Sakın servise verme biraz daha uğraş sorun çözülecek.

    Alıntıları Göster
    Anakartın arızalı olmadığını anladım. Teknik servise göndermeye veya iade etmeye gerek yok diye düşünüyorum.
    Anlamadığım tek şey bu gün 2 tane sıfır Western Digital Blue 1TB denememize rağmen görmedi. Diğer HDD'lerin hepsini gördü.
    Sanırım WD Blue'yu desteklemiyor (Burası cidden komik) Anakart veya başka bir ayarı var.

    Bu arada Sinerji Bilgisayar geri dönüş yaptı. Test edelim arızalıysa yenisini yollarız dedi. Ben WD Blue olayını sorayım diye düşünüyorum geri göndermektense.
    Neyse şu an için WD Green ile kullanıyorum sorunsuz, her ne kadar bu sistem için pek ideal görünmese de. İleride Seagate veya WD Black ile deneyeceğim. Daha sonra SSD'ler gelecek.
    _____________________________




  • Binbaşı
    1540 Mesaj

    ben de ilk kurulum da hdd yi gösterememiştim.

    hdd yi takıp bios pilini çıkarıp tekrar takınca olay ççzüldü
    |
    |
    HaybridX kullanıcısının, bahsedilen mesajını gör
    _____________________________
    *Asus Rampage IV Extreme X79 DDR3 EATX GLAN SATA3 *Corsair AX1200i psu *Corsair Dominator Platinum (2x4GB) DDR3 2400 MHz *Seagate Barracuda 2TB HDD
    *Intel® Core™ i7-3970X Extreme (15M Cache, 3.5 GHz) *2x EVGA GTX 980 Classified ACX 2.0 SLİ *CM Storm Stryker White Full Tower Gaming Case *Sandisk-Kingston 2x120gb SSD
    *Corsair K 70 RED gaming keyboard & Corsair M 65 RGB gaming Mouse *Sennheiser D 333 gaming headset *CM Seidon 240m cpu water cooling*Creative Sound Blaster Recon3d Fatality Champion ses kartı
  • Yüzbaşı
    531 Mesaj
    quote:

    Orijinalden alıntı: snop02

    ben de ilk kurulum da hdd yi gösterememiştim.

    hdd yi takıp bios pilini çıkarıp tekrar takınca olay ççzüldü
    Eveeet akşama kadar süren maceralar sonucunda arkadaşın WD Blue'yu da gördü kart. Böylece Anakartın sağlam olduğu kesinleşmiş oldu.
    Sorun yeni almış olduğum HDD de, geri yollayacağım değişim için. HDD sanırım teknik servise gitmiyor (Tamir edilemiyor), direkt yenisi veriliyor. Öyle aklımda kalmış.

    Yorumlar için herkese teşekkürler.



    < Bu mesaj bu kişi tarafından değiştirildi HaybridX -- 6 Eylül 2015; 1:54:29 >
    _____________________________




  • Yarbay
    7004 Mesaj
    quote:

    Orijinalden alıntı: HaybridX

    Eveeet akşama kadar süren maceralar sonucunda arkadaşın WD Blue'yu da gördü kart. Böylece Anakartın sağlam olduğu kesinleşmiş oldu.
    Sorun yeni almış olduğum HDD de, geri yollayacağım değişim için. HDD sanırım teknik servise gitmiyor (Tamir edilemiyor), direkt yenisi veriliyor. Öyle aklımda kalmış.

    Yorumlar için herkese teşekkürler.

    WD blue yu nasıl gördü anakart?
    Hangi ayarı değiştirdin?
    _____________________________
    Z170 SİSTEM KURULUM AŞAMASINDA.
  • Yüzbaşı
    531 Mesaj
    quote:

    Orijinalden alıntı: aykutx

    quote:

    Orijinalden alıntı: HaybridX

    Eveeet akşama kadar süren maceralar sonucunda arkadaşın WD Blue'yu da gördü kart. Böylece Anakartın sağlam olduğu kesinleşmiş oldu.
    Sorun yeni almış olduğum HDD de, geri yollayacağım değişim için. HDD sanırım teknik servise gitmiyor (Tamir edilemiyor), direkt yenisi veriliyor. Öyle aklımda kalmış.

    Yorumlar için herkese teşekkürler.

    WD blue yu nasıl gördü anakart?
    Hangi ayarı değiştirdin?

    Alıntıları Göster
    Olay şöyle oldu anlatayım.

    Şimdi ilk önce yeni WD Blue'yu eski Anakartıma taktım ve gördü. Sonra ona Windows 10 yükledim ve bu durumu görünce sorunun Anakartta (ASUS Z170-A) olduğunu düşündüm. Çünkü yeni aldığım WD Blue'yu görmemişti.
    Her neyse, sonra arkadaşın WD Blue'yu denedik. Sanırım artık güç kablolarını tam olarak bağlayamadık veya unuttuğum bir ayar mı yaptım bilmiyorum onu da görmedi.
    Sonra anakarta BIOS güncellemesi yaptım. Arkadaşın WD Blue'yu bu şekilde gördü. CD/DVD Sürücüyü de taktık onu da görmüş oldu.

    En son eski bilgisayarımdaki WD Green'i de taktım. Onu da görünce anladım ki Anakart bozuk değil. Buraya kadar tuhaf olan şey yeni almış olduğum WD Blue'yu ASUS Z170-A'nın görmeyip, eski bilgisayarda görüyor olduğunu sanmamdı.
    WD Green'i bağlayıp formatladıktan sonra görüyor diye eski bilgisayarıma WD Blue'yu taktım. Fakat o da ne, WD Blue'yu gören Anakart şimdi görmüyordu. Yani HDD gerçekten bozuk. Bir çalışıp bir çalışmaması beni çok uğraştırdı, sorunu Anakartta sandım.
    Şu an hiç çalışmıyor, yarın göndereceğim Sinerji'ye. Onlar da zaten bana yollayın test edelim dediğiniz gibiyse değiştirelim dediler.

    Herşey bu kadar.



    < Bu mesaj bu kişi tarafından değiştirildi HaybridX -- 7 Eylül 2015; 0:46:54 >
    |
    |
    _____________________________




  • Yüzbaşı
    287 Mesaj
    Hadi hayırlı olsun sorunu çözmüşsün



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    _____________________________
  • Yarbay
    7930 Mesaj
    nasıl düzeldi.



    < Bu ileti mini sürüm kullanılarak atıldı >
    |
    |
    _____________________________
Sayfaya Git:
Sayfa:
Reklamlar
Bey Azura
Mobilya Takımları
canlı radyo dinle
192.168.1.1
Canlı Tv izle
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR1
0,649
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.