Şimdi Ara

Asus Crosshair V Formula Z - 40 kodu

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir - 1 Masaüstü
5 sn
4
Cevap
0
Favori
1.004
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 4 yıl
  • Cevaplayan Üyeler 2
  • Konu Sahibinin Yazdıkları 3
  • Ortalama Mesaj Aralığı 3 gün 16 saat 44 dakika
  • Son 1 Saatteki Mesajlar 1
  • Konuya En Çok Yazanlar
  • Black_34 (3 mesaj) efemelih (1 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (2 mesaj) Mobil (2 mesaj)
  • @
0 oy
Öne Çıkar
Giriş
Mesaj
  • Arkadaşlar merhaba

    Bilgisayarı ilk açarken nadiren de olsa anakart üzerindeki ekranda 40 kodu çıkıyor. Bu 40 kodu çıktığında makina bir süre sonra donuyor. Yabancı sitelerden araştığım kadarıyla bilgisayarın uyku modundan uyanması olarak söylüyorlar bu 40 kodu için. Ama bilgisayarı hiç bir zaman uyku moduna almıyorum. Bununla alakalı biostan bir ayar yapmak mı gerekiyor?



    |
    |
  • Suan bendeki bir sistemde 9590 +32gb ram mevcut anakartta 40 sabit duruyor bir sorun yaşamadım. Hata kodu olduğuna eminmisin ?
    Asus Crosshair V Formula Z - 40 kodu

    Şunu izleyip bir denermisin ?
    https://www.youtube.com/watch?v=gtF8AZVkUuA




  • kod 40; Sistemin S4 uyku modundan uyanması.



    kod AA; Sistem stabil bir problem yok.



    Çok garip bir durum. Sistemi hiç bir şekilde uyku moduna almıyorum zaten. Pc ilk açılırken kod 40 da açılıyor ve genellikle stabil kalmıyor. Windows'a girdikten sonra tekrar baştan başlatıyorum ve kod AA da açılıyor.



    Videodaki D.O.C.P. seçeneğindeki ayarları denedim zaten. Pc bu sefer de boot yapmıyor.



    Bu anakart ve işlemciyi arkadaştan almıştım o kullandığı zamanlarda bilgisayar sürekli AA da açılıyordu. Benim şansıma artık.



    Acaba ramlerden veya psu dan da kaynaklanıyor olabilir mi?

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • 3 defa ramleri farklı markalarla değiştirdim olmadı. Şimdi ki ramler kırmızı slotlara bağlı. Kullandığım sıvı soğutma soldaki siyah ram slotunu engellediği için bu slotları kullanamıyorum.



    Kullandığım psu da yaklaşık 7 buçuk yıllık. Bu psu dan şüpheleniyorum. Belki sorun bu olabilir.

    < Bu ileti mobil sürüm kullanılarak atıldı >
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.