Şimdi Ara

Aracım motor çalıştıktan ilk 10 dk içinde rölantide stop ediyor!!!

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir (1 Mobil) - 1 Masaüstü1 Mobil
5 sn
41
Cevap
0
Favori
1.626
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 8 yıl
  • Cevaplayan Üyeler 11
  • Konu Sahibinin Yazdıkları 20
  • Ortalama Mesaj Aralığı 6 saat 15 dakika
  • Son 1 Saatteki Mesajlar 1
  • Haberdar Edildiklerim (Alıntılar) 27
  • Konuya En Çok Yazanlar
  • mixedaksoy (20 mesaj) erkmenson (5 mesaj) SecondLieu (4 mesaj) ufuk-34JD58 (3 mesaj) ozgur_gs_91 (2 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (2 mesaj) Mobil (5 mesaj)
  • @
0 oy
Öne Çıkar
Giriş
Mesaj
  • merhaba arkadaşlar 1997 model chyrsler stratus 2.5 aracımda motor ısınana kadar rölantide stop etme sorunu var bazen sorun çıkmıyor ama motoru ısıttıktan sonra kesinlikle stop etme durumu yok sadece ilk 10 dk içinde stop ederse ediyor distribütörü ve motor beyni değiştirildi ateşleme ile bir sıkıntı olduğunu sanmıyorum.Rölanti motorunda sorun olabilir mi yardımcı olursanız sevinirim....



    < Bu mesaj bu kişi tarafından değiştirildi mixedaksoy -- 7 Haziran 2014; 21:46:51 >



    |
    |
  • Rölanti ayarı olabilir ama emin değilim
  • SweentLyy kullanıcısına yanıt
    rölanti ayarını da yükseltmiştik yine stop etti kelebek temizleme olayı varmış onun hakkında bilginiz var mı?
  • rölanti dalgalanması var mi? Pek bilgi sahibi değilim ben tabi ama konuyu okuyan arkadaşlar verdiğiniz cevaba göre haraket etsinler, rölanti tamamen normal ve bir anda mi gidiyor yoksa zaten bir dengesizlik varken mi gidiyor?

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • aracım ısınırken rölanti bir anda düşüyor ve stop ediyor araç ısındıktan sonra rölanti gayet düzgün görünüyor dengesizlik yok sorunu anlayamadık
  • quote:

    Orijinalden alıntı: mixedaksoy

    rölanti ayarını da yükseltmiştik yine stop etti kelebek temizleme olayı varmış onun hakkında bilginiz var mı?

    Evet boğaz kelebeği ile alakılada böyle sorunlar olabiliyo ama çözümü hakkında bilgim yok
  • Araçta lpg mevcut mu?

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • Kaptan Ross kullanıcısına yanıt
    evet lpg var 6 ay önce takıldı ama 2008 de lpg takılmıştı yanlış bağlamadan dolayı motor beyini, ateşleme sistemi herşeyini yaptırdık ve lpgyi soktuk ve 1 sene benzinle kullandık yine de stop etme olayı vardı



    < Bu mesaj bu kişi tarafından değiştirildi mixedaksoy -- 7 Haziran 2014; 23:33:48 >
  • SweentLyy kullanıcısına yanıt
    teşekkürler yine de
  • subab ayarına baktırdınız mı? motor soğukken subab açıklığı fazladır ısındıkça genleşir ve açıklık azalır. sizinde sorununuz motor soğukken olduğuna göre bence bi subab ayarına baktırın.
  • bazı lpg cilerin aracın motora soğuk hava almasını kesmek için hava filitresinin ucunu kapatıyorlar ve aracın motora yakın bir yerden hava alması için bir şeyler yapıyorlar bizdede mercedeste böyle bir sorun vardı hava filitresine giden yeri açtık sorun çözülmüştü o hatta yolda giderken bile stop ediyordu.
  • Rölanti sensörü ve ısı müşürü bunları kesinlikle kontrol edin, pek anlamam ama galiba sorun bunların birinde.
  • Benhur14 B kullanıcısına yanıt
    ozgur_gs_91 o kullanıcısına yanıt
    subap ayarlarına baktıracağım inşallah sorun odur yoksa çözüme kavuşturamayacağız usta rölanti motorunu değiştirelim dedi belki geçer diyor ama kesin çözüm yok hala !!
    araçta lpg söküldükten sonra da stop etme olayı vardı 1 sene lpgsiz kullandık yine aynı sorun vardı
  • ARCHITECT kullanıcısına yanıt
    teşekkürler umarım sorun çözülür motor aksamları çok karışık deyip çoğu usta yapamıyor bile Amerikan araçlarını daha da beter ediyor
  • zaten o fark etmez araç fakir karışımla çalıştığından en bşta stop ediyordur hava filitresinin bağlantılarına bir bakın araç dışarıdan hava alacak şekilde değilse stop edebilir benzindede bu durum devam eder.
  • ozgur_gs_91 o kullanıcısına yanıt
    hava filitresinin bütün aksamlarına baktıracağım bilgi için sağolun
  • quote:

    Orijinalden alıntı: mixedaksoy

    merhaba arkadaşlar 1997 model chyrsler stratus 2.5 aracımda motor ısınana kadar rölantide stop etme sorunu var bazen sorun çıkmıyor ama motoru ısıttıktan sonra kesinlikle stop etme durumu yok sadece ilk 10 dk içinde stop ederse ediyor distribütörü ve motor beyni değiştirildi ateşleme ile bir sıkıntı olduğunu sanmıyorum.Rölanti motorunda sorun olabilir mi yardımcı olursanız sevinirim....

    büyük ihtimalle lpg takılırken bir hata yapılmıştır
    daha önce .enjeksiyonlu ise ayarıyla oynanmıştır
    belki motor geç ısınıyorsa gene yapabilir

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • lpg sistemi tamamen söküldükten sonra da stop etme durumu vardı enjeksiyon ayarlarına mı bakılması gerekiyor ?
  • quote:

    Orijinalden alıntı: mixedaksoy

    lpg sistemi tamamen söküldükten sonra da stop etme durumu vardı enjeksiyon ayarlarına mı bakılması gerekiyor ?

    bence sonuçta lpg takılınca birçok yeriyle oynanıyor
    ayar tutsun diye büyük ihtimal

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • araç lpgde oluyorsa budurum normal lpg ayarı yaptırın
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.